<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/152924" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/23\/0.jpg?itok=e8VITI0R","width":698,"height":1240},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=t-F5z1YL","width":1920,"height":976}],"headline":"Vi har haft \u00e5rets hidtil varmeste dag - men 2. pinsedag bliver varmere","datePublished":"2020-06-01T07:23:42+02:00","dateModified":"2020-06-01T07:23:42+02:00","url":"https:\/\/www.tv2ostjylland.dk\/tv2dk\/vi-har-aarets-hidtil-varmeste-dag-men-2-pinsedag-bliver-det-endnu-varmere","description":"Der er mulighed for, at vi f\u00e5r \u00e5rets f\u00f8rste sommerdag.","author":"Sebastian Pelt","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/tv2dk\/vi-har-aarets-hidtil-varmeste-dag-men-2-pinsedag-bliver-det-endnu-varmere"},"contentLocation":{"@type":"AdministrativeArea","name":"\u00d8stjylland"}}</script>
<meta name="description" content="Der er mulighed for, at vi får årets første sommerdag." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vejr.tv2.dk/2020-05-31-vi-har-aarets-hidtil-varmeste-dag-men-2-pinsedag-bliver-det-endnu-varmere" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/152924" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/tv2dk/vi-har-aarets-hidtil-varmeste-dag-men-2-pinsedag-bliver-det-endnu-varmere" />
<meta property="og:title" content="Vi har haft årets hidtil varmeste dag - men 2. pinsedag bliver varmere" />
<meta property="og:description" content="Der er mulighed for, at vi får årets første sommerdag." />
<meta property="og:updated_time" content="2020-06-01T07:39:35+02:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/media/2019/28/20170528-134405-3-1920x976we.jpg?itok=R3Zjx8sH" />
<meta property="article:published_time" content="2020-06-01T07:23:42+02:00" />
<meta property="article:modified_time" content="2020-06-01T07:39:35+02:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2oj.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Vi har haft årets hidtil varmeste dag - men 2. pinsedag bliver varmere | TV2 ØSTJYLLAND</title>
    <style type="text/css" media="all">
/* <![CDATA[ */
.body-text__box--colored-14942208{background:rgb(228,0,0) !important;}.body-text__box--colored-14942208 .body-text__box__body:before{background:-moz-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;;background:-webkit-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;background:linear-gradient(to bottom,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;}
.teaser--focused-16645888{background:#fdff00 !important;border-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__info:before{border-bottom-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info:after{border-left-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__body--overlay-solid{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading,.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-16645888 .teaser__text,.teaser--focused-16645888 .teaser__badge,.teaser--focused-16645888 .teaser__badge:after,.teaser--focused-16645888 .teaser__related__link,.teaser--focused-16645888 .teaser__related__item:before,.teaser--focused-16645888 .teaser__label:before{color:#000 !important;}.teaser--focused-16645888 .teaser__badge{opacity:.7;}.teaser--focused-16645888 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645888.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-10551460{background:#a100a4 !important;border-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460 .teaser__info:before{border-bottom-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info:after{border-left-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10551460 .teaser__body--overlay-solid{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading,.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-10551460 .teaser__text,.teaser--focused-10551460 .teaser__badge,.teaser--focused-10551460 .teaser__badge:after,.teaser--focused-10551460 .teaser__related__link,.teaser--focused-10551460 .teaser__related__item:before,.teaser--focused-10551460 .teaser__label:before{color:#fff !important;}.teaser--focused-10551460 .teaser__badge{opacity:.7;}.teaser--focused-10551460 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10551460.teaser--live-now .teaser__heading:before{color:#fff !important;}.teaser--trumpet-16777215 .teaser__trumpet{color:#ffffff !important;}.teaser--trumpet-16777215:not(.teaser--overlay) .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--focused .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--overlay-solid .teaser__heading:before{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__3FFp79laX26qIZuwXkv2ZWVxw1lHlP8MIy-RBPQckd0___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?qb1b4m" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__0WsQH9fEnV1gDYqszL1SOBnLpn29NQy68oPrdJlaeYI__zEsZkn8QHixjDe9K1O9T9eDMPDK25zEdbRzyXmOgpWg___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Vejr","location":"\u00d8stjylland","sections":"Vejr","locations":"\u00d8stjylland","has_video":false,"author":"Kirstin Stef\u00e1nsd\u00f3ttir Egekvist","content_author":"Sebastian Pelt","publishdate":"2020-06-01T05:23:42+02:00","content_length":2242,"nid":"152924"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Østjylland';_sf_async_config.authors='Sebastian Pelt';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-152924 node-type-article article--ny  i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <!--<script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>-->
<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>
<script src="https://www2.tv2oj.dk/js/overall.js" type="text/javascript" defer="defer"></script>


  <style>
#CybotCookiebotDialog {
	transform: scale(1) !important;
-webkit-transform: scale(1) !important;
width:100% !important;
}
.teaser--image-left:not(.teaser--focused) .teaser__body--image-left {
    padding-top: 20px;
}
@media (min-width:800px) {
.footer__column--extra {
    flex-basis: 25%;}
}
</style>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer" >


  <style type="text/css">
.live-blog {
    padding: 0 15px;
    -webkit-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    -moz-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    background: #ffffff;
    border: none;
}
.live-blog__entry {
    overflow: visible;
    padding: 14px 0 8px;
}

.live-blog__title {
    margin-bottom: 4px;
}
.live-blog--boxed .live-blog__heading {
    font-weight: 800;
    color: #000000;
    padding: 15px 10px 10px;
    font-size: 22px;
    line-height: 1.4;
    -webkit-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    -moz-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    background: #ffffff;
    margin: -1px -15px -1px;
    padding-left: 64px;
}
.live-blog--boxed .live-blog__heading:before {
    color: #FF6000;
    font-size: 26px;
    margin: 2px 10px 0 0;
    margin-left: -50px;
}
.live-blog__time {
    margin-bottom: 8px;
}
.live-blog__title {
    margin-bottom: 4px;
    font-size: 19px;
    line-height: 1.4;
}
.live-blog__text>p {
    font-size: 16px;
    line-height: 1.4;
    color: #484848;
}
.live-blog__text a{
	color: #FF6000;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > p > span.body-text__picture--full{
	margin:0px -15px;
}
.body-text__video--full{
	margin: 1em -15px;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > div.body-text__video--full > span{
	font-size: 8px;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > div.body-text__video--full > span > strong > span{
	display: none;
}
.live-blog__footer{
	height: auto;
}
.live-blog__footer__link{
	border: none;
	border-radius: none;
	background: none;
	font-weight: 600;
	font-size: 16px;
}
.live-blog__footer__link:before {
	color: #FF6000;
	font-weight: 800;
}
.live-blog__time {
	    font-size: 14px;
}
div.live-blog__text > p > span > span.body-text__picture__caption{
	padding: 0px 10px;
}
@media (min-width:641px) {
	.live-blog--boxed .live-blog__heading {
	    font-size: 16px;
	}
	.live-blog__title {
	    font-size: 16px;
	}
	.live-blog__text>p {
	    font-size: 14px;
	}
	.live-blog__time {
	    font-size: 11px;
	}
	.live-blog__footer__link{
		font-size: 13px;
	}
	.live-blog {
	    margin: 0px;
	}
}
@media (min-width:1025px) {
	.live-blog {
    	margin: 0px -20px;
	}
	.live-blog--boxed .live-blog__heading {
	    font-size: 24px;
	}
	.live-blog__title {
	    font-size: 19px;
	}
	.live-blog__text>p {
	    font-size: 16px;
	}
	.live-blog__time {
	    font-size: 14px;
	}
	.live-blog__footer__link{
		font-size: 16px;
	}
}
</style>


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel-display panel-2col-bricks clearfix" >
  <div class="panel-panel panel-col-top">
    <div class="inside">
  <style>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</style>


  <style>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</style>


  <style>
    @media (min-width: 1024px) {


        /****************************
            LAYOUT
        ****************************/

        /*wrapper*/
        div.layout__middle > div > div:nth-child(4){
            padding: 20px 40px;
        }

        /*top*/
        .panel-panel.panel-col-top {
            padding: 0px 170px 20px;
        }

        /*venstre*/
        div.layout__middle > div > div:nth-child(4) > div.panel-panel.panel-col-first{
            width: 66.6666%;
        }

        /*højre*/
        div.layout__middle > div > div:nth-child(4) > div.panel-panel.panel-col-last{
            float: right;
            width: 28%;
            padding: 0px;
        }
        .panel-panel.panel-col-last .inside{
            margin: 0;
        }

        /*bredten på indhold*/
        .byline.article__byline{
            padding: 10px 170px;
        }
        .article__body.body-text{
            padding: 10px 170px 20px;
        }
        .panel-2col-bricks .panel-col-middle, .panel-2col-bricks .panel-col-bottom {
            width: auto;
            padding: 0px 40px;
        }



        /****************************
            INFO
        ****************************/

        .article__theme {
            padding: 10px 170px;
        }

        /* partnerskab */
        .partner__badge {
            padding: 10px 170px;
        }




        /****************************
            INDHOLD
        ****************************/
        /* billeder */
        .article__media {
            padding: 10px 40px;
        }







        /****************************
            BOTTOM
        ****************************/

        /* all teasers */
        .syndicated {
            width: auto;
        }
        .syndicated .unit.multi-teaser {
            width: auto;
        }
        .unit.multi-teaser .view-content{
            width: auto;
            padding: 0px;
        }

        .unit.multi-teaser.teaser-tv2oj-popular__article .view-content, .unit.multi-teaser.teaser-tv2oj-top__article .view-content{
            width:auto;  
        }

        /* banner billede */


        /* banner i bunden */
        .banner.js-banner.unit{
            margin-top: 45px;
        }
        .center-wrapper .panel-panel.panel-col-last {
            display: block;
        }
        

        /* anden og tredje section (mest læste + tophistorier) */
        .multi-teaser__1-columns .teaser--standard-image.teaser--image-left .heading.teaser__heading {
            font-size: 22px;
        }

        /* sidste section (mest sete fra TV2 Regionerne) */
        .syndicated__title {
            font-size: 25px;
            color: #000;
        }
        .teaser.teaser--image-top .teaser__body {
            width: 94%;
        }
        .heading.teaser__heading {
            font-size: 22px;
        }
    }
</style>


  <style>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</style>


  <script type="text/javascript" defer="defer">

// add body class for google analytics
function addBodyTextClass() {
    var bodyText = document.getElementsByClassName("article__body.body-text");
    bodyText.className += " panel__article__body";
}
window.onload = addBodyTextClass;



// 50/50 space for two authors
$(function() {
    var authors = $(".byline__authors");
    var author = $(authors).find(".byline__author");
    var counter = 0;

    $(author).each(function(i, a) {
        counter++;
    });

    if(counter == 1){
        $(author).css("width", "100%");
    }else{
        $(author).css("width", "50%");
    }
});

</script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript" defer="defer"></script>



<h1 class="heading heading--1 article__heading">
    Vi har haft årets hidtil varmeste dag - men 2. pinsedag bliver varmere</h1>



<p class="article__synopsis synopsis">
Der er mulighed for, at vi får årets første sommerdag.</p>

</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside">
<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Pinsedag var årets hidtil varmeste dag, men allerede 2. pinsedag bliver det varmere endnu. " data-copyright="Kim Haugaard / Jysk Fynske Medier / Ritzau Scanpix" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=O1VIEJ2A&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=6qesSw0C&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=qH4d8L_v&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=U8EdkVGA&quot;},{&quot;width&quot;:320,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=ZFOq1lPZ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=os8MEwVa&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=E60AW4xb&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=K22yfXPQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=4C-DcOpA&quot;},{&quot;width&quot;:540,&quot;height&quot;:275,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=ff2b-qvt&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=PJf2CnpH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=rcM9fDrQ&quot;},{&quot;width&quot;:768,&quot;height&quot;:390,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=Xwc12MLF&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=Tw9auaia&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=Cq4GDY2t&quot;},{&quot;width&quot;:1280,&quot;height&quot;:651,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=gb8PQzib&quot;},{&quot;width&quot;:1600,&quot;height&quot;:813,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/28\/20170528-134405-3-1920x976we.jpg?itok=wTT1ydKy&quot;}]" data-orig-width="1920" data-orig-height="976"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Pinsedag var årets hidtil varmeste dag, men allerede 2. pinsedag bliver det varmere endnu. 
                                          <span class="media-box__copyright">

                                                  Foto: Kim Haugaard / Jysk Fynske Medier / Ritzau Scanpix                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 07.23        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:pelt@tv2.dk">
                            Sebastian Pelt                              </a>
                          </p>
                                  </div>
        </div>
          </div>
  </div>




<div class="partner__badge unit rs_skip">
  <span class="partner__logo">
    <span class="picture picture--13x9">
              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/tv2logo_104x72.jpg?itok=8zgTEuSZ&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/tv2logo_104x72.jpg?itok=Xt6xsLce&quot;}]" data-orig-width="104" data-orig-height="72"><img src="" /></picture>          </span>
  </span>
      I samarbejde med    <a class="partner__link" href="http://www.tv2.dk">tv2.dk</a>
  </div>



<div class="article__body body-text">
<p>Langt de fleste danskere kan nyde pinsesolen varme over hele landet - og med et temperaturniveau, som vi ikke før har oplevet i år.</p>
<p>Det skete allerede lørdag, hvor temperaturen i Esbjerg steg til 22,8 grader.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/skanderborg/forskraekkede-unge-fik-boeder-paa-2500-kroner-kort-efter-var-flere-hundrede-samlet">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2015\/49\/76003.jpg?itok=61NYiLk1&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2015\/49\/76003.jpg?itok=QsXs3UlZ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2015\/49\/76003.jpg?itok=BNu8N9IY&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2015\/49\/76003.jpg?itok=1WK5fYJH&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2015\/49\/76003.jpg?itok=XBZbtaox&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2015\/49\/76003.jpg?itok=OpcqU4fw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2015\/49\/76003.jpg?itok=LZ5P2S4f&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2015\/49\/76003.jpg?itok=FMw5-Fik&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2015\/49\/76003.jpg?itok=hpfRZLaZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2015\/49\/76003.jpg?itok=0U_QqZJJ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2015\/49\/76003.jpg?itok=ZqIWy7d1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2015\/49\/76003.jpg?itok=kgYGkDXP&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2015\/49\/76003.jpg?itok=AC1682jW&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2015\/49\/76003.jpg?itok=cuGdGxrj&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2015\/49\/76003.jpg?itok=uWdc_h0d&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2015\/49\/76003.jpg?itok=mt3lITPy&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2015\/49\/76003.jpg?itok=WFLcE40c&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2015\/49\/76003.jpg?itok=Bm9lBF1q&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2015\/49\/76003.jpg?itok=Lj0Ny0ma&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2015\/49\/76003.jpg?itok=elztVqWw&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Forskrækkede unge fik bøder på 2500 kroner: Kort efter var flere hundrede samlet      </strong>
    </span>
  </a>
</p>
<p>Den temperatur fik dog kun lov til at holde titlen som årets hidtil varmeste dag ét døgn frem, inden termometret ved DMI's vejrstation på Frederiksberg i København pinsedag målte 23,5 grader.</p>
<p>Samme dag blev der i Østjylland målt 21.4 grader i både Norddjurs og Syddjurs Kommuner, mens de fleste øvrige østjyske kommuner nåede temperaturer på lige over 20 grader.</p>
<h2>Mulighed for sommerdag 2. pinsedag</h2>
<p>Den temperatur får dog også kun lov til at gælde som årets foreløbigt højeste i ét døgn endnu.</p>
<p>Allerede 2. pinsedag vil luftmassen over Danmark være en smule varmere, og det giver sig udslag i højere temperaturer i løbet af dagen. Det er sandsynligt, at temperaturen flere steder i Jylland og over dele af Sjælland kan stige til 24 grader.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.290322580645%;">
      <span class="picture__overlay"></span><picture  data-text="Forventede temperaturer 2. pinsedag. Lokalt kan temperaturen nå over 25 grader, og give os årets første sommerdag.&amp;nbsp;Foto: TV 2 VEJRET" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/23\/0.jpg?itok=vicFgGzu&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/23\/0.jpg?itok=EvhgVY_r&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/23\/0.jpg?itok=dKvsPDVl&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/23\/0.jpg?itok=Aq7piVHi&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/23\/0.jpg?itok=THTIn3GX&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/23\/0.jpg?itok=Me1AIGs8&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/23\/0.jpg?itok=luVfFL0f&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/23\/0.jpg?itok=hDyeCwlI&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/23\/0.jpg?itok=Lg3T1A13&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/23\/0.jpg?itok=TRIVMr4z&quot;},{&quot;width&quot;:1240,&quot;height&quot;:698,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/23\/0.jpg?itok=r_lQbGr6&quot;},{&quot;width&quot;:1240,&quot;height&quot;:698,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/23\/0.jpg?itok=ZfR9_VhL&quot;},{&quot;width&quot;:1240,&quot;height&quot;:698,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/23\/0.jpg?itok=ZLtk6XEN&quot;}]" data-orig-width="1240" data-orig-height="698"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Forventede temperaturer 2. pinsedag. Lokalt kan temperaturen nå over 25 grader, og give os årets første sommerdag.&nbsp;Foto: TV 2 VEJRET          </span>
      </span>
</p>
<p>Derudover er det muligt, at temperaturen lokalt kan stige til over 25 grader, hvilket kan gøre 2. pinsedag til årets første sommerdag - på samme dato, hvor kalendersommeren starter.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/syddjurs/malenes-saa-koer-dog-hjem-skilt-satte-internet-i-brand">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        
<video autoplay="autoplay" loop="loop" muted playsinline>
  <source src="https://www.tv2ostjylland.dk/files/video_mp4/Helgen%C3%A6s%20skiltet%20gif.mp4" type="video/mp4">
</video>
      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Malenes &#039;så kør dog hjem&#039;-skilt satte internet i brand      </strong>
    </span>
  </a>
</p>
<p>Som altid på denne tid af året, vil det være koldere ved kyster med pålandsvind, hvor temperaturen ikke kommer meget over 15 grader. Derimod stiger temperaturen hastigt, når man kommer væk fra kysten og ind over land.</p>
<p>Skulle sommerdagen ikke indtræffe 2. pinsedag, er det sandsynligt, at det kan ske enten tirsdag eller onsdag, hvor temperaturen kan nå et tilsvarende niveau.</p>
<h2>Sommerdag lidt senere end normalt</h2>
<p>Skulle årets første sommerdag indtræffe en af de kommende dage, så er det lidt senere end normalt. Gennemsnitsdatoen for første sommerdag - målt over de seneste 30 år - er 23. maj, mens gennemsnittet for den 147-årige periode, hvor der er målt temperatur i Danmark, er 22. maj.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/aarhus/mystisk-hul-paa-sti-min-lille-hund-var-taet-paa-falde-i-det">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=T0ZtiJCS&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=uaDawjGf&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=htP3RvAY&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=s5y4LYmO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=H8IlQAPw&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=U_XZU5PT&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=I_QZB-9P&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=gbAf2V-c&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=NbqcGFPc&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=Y5FMBCOc&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=QzoucVst&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=6BWQWXUn&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=mWwvdpIQ&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=iZFL8-Wm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=nnhwCqDQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=97VpWoaO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=WEK0Hul8&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=Hf7GnIxM&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=uHmVJeBU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=Qg9qSUPF&quot;}]" data-orig-width="2048" data-orig-height="1153"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Mystisk hul på sti: - Min lille hund var tæt på at falde i det      </strong>
    </span>
  </a>
</p>
<p>Sidste år fik vi årets første sommerdag 2. juni, mens vi i 2018 oplevede den første sommerdag så tidligt som 19. april, hvilket gjorde det til den tidligste sommerdag i 54 år.</p>
<p>Til gengæld er det også usædvanligt, at vi har måttet vente så relativt længe på bare at se termometret nå 23 grader som i år. Sidst, vi måtte vente ligeså lang tid, var i 1983.</p>
</div>




<div class="partner__list unit rs_skip">
  <div class="partner__list__head">
    <span class="partner__logo">
      <span class="picture picture--13x9">
                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/tv2logo_104x72.jpg?itok=8zgTEuSZ&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/tv2logo_104x72.jpg?itok=Xt6xsLce&quot;}]" data-orig-width="104" data-orig-height="72"><img src="" /></picture>              </span>
    </span>
          I samarbejde med      <a class="partner__link" href="http://www.tv2.dk">tv2.dk</a>
      </div>
            <ul class="partner__items">
        <li class="partner__item">
          <a href="https://nyheder.tv2.dk/udland/2020-05-31-gryden-kan-koge-over-i-storbritannien-advarer-regeringens-egne-eksperter" class="partner__link">Gryden kan koge over i Storbritannien, advarer regeringens egne eksperter</a>
        </li>
      </ul>
          <ul class="partner__items">
        <li class="partner__item">
          <a href="https://nyheder.tv2.dk/udland/2020-06-01-dronning-elizabeth-viser-sig-for-forste-gang-siden-nedlukning" class="partner__link">Dronning Elizabeth viser sig for første gang siden nedlukning</a>
        </li>
      </ul>
          <ul class="partner__items">
        <li class="partner__item">
          <a href="https://nyheder.tv2.dk/lokalt/2020-05-31-gentofte-har-paa-fem-aar-udledt-10-milliarder-liter-urenset-spildevand-i-oeresund" class="partner__link">Gentofte har på fem år udledt 10 milliarder liter urenset spildevand i Øresund</a>
        </li>
      </ul>
      </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152904  " data-id="152904">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/skanderborg/forskraekkede-unge-fik-boeder-paa-2500-kroner-kort-efter-var-flere-hundrede-samlet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2015\/49\/76003.jpg?itok=61NYiLk1&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2015\/49\/76003.jpg?itok=BNu8N9IY&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2015\/49\/76003.jpg?itok=1WK5fYJH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2015\/49\/76003.jpg?itok=OpcqU4fw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2015\/49\/76003.jpg?itok=LZ5P2S4f&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2015\/49\/76003.jpg?itok=0U_QqZJJ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2015\/49\/76003.jpg?itok=ZqIWy7d1&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2015\/49\/76003.jpg?itok=cuGdGxrj&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/skanderborg/forskraekkede-unge-fik-boeder-paa-2500-kroner-kort-efter-var-flere-hundrede-samlet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Forskrækkede unge fik bøder på 2500 kroner: Kort efter var flere hundrede samlet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152902  " data-id="152902">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/aarhus/mystisk-hul-paa-sti-min-lille-hund-var-taet-paa-falde-i-det">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=T0ZtiJCS&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=htP3RvAY&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=s5y4LYmO&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=U_XZU5PT&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=I_QZB-9P&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=Y5FMBCOc&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=QzoucVst&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=iZFL8-Wm&quot;}]" data-orig-width="2048" data-orig-height="1153"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/mystisk-hul-paa-sti-min-lille-hund-var-taet-paa-falde-i-det">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Mystisk hul på sti: - Min lille hund var tæt på at falde i det</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152879  " data-id="152879">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/tv-midtvest/sundhedsstyrelsen-om-fyret-overlaege-praksis-var-ikke-i-orden">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/18\/fredberg2.jpg?itok=H93Fv6et&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/18\/fredberg2.jpg?itok=NIW5KL04&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/18\/fredberg2.jpg?itok=R2IMbdbK&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/18\/fredberg2.jpg?itok=GlaZPX0e&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/18\/fredberg2.jpg?itok=x7G3uCkz&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/18\/fredberg2.jpg?itok=PzTghh7C&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/18\/fredberg2.jpg?itok=5btdMJ6y&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/18\/fredberg2.jpg?itok=hrdH4L-n&quot;}]" data-orig-width="1140" data-orig-height="646"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#f10091"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv-midtvest/sundhedsstyrelsen-om-fyret-overlaege-praksis-var-ikke-i-orden">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Sundhedsstyrelsen om fyret overlæge: Praksis var ikke i orden</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view article__related view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Vejr                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152878  " data-id="152878">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/tv2dk/ny-vejrrekord-foraaret-har-aldrig-vaeret-mere-solrigt-end-i-aar">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=JhtclwuA&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=fhQMDl7c&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=UootvOM4&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=jgGw4Jbs&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=Z3bdTwfy&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=5eSZKMdd&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=3g17Q81X&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=qAbssmcG&quot;}]" data-orig-width="5760" data-orig-height="3243"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv2dk/ny-vejrrekord-foraaret-har-aldrig-vaeret-mere-solrigt-end-i-aar">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Ny vejrrekord: Foråret har aldrig været mere solrigt end i år</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152872  " data-id="152872">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/tv2dk/her-bliver-det-varmest-loerdag">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=Df9k2VmH&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=cBX6Xb-_&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=N9aCT6V1&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=1Lwll5gy&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=FObiP11-&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=Kz2z5SXg&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=udiTUODI&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=DLFhmMd5&quot;}]" data-orig-width="1920" data-orig-height="1199"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv2dk/her-bliver-det-varmest-loerdag">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Solrig lørdag - her bliver det varmest </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152868 teaser--gallery  " data-id="152868">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/tv2dk/nyd-pinsesolen-med-omtanke-hoej-risiko-solskoldning">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=eSI5Q5cP&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=9uuV0CD8&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=zQIxqOJN&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=i644Gyf1&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=VQBIgxpN&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=2oIBH2_k&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=Kr8wcFcR&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=qdNSABex&quot;}]" data-orig-width="1920" data-orig-height="1213"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv2dk/nyd-pinsesolen-med-omtanke-hoej-risiko-solskoldning">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Nyd pinsesolen med omtanke - høj risiko for solskoldning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside">
  <div class="article-info">



<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 07.23        </date>
                      </p>
  </div>



<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/oestjylland" class="article__taxonomy__link">Østjylland</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/vejr" class="article__taxonomy__link">Vejr</a></li>
  </ul>




<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fvi-har-aarets-hidtil-varmeste-dag-men-2-pinsedag-bliver-det-endnu-varmere" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fvi-har-aarets-hidtil-varmeste-dag-men-2-pinsedag-bliver-det-endnu-varmere" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fvi-har-aarets-hidtil-varmeste-dag-men-2-pinsedag-bliver-det-endnu-varmere" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fvi-har-aarets-hidtil-varmeste-dag-men-2-pinsedag-bliver-det-endnu-varmere" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fvi-har-aarets-hidtil-varmeste-dag-men-2-pinsedag-bliver-det-endnu-varmere" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fvi-har-aarets-hidtil-varmeste-dag-men-2-pinsedag-bliver-det-endnu-varmere" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>



  </div>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser  teaser-tv2oj-new—list__aside__articleview-content  is-not-mobile"
     >
  <div class="view-content">

    <div >
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/silkeborg/bag-dette-ansigt-gemmer-sig-en-mindre-succesfuld-draeber" class="teaser teaser--listing node-152808 teaser--video">
                                      <date class="teaser__date teaser__date--listing">søn 20:53</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Bag dette ansigt gemmer sig en (mindre succesfuld) dræber                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/randers/mia-blottede-sine-svaere-foelelser-nu-faar-hun-kaerlighed-retur" class="teaser teaser--listing node-152906 teaser--video">
                                      <date class="teaser__date teaser__date--listing">søn 19:01</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Mia blottede sine svære følelser - nu får hun kærlighed retur                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/skanderborg/forskraekkede-unge-fik-boeder-paa-2500-kroner-kort-efter-var-flere-hundrede-samlet" class="teaser teaser--listing node-152904">
                                      <date class="teaser__date teaser__date--listing">søn 17:50</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Forskrækkede unge fik bøder på 2500 kroner: Kort efter var flere hundrede samlet                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/tv2dk/ferie-i-danmark-her-er-syv-alternative-maader-holde-ferie-paa" class="teaser teaser--listing node-152905 teaser--gallery">
                                      <date class="teaser__date teaser__date--listing">søn 16:58</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Ferie i Danmark? Her er syv alternative måder at holde ferie på                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/randers/mand-tog-ladt-jagtgevaer-med-paa-vaertshus" class="teaser teaser--listing node-152903">
                                      <date class="teaser__date teaser__date--listing">søn 14:15</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Mand tog ladt jagtgevær med på værtshus                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser   view-content  is-not-mobile"
     id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Fik du set?                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-152430  " data-id="152430">
              <!--Media (Video & Image)-->
                  <!--video mp4-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/syddjurs/malenes-saa-koer-dog-hjem-skilt-satte-internet-i-brand">
            <div class="video video--16x9">
                              
<video autoplay="autoplay" loop="loop" muted playsinline>
  <source src="https://www.tv2ostjylland.dk/files/video_mp4/Helgen%C3%A6s%20skiltet%20gif.mp4" type="video/mp4">
</video>
                          </div>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/syddjurs/malenes-saa-koer-dog-hjem-skilt-satte-internet-i-brand">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Malenes &#039;så kør dog hjem&#039;-skilt satte internet i brand</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-149844 teaser--live-now  teaser--focused teaser--focused-16645888 " data-id="149844">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/oestjylland/covid-19-live-psykiatripatienters-rettigheder-er-tilbage-i-september">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/15\/\/turister.jpg?itok=Y1hmrnVW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/15\/\/turister.jpg?itok=fxER4e4S&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/15\/\/turister.jpg?itok=HRSpf2QP&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/15\/\/turister.jpg?itok=dF8yX1Bc&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/15\/\/turister.jpg?itok=kka_wRyJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/15\/\/turister.jpg?itok=XmNh4pSb&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/15\/\/turister.jpg?itok=TJ0TcI8V&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/15\/\/turister.jpg?itok=n09-o9XN&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/15\/\/turister.jpg?itok=CLP5IwfV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/15\/\/turister.jpg?itok=YF5p283I&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/15\/\/turister.jpg?itok=fOYwluIj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/15\/\/turister.jpg?itok=f-9p4zEe&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/oestjylland/covid-19-live-psykiatripatienters-rettigheder-er-tilbage-i-september">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">COVID-19 LIVE: Turister kan nøjes med fem overnatninger</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside">

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  article__related view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Vejr                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-18">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-152878  " data-id="152878">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/tv2dk/ny-vejrrekord-foraaret-har-aldrig-vaeret-mere-solrigt-end-i-aar">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=vstsFXLu&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=HjZHBP_8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=Wx3id7Pb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=_5oASlJw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=xPnpIq3c&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=Bb67e1yi&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=YbnNI7FS&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=Wkd5mC3E&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=FCinlcWm&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=JkQh0jQW&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=_yBfu3bN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/05\/30\/1590861588_20190923-143410-4_63mb.jpg?itok=TE1Hc7_m&quot;}]" data-orig-width="5760" data-orig-height="3243"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/tv2dk/ny-vejrrekord-foraaret-har-aldrig-vaeret-mere-solrigt-end-i-aar">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Ny vejrrekord: Foråret har aldrig været mere solrigt end i år</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-18">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-152872  " data-id="152872">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/tv2dk/her-bliver-det-varmest-loerdag">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=4KXQNIo_&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=wkw82urm&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=KV9lPiTi&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=W14cep4F&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=xlhXJnjQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=QrwhNXbW&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=kJiGqHEM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=OeueZyv0&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=6oUT9Mnc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=wRuMCCfZ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=vZxK9bUv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/51\/20190725-153751-l-1920x1198we.jpg?itok=DzA34OXa&quot;}]" data-orig-width="1920" data-orig-height="1199"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/tv2dk/her-bliver-det-varmest-loerdag">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Solrig lørdag - her bliver det varmest </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-18">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-152868 teaser--gallery  " data-id="152868">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2ostjylland.dk/tv2dk/nyd-pinsesolen-med-omtanke-hoej-risiko-solskoldning">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=Qx98u8Tj&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=gDuYp_-B&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=3W5EIPQ4&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=OUNqVI4c&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=g-fYS2cP&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=KT34_fEj&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=MLyiAcGt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=YErh6GUg&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=C5d9tvre&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=YiARBfPu&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=61eAbgQj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/22\/20200423-151431-1-1920x1213we.jpg?itok=6oOaFWA7&quot;}]" data-orig-width="1920" data-orig-height="1213"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/tv2dk/nyd-pinsesolen-med-omtanke-hoej-risiko-solskoldning">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Nyd pinsesolen med omtanke - høj risiko for solskoldning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside">

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-popular__article view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152904  " data-id="152904">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/skanderborg/forskraekkede-unge-fik-boeder-paa-2500-kroner-kort-efter-var-flere-hundrede-samlet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2015\/49\/76003.jpg?itok=61NYiLk1&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2015\/49\/76003.jpg?itok=BNu8N9IY&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2015\/49\/76003.jpg?itok=1WK5fYJH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2015\/49\/76003.jpg?itok=OpcqU4fw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2015\/49\/76003.jpg?itok=LZ5P2S4f&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2015\/49\/76003.jpg?itok=0U_QqZJJ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2015\/49\/76003.jpg?itok=ZqIWy7d1&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2015\/49\/76003.jpg?itok=cuGdGxrj&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/skanderborg/forskraekkede-unge-fik-boeder-paa-2500-kroner-kort-efter-var-flere-hundrede-samlet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Forskrækkede unge fik bøder på 2500 kroner: Kort efter var flere hundrede samlet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152902  " data-id="152902">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/aarhus/mystisk-hul-paa-sti-min-lille-hund-var-taet-paa-falde-i-det">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=T0ZtiJCS&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=htP3RvAY&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=s5y4LYmO&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=U_XZU5PT&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=I_QZB-9P&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=Y5FMBCOc&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=QzoucVst&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/05\/31\/1590922190_101271557_1549862421862337_104219614820433920_o_1.jpg?itok=iZFL8-Wm&quot;}]" data-orig-width="2048" data-orig-height="1153"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/mystisk-hul-paa-sti-min-lille-hund-var-taet-paa-falde-i-det">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Mystisk hul på sti: - Min lille hund var tæt på at falde i det</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152879  " data-id="152879">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/tv-midtvest/sundhedsstyrelsen-om-fyret-overlaege-praksis-var-ikke-i-orden">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/18\/fredberg2.jpg?itok=H93Fv6et&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/18\/fredberg2.jpg?itok=NIW5KL04&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/18\/fredberg2.jpg?itok=R2IMbdbK&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/18\/fredberg2.jpg?itok=GlaZPX0e&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/18\/fredberg2.jpg?itok=x7G3uCkz&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/18\/fredberg2.jpg?itok=PzTghh7C&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/18\/fredberg2.jpg?itok=5btdMJ6y&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/18\/fredberg2.jpg?itok=hrdH4L-n&quot;}]" data-orig-width="1140" data-orig-height="646"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#f10091"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv-midtvest/sundhedsstyrelsen-om-fyret-overlaege-praksis-var-ikke-i-orden">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Sundhedsstyrelsen om fyret overlæge: Praksis var ikke i orden</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-top__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Tophistorier                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152904  " data-id="152904">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/skanderborg/forskraekkede-unge-fik-boeder-paa-2500-kroner-kort-efter-var-flere-hundrede-samlet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2015\/49\/76003.jpg?itok=61NYiLk1&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2015\/49\/76003.jpg?itok=BNu8N9IY&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2015\/49\/76003.jpg?itok=1WK5fYJH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2015\/49\/76003.jpg?itok=OpcqU4fw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2015\/49\/76003.jpg?itok=LZ5P2S4f&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2015\/49\/76003.jpg?itok=0U_QqZJJ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2015\/49\/76003.jpg?itok=ZqIWy7d1&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2015\/49\/76003.jpg?itok=cuGdGxrj&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/skanderborg/forskraekkede-unge-fik-boeder-paa-2500-kroner-kort-efter-var-flere-hundrede-samlet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Forskrækkede unge fik bøder på 2500 kroner: Kort efter var flere hundrede samlet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-10">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152808 teaser--video  " data-id="152808">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/silkeborg/bag-dette-ansigt-gemmer-sig-en-mindre-succesfuld-draeber">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/22\/95d70a57-6588-4ca4-a9c0-5a1cea15fca812945.jpg?itok=LStE80H3&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/22\/95d70a57-6588-4ca4-a9c0-5a1cea15fca812945.jpg?itok=O-PXxOkZ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/22\/95d70a57-6588-4ca4-a9c0-5a1cea15fca812945.jpg?itok=i6sFxmZT&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/22\/95d70a57-6588-4ca4-a9c0-5a1cea15fca812945.jpg?itok=o9C_IxlM&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/22\/95d70a57-6588-4ca4-a9c0-5a1cea15fca812945.jpg?itok=DPIS7tP3&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/22\/95d70a57-6588-4ca4-a9c0-5a1cea15fca812945.jpg?itok=WIgLBkEm&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/22\/95d70a57-6588-4ca4-a9c0-5a1cea15fca812945.jpg?itok=oMyHWGNf&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/22\/95d70a57-6588-4ca4-a9c0-5a1cea15fca812945.jpg?itok=5WU3bvue&quot;}]" data-orig-width="1920" data-orig-height="1149"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/silkeborg/bag-dette-ansigt-gemmer-sig-en-mindre-succesfuld-draeber">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Bag dette ansigt gemmer sig en (mindre succesfuld) dræber</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152906 teaser--video  " data-id="152906">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/randers/mia-blottede-sine-svaere-foelelser-nu-faar-hun-kaerlighed-retur">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/22\/5e615b26-49b5-491b-8d2e-1d15a54b44c86149.jpg?itok=BSrMS0sR&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/22\/5e615b26-49b5-491b-8d2e-1d15a54b44c86149.jpg?itok=8uYiMhAc&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/22\/5e615b26-49b5-491b-8d2e-1d15a54b44c86149.jpg?itok=voNTSnRN&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/22\/5e615b26-49b5-491b-8d2e-1d15a54b44c86149.jpg?itok=UVi-g6b4&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/22\/5e615b26-49b5-491b-8d2e-1d15a54b44c86149.jpg?itok=CniO4gZn&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/22\/5e615b26-49b5-491b-8d2e-1d15a54b44c86149.jpg?itok=SrS3NZLc&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/22\/5e615b26-49b5-491b-8d2e-1d15a54b44c86149.jpg?itok=T_3XKFg7&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/22\/5e615b26-49b5-491b-8d2e-1d15a54b44c86149.jpg?itok=SQO-VvAd&quot;}]" data-orig-width="1920" data-orig-height="1118"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/randers/mia-blottede-sine-svaere-foelelser-nu-faar-hun-kaerlighed-retur">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Mia blottede sine svære følelser - nu får hun kærlighed retur</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"></div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside">

<div class="syndicated unit">
  <h2 class=syndicated__title>Mest sete fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvsyd.dk/esbjerg/pinsemorgen-54-aarig-sov-i-seng-midt-i-lyskryds">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rsyd"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=z8Fzca6B&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=3g_nAt2K&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=_J610O5e&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=i7w5ZnY2&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=OWBd916Y&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=kX6HrqEI&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=KhtC8QWH&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=b4XD3CXg&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=L_uwLm34&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=FLG4pVLe&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=Gjp_EnSC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=gAbGOSPO&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=ruHpFLGB&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=bXxEOnWI&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=UhLA1xAB&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=N2Yh9KQp&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=xP1IXSEg&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=actYnltj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=yLcnN49v&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/23\/sovkryds.jpg?itok=-R-32mG0&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvsyd.dk/esbjerg/pinsemorgen-54-aarig-sov-i-seng-midt-i-lyskryds" class="teaser__date">
                          <date>søn 06:20</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvsyd.dk/esbjerg/pinsemorgen-54-aarig-sov-i-seng-midt-i-lyskryds">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Pinsemorgen: 54-årig sov i seng midt i lyskryds</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--gallery">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2ostjylland.dk/favrskov/nadja-mistede-sine-elskede-paa-30-dage-nu-soeger-hun-omsorg-paa-nettet">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=Zqmljt8D&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=9TW1FBVA&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=0sRjGRqk&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=rq856gGe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=0kB631dH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=a0ERqR3O&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=TVinBI16&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=yybro-sC&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=DgZD_cGp&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=Qu5hOAOd&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=iF3kjgek&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=jCCP79VI&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=Mm_bGrCJ&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=nRWihAyJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=E_NCb_fy&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=f14h3XMT&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=djWOT8zB&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=imCQuloQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=N59oXKfd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/23\/nadja_10_0.jpg?itok=SlB02JW7&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/favrskov/nadja-mistede-sine-elskede-paa-30-dage-nu-soeger-hun-omsorg-paa-nettet" class="teaser__date">
                          <date>lør 07:59</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/favrskov/nadja-mistede-sine-elskede-paa-30-dage-nu-soeger-hun-omsorg-paa-nettet">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Nadja mistede sine elskede på 30 dage: Nu søger hun omsorg på nettet</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvmidtvest.dk/silkeborg/solouheld-i-nat-en-mand-koerte-pludselig-direkte-i-groeften">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=SKWaw8Zp&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=7UffpD3G&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=VsfRc5LJ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=Y1A8hVGO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=EWAG1zbk&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=vpm_D00O&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=JDRuJKLh&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=KjijojXb&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=8RPf75o0&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=du_LIQj0&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=0MgK9xDO&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=BOHsBAIo&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=ksBlKwOa&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=oeC8uWPQ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=DFHIIYpC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=2i4Pg2y4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=tsRI3nA5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=FLLTgJx0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=EIpplWjU&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/23\/blurred_erfurt.jpg?itok=hnJRlMPc&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/silkeborg/solouheld-i-nat-en-mand-koerte-pludselig-direkte-i-groeften" class="teaser__date">
                          <date>søn 07:01</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/silkeborg/solouheld-i-nat-en-mand-koerte-pludselig-direkte-i-groeften">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Solouheld i nat:</span> En mand kørte pludselig direkte i grøften</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

</div>
  </div>
</div>

      </div>

  <div class="layout__bottom">
    
  <style>

    @media (max-width: 799px) {

        /* reomve toggle button */
        .footer__top .footer__menu .footer__menu__toggle{
            display: none;
        }


        /* indhold til hver undermenu */
        .footer__top .footer__menu .footer__menu__body{
            height: auto;
        }
        .footer__top .footer__menu .footer__menu__body:before{
            content: none;
        }


        /* liste */
        .footer__top .footer__menu .footer__menu__body .footer__menu__items{
            padding-top: 7px;
        }


        /* list items */
        .footer__top .footer__menu .footer__menu__body .footer__menu__items .footer__menu__item{
            display: inline-block;
            width: auto;
            background-color: #f5f5f5;
            padding: 6px 8px;
            margin: 2px 0;
        }

        .page-tv-page .footer__top .footer__menu .footer__menu__body .footer__menu__items .footer__menu__item{
            background-color: #272727;
        }


        /* link */
        .footer__top .footer__menu .footer__menu__body .footer__menu__items .footer__menu__item .footer__menu__link{
            font-weight: 600;
        }
    }
    
</style>
    <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2ostjylland.dk/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job/uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/journalistpraktikant"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/universitetspraktikant-til-en-af-danmarks-pt-mest-spaendende-medievirksomheder"  title="" class="footer__menu__link  ">Universitetspraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/speciale"  title="" class="footer__menu__link  ">Skriv speciale om TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Services  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/kob-en-dvd-kopi"  title="" class="footer__menu__link  ">Køb en DVD-kopi</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV2 ØSTJYLLAND </div>
      <div class="footer__contact__address"> Skejbyparken 1  | 8200 Aarhus N </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktion@tv2oj.dk">redaktion@tv2oj.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 87424242</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv2-ostjylland/"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tv2ostjylland.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__mY1UpuXpXBmI9moMZgPRuOhg8mMylPYCE2Sn53zz8HE__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__-LFckgxp949_s7kfbPsIVfKPRvN97awgiveSiGCdckI__2GM1OpttDTqI38-A3Qj0J4FH7ab000MyzBYuPvISOGA___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js" defer="defer"></script>
</body>
</html>
