<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/146765" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"01:47","name":"Grundvandsskov ","thumbnailUrl":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=oeHxvrLt","uploadDate":"2019-12-13T07:21:00+01:00"},{"@type":"VideoObject","description":"Gr\u00f8nne papeg\u00f8jer og palmer i \u00d8stjylland bliver fremtiden, hvis vi ikke g\u00f8r noget ved klimaet, siger  klimaforsker Jens-Christian Svenning.","duration":"05:04","name":"Danmark planter tr\u00e6er","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/2102081\/sp\/210208100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/2102081?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/39623ddd-20f8-48bf-98ce-e132e759919f&flashvars[streamerType]=auto&itok=1m1V-Zjx","uploadDate":"2019-09-10T20:12:03+02:00"},{"@type":"VideoObject","description":"Video 7e3bb2d5140e35-media for publish Mwyufem0X03E5R","duration":"02:15","name":"121219 Grundvandsskov LOT 1930_1","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/2102081\/sp\/210208100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/2102081?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/ce0671de-39ae-4aa3-a069-068d6d41fe8d&flashvars[streamerType]=auto&itok=yLa5WrXg","uploadDate":"2019-12-13T07:22:02+01:00"}],"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=a_NQK8T3","width":381,"height":688},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=oeHxvrLt","width":1920,"height":1067}],"headline":"Virksomhed g\u00e5r ind i klimakampen: Vil sikre drikkevandet med ny skov","datePublished":"2019-12-13T07:31:13+01:00","dateModified":"2019-12-13T07:31:13+01:00","url":"https:\/\/www.tv2ostjylland.dk\/aarhus\/virksomhed-gaar-ind-i-klimakampen-vil-sikre-drikkevandet-med-ny-skov","description":"I Hasselager anl\u00e6gger Aarhus Kommune og en privat virksomhed en ny skov. Ambitionen er, at den nye skov skal sikre grundvandet i omr\u00e5det. ","author":"Sophie Schou Jensen","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/aarhus\/virksomhed-gaar-ind-i-klimakampen-vil-sikre-drikkevandet-med-ny-skov"},"contentLocation":{"@type":"AdministrativeArea","name":"Aarhus"}}</script>
<meta name="description" content="I Hasselager anlægger Aarhus Kommune og en privat virksomhed en ny skov. Ambitionen er, at den nye skov skal sikre grundvandet i området." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/aarhus/virksomhed-gaar-ind-i-klimakampen-vil-sikre-drikkevandet-med-ny-skov" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/146765" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/aarhus/virksomhed-gaar-ind-i-klimakampen-vil-sikre-drikkevandet-med-ny-skov" />
<meta property="og:title" content="Virksomhed går ind i klimakampen: Vil sikre drikkevandet med ny skov" />
<meta property="og:description" content="I Hasselager anlægger Aarhus Kommune og en privat virksomhed en ny skov. Ambitionen er, at den nye skov skal sikre grundvandet i området." />
<meta property="og:updated_time" content="2019-12-13T07:31:13+01:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/kaltura/2019/50/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=HtOteLH3" />
<meta property="article:published_time" content="2019-12-13T07:14:37+01:00" />
<meta property="article:modified_time" content="2019-12-13T07:31:13+01:00" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64555;
      _sf_async_config.domain = 'tv2oj.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Virksomhed går ind i klimakampen: Vil sikre drikkevandet med ny skov | TV2 ØSTJYLLAND</title>
    <style type="text/css" media="all">
/* <![CDATA[ */
.body-text__box--colored-14942208{background:rgb(228,0,0) !important;}.body-text__box--colored-14942208 .body-text__box__body:before{background:-moz-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;;background:-webkit-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;background:linear-gradient(to bottom,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;}
.teaser--focused-16645888{background:#fdff00 !important;border-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__info:before{border-bottom-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info:after{border-left-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__body--overlay-solid{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading,.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-16645888 .teaser__text,.teaser--focused-16645888 .teaser__badge,.teaser--focused-16645888 .teaser__badge:after,.teaser--focused-16645888 .teaser__related__link,.teaser--focused-16645888 .teaser__related__item:before,.teaser--focused-16645888 .teaser__label:before{color:#000 !important;}.teaser--focused-16645888 .teaser__badge{opacity:.7;}.teaser--focused-16645888 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645888.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-10551460{background:#a100a4 !important;border-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460 .teaser__info:before{border-bottom-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info:after{border-left-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10551460 .teaser__body--overlay-solid{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading,.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-10551460 .teaser__text,.teaser--focused-10551460 .teaser__badge,.teaser--focused-10551460 .teaser__badge:after,.teaser--focused-10551460 .teaser__related__link,.teaser--focused-10551460 .teaser__related__item:before,.teaser--focused-10551460 .teaser__label:before{color:#fff !important;}.teaser--focused-10551460 .teaser__badge{opacity:.7;}.teaser--focused-10551460 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10551460.teaser--live-now .teaser__heading:before{color:#fff !important;}.teaser--trumpet-16777215 .teaser__trumpet{color:#ffffff !important;}.teaser--trumpet-16777215:not(.teaser--overlay) .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--focused .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--overlay-solid .teaser__heading:before{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__xpwE1-AHf46Nz8plno_vg3IqOTl5LW1V0esIcsJD0so___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?q2aikm" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__woMysdhzbnyHz5mHsuG89jAaxC4Hq54NtXLQP_d3HLY__ACHzg91ofNNd9TBnbGf0OEiLQ1eo8rQWx_ZX3R_5pbc___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Natur","location":"Aarhus","sections":"Natur","locations":"Aarhus","has_video":true,"author":"Sophie Schou Jensen","content_author":"Sophie Schou Jensen","publishdate":"2019-12-13T06:31:13+01:00","content_length":2055,"nid":"146765"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Aarhus';_sf_async_config.authors='Sophie Schou Jensen';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"eF39rjVU4wiDiNJqphsUtJcnm2W_TkXrtbR0x3504yo","css":{"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tabs.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/fact-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/picture-live.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"R\u00f8d","color":"e40000"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-146765 node-type-article article--ny  i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <!--<script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>-->
<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>
<script src="https://www2.tv2oj.dk/js/overall.js" type="text/javascript" defer="defer"></script>


  <style>
#CybotCookiebotDialog {
	transform: scale(1) !important;
-webkit-transform: scale(1) !important;
width:100% !important;
}
.teaser--image-left:not(.teaser--focused) .teaser__body--image-left {
    padding-top: 20px;
}
@media (min-width:800px) {
.footer__column--extra {
    flex-basis: 25%;}
}
</style>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer" >


  <style type="text/css">
.live-blog {
    padding: 0 15px;
    -webkit-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    -moz-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    background: #ffffff;
    border: none;
}
.live-blog__entry {
    overflow: visible;
    padding: 14px 0 8px;
}

.live-blog__title {
    margin-bottom: 4px;
}
.live-blog--boxed .live-blog__heading {
    font-weight: 800;
    color: #000000;
    padding: 15px 10px 10px;
    font-size: 22px;
    line-height: 1.4;
    -webkit-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    -moz-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    background: #ffffff;
    margin: -1px -15px -1px;
    padding-left: 64px;
}
.live-blog--boxed .live-blog__heading:before {
    color: #FF6000;
    font-size: 26px;
    margin: 2px 10px 0 0;
    margin-left: -50px;
}
.live-blog__time {
    margin-bottom: 8px;
}
.live-blog__title {
    margin-bottom: 4px;
    font-size: 19px;
    line-height: 1.4;
}
.live-blog__text>p {
    font-size: 16px;
    line-height: 1.4;
    color: #484848;
}
.live-blog__text a{
	color: #FF6000;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > p > span.body-text__picture--full{
	margin:0px -15px;
}
.body-text__video--full{
	margin: 1em -15px;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > div.body-text__video--full > span{
	font-size: 8px;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > div.body-text__video--full > span > strong > span{
	display: none;
}
.live-blog__footer{
	height: auto;
}
.live-blog__footer__link{
	border: none;
	border-radius: none;
	background: none;
	font-weight: 600;
	font-size: 16px;
}
.live-blog__footer__link:before {
	color: #FF6000;
	font-weight: 800;
}
.live-blog__time {
	    font-size: 14px;
}
div.live-blog__text > p > span > span.body-text__picture__caption{
	padding: 0px 10px;
}
@media (min-width:641px) {
	.live-blog--boxed .live-blog__heading {
	    font-size: 16px;
	}
	.live-blog__title {
	    font-size: 16px;
	}
	.live-blog__text>p {
	    font-size: 14px;
	}
	.live-blog__time {
	    font-size: 11px;
	}
	.live-blog__footer__link{
		font-size: 13px;
	}
	.live-blog {
	    margin: 0px;
	}
}
@media (min-width:1025px) {
	.live-blog {
    	margin: 0px -20px;
	}
	.live-blog--boxed .live-blog__heading {
	    font-size: 24px;
	}
	.live-blog__title {
	    font-size: 19px;
	}
	.live-blog__text>p {
	    font-size: 16px;
	}
	.live-blog__time {
	    font-size: 14px;
	}
	.live-blog__footer__link{
		font-size: 16px;
	}
}
</style>


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel-display panel-2col-bricks clearfix" >
  <div class="panel-panel panel-col-top">
    <div class="inside">
  <style>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</style>


  <style>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</style>


  <style>
    @media (min-width: 1024px) {


        /****************************
            LAYOUT
        ****************************/

        /*wrapper*/
        div.layout__middle > div > div:nth-child(4){
            padding: 20px 40px;
        }

        /*top*/
        .panel-panel.panel-col-top {
            padding: 0px 170px 20px;
        }

        /*venstre*/
        div.layout__middle > div > div:nth-child(4) > div.panel-panel.panel-col-first{
            width: 66.6666%;
        }

        /*højre*/
        div.layout__middle > div > div:nth-child(4) > div.panel-panel.panel-col-last{
            float: right;
            width: 28%;
            padding: 0px;
        }
        .panel-panel.panel-col-last .inside{
            margin: 0;
        }

        /*bredten på indhold*/
        .byline.article__byline{
            padding: 10px 170px;
        }
        .article__body.body-text{
            padding: 10px 170px 20px;
        }
        .panel-2col-bricks .panel-col-middle, .panel-2col-bricks .panel-col-bottom {
            width: auto;
            padding: 0px 40px;
        }



        /****************************
            INFO
        ****************************/

        .article__theme {
            padding: 10px 170px;
        }







        /****************************
            INDHOLD
        ****************************/
        /* billeder */
        .article__media {
            padding: 10px 40px;
        }







        /****************************
            BOTTOM
        ****************************/

        /* all teasers */
        .syndicated {
            width: auto;
        }
        .syndicated .unit.multi-teaser {
            width: auto;
        }
        .unit.multi-teaser .view-content{
            width: auto;
            padding: 0px;
        }

        .unit.multi-teaser.teaser-tv2oj-popular__article .view-content, .unit.multi-teaser.teaser-tv2oj-top__article .view-content{
            width:auto;  
        }

        /* banner billede */


        /* banner i bunden */
        .banner.js-banner.unit{
            margin-top: 45px;
        }
        .center-wrapper .panel-panel.panel-col-last {
            display: block;
        }
        

        /* anden og tredje section (mest læste + tophistorier) */
        .multi-teaser__1-columns .teaser--standard-image.teaser--image-left .heading.teaser__heading {
            font-size: 22px;
        }

        /* sidste section (mest sete fra TV2 Regionerne) */
        .syndicated__title {
            font-size: 25px;
            color: #000;
        }
        .teaser.teaser--image-top .teaser__body {
            width: 94%;
        }
        .heading.teaser__heading {
            font-size: 22px;
        }
    }
</style>


  <style>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</style>


  <script type="text/javascript" defer="defer">
        function addBodyTextClass() {
           var bodyText = document.getElementsByClassName("article__body.body-text");
           bodyText.className += " panel__article__body";
        }
        window.onload = addBodyTextClass;
</script>



<h1 class="heading heading--1 article__heading">
    Virksomhed går ind i klimakampen: Vil sikre drikkevandet med ny skov</h1>



<p class="article__synopsis synopsis">
I Hasselager anlægger Aarhus Kommune og en privat virksomhed en ny skov. Ambitionen er, at den nye skov skal sikre grundvandet i området. </p>

</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside">
<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="2102081"
                        data-uiconfid="34372181"
                        data-entryid="0_1e5634jp"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Grundvandsskov "
                                                                                                                        data-gtm-videotype="Klip"
                                          >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  01:47                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-text="VIDEO: Denne mark i et boligområde i Hasselager, skal på sigt forvandles til en skov med 30.000 træer." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=NooGXhXW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=vsV7N1v5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=iIhlkOsB&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=4fGOTqbD&quot;},{&quot;width&quot;:320,&quot;height&quot;:178,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=YT_YgWQF&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=u4ENrzrV&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=MejF5hs1&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=9lsJKWUv&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=2OcXUegR&quot;},{&quot;width&quot;:540,&quot;height&quot;:300,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=RfTvCg3a&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=JFsudia4&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=GpuRey2p&quot;},{&quot;width&quot;:768,&quot;height&quot;:427,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=vmInrWX6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=r-rT91Jc&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=8KqyHp5h&quot;},{&quot;width&quot;:1280,&quot;height&quot;:711,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=44lmNYXX&quot;},{&quot;width&quot;:1600,&quot;height&quot;:889,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2019\/50\/bcda8aee-66e9-4242-9bd0-0a2ffa3e7a7018086.jpg?itok=jHMCtjRx&quot;}]" data-orig-width="1920" data-orig-height="1067"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">

                                      VIDEO: Denne mark i et boligområde i Hasselager, skal på sigt forvandles til en skov med 30.000 træer.
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 07.31        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2019\/10\/casc.jpg?itok=u7kgY7F5&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2019\/10\/casc.jpg?itok=VB5H5FGx&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:sosc@tv2oj.dk">
                            Sophie Schou Jensen                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
<p>I Hasselager kan beboerne se frem til et nyt skovareal.</p>
<p>Fra april vil Aarhus Kommune i samarbejde med en lokal møbelvirksomhed nemlig begynde at plante 30.000 træer nær et boligområde. Alt sammen for at sikre grundvandsressourcerne i området.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/aarhus/naturstyrelsen-faelder-tusindvis-af-traeer-men-der-er-mening-med-galskaben">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=q-G1Bj7j&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=OXeRj2Tq&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=ceYnrntF&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=00SbzaLK&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=soXaq8SW&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=sf9f9AI7&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=dmdEJq1a&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=7V6w5moV&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=02D6t9iP&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=R24x7uPB&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=Ww1_9FNv&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=4OEwJCyU&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=yba0n1qd&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=vL6w7mxX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=NdQyomsf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=3hmt_YYx&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=nOY0Cy0J&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=lQowxMqN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=atN6SNKN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=s-OH5IzN&quot;}]" data-orig-width="1960" data-orig-height="1470"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Naturstyrelsen fælder tusindvis af træer – men der er mening med galskaben      </strong>
    </span>
  </a>
</p>
<p>- Grundvandet ligger jo under jorden, og for at man kan være sikker på, at der ikke kommer nogle trælse ting i det, som eksempelvis Roundup, så kan det være rigtig smart, at der ikke kommer en stor virksomhed og ligger her, siger Steffen Max Høgh, der er Sustainability Director hos møbelvirksomheden Holmris B8, til TV2 ØSTJYLLAND.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 55.377906976744%;">
      <span class="picture__overlay"></span><picture  data-text="Steffen Max Høgh arbejder i møbelvirksomheden Holmris B8, som har valgt at plante en ny skov i et område for at bidrage til at sikre grundvandet." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:109,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=qxj5ZYbx&quot;},{&quot;width&quot;:300,&quot;height&quot;:166,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=Mlf57lDj&quot;},{&quot;width&quot;:320,&quot;height&quot;:177,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=zMfze31b&quot;},{&quot;width&quot;:392,&quot;height&quot;:217,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=4XKSz2oh&quot;},{&quot;width&quot;:492,&quot;height&quot;:272,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=QtNxRVU_&quot;},{&quot;width&quot;:540,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=GWwvOAQk&quot;},{&quot;width&quot;:600,&quot;height&quot;:332,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=xNQrXLo4&quot;},{&quot;width&quot;:627,&quot;height&quot;:347,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=_ADBlnZk&quot;},{&quot;width&quot;:688,&quot;height&quot;:381,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=JIIOL071&quot;},{&quot;width&quot;:688,&quot;height&quot;:381,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=qFmzftFD&quot;},{&quot;width&quot;:688,&quot;height&quot;:381,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=Fw7KNji2&quot;},{&quot;width&quot;:688,&quot;height&quot;:381,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=tWIvvi4n&quot;},{&quot;width&quot;:688,&quot;height&quot;:381,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/50\/skaermbillede_2019-12-13_kl._07.19.16_0.png?itok=8x6wv12l&quot;}]" data-orig-width="688" data-orig-height="381"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Steffen Max Høgh arbejder i møbelvirksomheden Holmris B8, som har valgt at plante en ny skov i et område for at bidrage til at sikre grundvandet.          </span>
      </span>
</p>
<p>- Hvis man planter træer, er man sikker på, at der ikke kommer til at være noget produktion og dermed udledning, som kan suge ned i grundvandet, siger Steffen Max Høgh.</p>
<p>Kunderne i møbelvirksomheden Holmris B8 er med til at finansiere skoven, fordi virksomheden ønsker, at deres kunder kan købe deres produkter med god samvittighed.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="2102081"
      data-uiconfid="34372181"
      data-entryid="0_66gac3bu"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Danmark planter træer"
            data-type="Nyheder"
                                                data-gtm-videotype="Nyheder"
          >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">05:04</span>
      </strong>
      
              <span class="picture picture--16x9">
                      <span class="picture__overlay"></span><picture  data-text="VIDEO: Grønne papegøjer og palmer i Østjylland bliver fremtiden, hvis vi ikke gør noget ved klimaet, siger &amp;nbsp;klimaforsker Jens-Christian Svenning." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/37\/39623ddd-20f8-48bf-98ce-e132e759919f17211.jpg?itok=AjDyRCEC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/37\/39623ddd-20f8-48bf-98ce-e132e759919f17211.jpg?itok=KKAiCI6v&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/37\/39623ddd-20f8-48bf-98ce-e132e759919f17211.jpg?itok=IJlraK_L&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/37\/39623ddd-20f8-48bf-98ce-e132e759919f17211.jpg?itok=das8okid&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/37\/39623ddd-20f8-48bf-98ce-e132e759919f17211.jpg?itok=I3WWtxR0&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/37\/39623ddd-20f8-48bf-98ce-e132e759919f17211.jpg?itok=vVLnh2NE&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/37\/39623ddd-20f8-48bf-98ce-e132e759919f17211.jpg?itok=W7VJZfI_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/37\/39623ddd-20f8-48bf-98ce-e132e759919f17211.jpg?itok=jBgkd5B4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/37\/39623ddd-20f8-48bf-98ce-e132e759919f17211.jpg?itok=8c6rFHdi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/37\/39623ddd-20f8-48bf-98ce-e132e759919f17211.jpg?itok=iQGJNGsX&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
          </span>
      <p class="body-text__video__text">
              VIDEO: Grønne papegøjer og palmer i Østjylland bliver fremtiden, hvis vi ikke gør noget ved klimaet, siger &nbsp;klimaforsker Jens-Christian Svenning.                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
<h2>Flere af slagsen i fremtiden</h2>
<p>Netop derfor har de skrevet under på aftalen om en ny skov i Haselager sammen med Aarhus Kommune og Growing Trees Network Global.</p>
<p>- Den her model med at virksomheder kan plante træer på kommunal jord, bliver gjort endnu mere tydelig. Man har kunne gøre det i flere år, men med de her tiltag med klimaforandringerne er jeg sikker på, at det er noget, der vil tale ind i flere og flere firmaers hjerte, at de gerne vil gøre det med deres kunder, så det tror jeg, vi vil se mere af i fremtiden, siger Lars Heiselberg Vang Jensen, der er formand for Growing Trees Network Global, til TV2 ØSTJYLLAND.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/aarhus/naturstyrelsen-faelder-tusindvis-af-traeer-men-der-er-mening-med-galskaben">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=q-G1Bj7j&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=OXeRj2Tq&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=ceYnrntF&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=00SbzaLK&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=soXaq8SW&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=sf9f9AI7&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=dmdEJq1a&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=7V6w5moV&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=02D6t9iP&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=R24x7uPB&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=Ww1_9FNv&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=4OEwJCyU&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=yba0n1qd&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=vL6w7mxX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=NdQyomsf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=3hmt_YYx&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=nOY0Cy0J&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=lQowxMqN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=atN6SNKN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/40\/skovmaskine-true-skov-1.jpg?itok=s-OH5IzN&quot;}]" data-orig-width="1960" data-orig-height="1470"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Naturstyrelsen fælder tusindvis af træer – men der er mening med galskaben      </strong>
    </span>
  </a>
</p>
<p>I første omgang vil de 30.000 træer komme til at strække sig over et skovareal på 15 hektar. Det svarer til 21 fodboldbaner.</p>
<p>- Det har stor betydning, at der kommer træer ovenpå grundvandsområder, fordi det medfører netop, at der ikke bliver sprøjtet, og at jorden ikke bliver dyrket, og det er ren og naturlig regnvand, der siver ned, så grundvandet ikke forurenes, siger Bünnyamin Simsek, der er Rådmand for Teknik og Miljø i Aarhus Kommune, til TV2 ØSTJYLLAND.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="2102081"
      data-uiconfid="34372181"
      data-entryid="0_t7oegndi"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="121219 Grundvandsskov LOT 1930_1"
            data-type="Klip"
                                                data-gtm-videotype="Klip"
          >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">02:15</span>
      </strong>
      
              <span class="picture picture--16x9">
                      <span class="picture__overlay"></span><picture  data-text="VIDEO: Direktøren for Danske Vandværker, der er brancheorganisation for de mange store og små vandforsyningsselskaber i hele landet, fortæller her, om skovrejsning som grundvands-beskyttelse er noget, vi kommer til at se mere til i fremtiden." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/50\/ce0671de-39ae-4aa3-a069-068d6d41fe8d.jpg?itok=3biXvdJ-&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/50\/ce0671de-39ae-4aa3-a069-068d6d41fe8d.jpg?itok=q3P7gavq&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/50\/ce0671de-39ae-4aa3-a069-068d6d41fe8d.jpg?itok=FUTgQ37Y&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/50\/ce0671de-39ae-4aa3-a069-068d6d41fe8d.jpg?itok=Rd3awwyS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/50\/ce0671de-39ae-4aa3-a069-068d6d41fe8d.jpg?itok=DcCzxBKz&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/50\/ce0671de-39ae-4aa3-a069-068d6d41fe8d.jpg?itok=_uk0x-id&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/50\/ce0671de-39ae-4aa3-a069-068d6d41fe8d.jpg?itok=tSB0cUvU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/50\/ce0671de-39ae-4aa3-a069-068d6d41fe8d.jpg?itok=a_EXd3nQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/50\/ce0671de-39ae-4aa3-a069-068d6d41fe8d.jpg?itok=UbmNngCZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/50\/ce0671de-39ae-4aa3-a069-068d6d41fe8d.jpg?itok=ee5qpPr5&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
          </span>
      <p class="body-text__video__text">
              VIDEO: Direktøren for Danske Vandværker, der er brancheorganisation for de mange store og små vandforsyningsselskaber i hele landet, fortæller her, om skovrejsning som grundvands-beskyttelse er noget, vi kommer til at se mere til i fremtiden.                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
<p> </p>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-8">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146729 teaser--gallery  " data-id="146729">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/aarhus/haeklet-hyldest-til-tissemaend-udstillet-paa-hospital">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=2MhY7nBh&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=6Ok1VgnC&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=mH1kNham&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=-kp68Iya&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=8eRfysBN&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=xgN5jaYh&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=lakkmPM7&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=dXeH5p9P&quot;}]" data-orig-width="1970" data-orig-height="1109"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#f10091"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/livsstil" class="teaser__label">Livsstil</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/haeklet-hyldest-til-tissemaend-udstillet-paa-hospital">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Hæklet hyldest til tissemænd udstillet på hospital</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-7">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146742  " data-id="146742">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/norddjurs/folkekaer-eventyrer-er-doed-han-var-en-ener-og-havets-pioner">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=ovhc5jcf&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=h1CIVfMw&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=fBqjd4jG&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=zp_Gm-uy&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=KA1SgwzE&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=s-mD06JN&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=FrGOqkeX&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=lZgRFque&quot;}]" data-orig-width="1280" data-orig-height="853"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/norddjurs/folkekaer-eventyrer-er-doed-han-var-en-ener-og-havets-pioner">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Folkekær eventyrer er død: - Han var en ener og havets pioner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146709  " data-id="146709">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/aarhus/sliksulten-tyv-efterlyses-stak-af-med-hel-palle-chokolade">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/50\/collage_aldi.jpg?itok=h6fZthvY&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/50\/collage_aldi.jpg?itok=FSZYDwYw&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/50\/collage_aldi.jpg?itok=p-0R2n-X&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/50\/collage_aldi.jpg?itok=FgUHaG7_&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/50\/collage_aldi.jpg?itok=NabOaLwO&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/50\/collage_aldi.jpg?itok=7aGI15uD&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/50\/collage_aldi.jpg?itok=XyWy5j-3&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/50\/collage_aldi.jpg?itok=-wJFsbMX&quot;}]" data-orig-width="708" data-orig-height="394"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/sliksulten-tyv-efterlyses-stak-af-med-hel-palle-chokolade">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Sliksulten tyv efterlyses – stak af med hel palle chokolade</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view article__related view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Natur                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-10">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146699 teaser--video  " data-id="146699">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/syddjurs/video-se-kaempesten-blive-flyttet-til-ny-placering-i-byen">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=w9TqE2RG&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=8tjjIZ-G&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=d_LxSKWb&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=QJF3awpT&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=fut5-DM-&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=x5Z1ivFQ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=5eCT8qid&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=pR_-os33&quot;}]" data-orig-width="1920" data-orig-height="1318"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/syddjurs/video-se-kaempesten-blive-flyttet-til-ny-placering-i-byen">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">VIDEO: Se kæmpesten blive flyttet til nyt sted i byen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-10">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146698  " data-id="146698">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/odder/nu-bliver-det-muligt-spise-paa-restaurant-taettere-paa-stranden">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=Q6eJSMJm&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=Naf-gvzd&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=S5XQGteg&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=HcduIMVV&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=WxK2dnMn&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=XOyrawxu&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=a8jmcHVf&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=AZEcPV79&quot;}]" data-orig-width="1013" data-orig-height="608"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/odder/nu-bliver-det-muligt-spise-paa-restaurant-taettere-paa-stranden">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Nu bliver det muligt at bygge restauranter tættere på stranden</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-10">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146629 teaser--video  " data-id="146629">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/syddjurs/nu-flyttes-kaempesten-med-kran-faar-fremtraedende-plads-i-byen">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=HP3L-XT5&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=aLf8IdNI&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=WNjLLXq1&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=LkNWm1ID&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=ar6aBu0o&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=1jcpx31S&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=cuJX4gUA&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=nGBOeEKt&quot;}]" data-orig-width="720" data-orig-height="437"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/syddjurs/nu-flyttes-kaempesten-med-kran-faar-fremtraedende-plads-i-byen">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Nu flyttes kæmpesten med kran – får fremtrædende plads i byen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside">
  <div class="article-info">



<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 07.31        </date>
                      </p>
  </div>



<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/aarhus" class="article__taxonomy__link">Aarhus</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/natur" class="article__taxonomy__link">Natur</a></li>
  </ul>




<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Faarhus%2Fvirksomhed-gaar-ind-i-klimakampen-vil-sikre-drikkevandet-med-ny-skov" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Faarhus%2Fvirksomhed-gaar-ind-i-klimakampen-vil-sikre-drikkevandet-med-ny-skov" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Faarhus%2Fvirksomhed-gaar-ind-i-klimakampen-vil-sikre-drikkevandet-med-ny-skov" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Faarhus%2Fvirksomhed-gaar-ind-i-klimakampen-vil-sikre-drikkevandet-med-ny-skov" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Faarhus%2Fvirksomhed-gaar-ind-i-klimakampen-vil-sikre-drikkevandet-med-ny-skov" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Faarhus%2Fvirksomhed-gaar-ind-i-klimakampen-vil-sikre-drikkevandet-med-ny-skov" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>



  </div>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser  teaser-tv2oj-new—list__aside__articleview-content  is-not-mobile"
     >
  <div class="view-content">

    <div >
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/tv-midtvest/udvalgsformand-efter-kritik-af-konsulent-brug-har-altid-borgeren-i-centrum" class="teaser teaser--listing node-146747">
                                      <date class="teaser__date teaser__date--listing">tor 22:24</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Udvalgsformand efter kritik af konsulent-brug: Har altid borgeren i centrum                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/aarhus/farvel-til-fast-job-gravide-michelle-droemmer-om-blive-kunstner" class="teaser teaser--listing node-146744 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 21:58</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Farvel til fast job: Gravide Michelle drømmer om at blive kunstner                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/oestjylland/tre-terrorsigtede-faengsles-paa-mistanke-om-bombeplaner" class="teaser teaser--listing node-146746">
                                      <date class="teaser__date teaser__date--listing">tor 21:32</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Tre terrorsigtede fængsles på mistanke om bombeplaner                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/skanderborg/femaarig-dreng-fortsat-indlagt-efter-halloween-ulykke-nu-samler-ind" class="teaser teaser--listing node-146745">
                                      <date class="teaser__date teaser__date--listing">tor 20:43</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Femårig dreng fortsat indlagt efter halloween-ulykke: Nu samler by ind                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/aarhus/minister-besoeger-presset-hospital-stort-oenske-om-flere-paa-fuldtid" class="teaser teaser--listing node-146737 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 20:14</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Minister besøger presset hospital: Stort ønske om flere på fuldtid                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser   view-content  is-not-mobile"
     id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Fik du set?                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-146435  " data-id="146435">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/aarhus/maja-er-traet-af-blive-taget-paa-roev-og-bryster-af-fremmede-i-byen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=ttfiAuka&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=ytW8fQZR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=EpTkr46N&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=EmEsF5fn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=DTfWSzCc&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=SSp5Tf52&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=Q6_YRJJi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=AaZ661Os&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=jOYK9ESb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=yuWpmjOU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=pFjiHqZ6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/12\/04\/1575470974_image0.jpg?itok=i2kl5fku&quot;}]" data-orig-width="4032" data-orig-height="2270"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/maja-er-traet-af-blive-taget-paa-roev-og-bryster-af-fremmede-i-byen">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Maja er træt af at blive taget på røv og bryster af fremmede i byen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-145507  " data-id="145507">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/syddjurs/samleren-jes-var-dod-i-maneder-ingen-fik-det-vide">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=3I4g6CY3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=D1vs-hZM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=YZvqRk-N&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=nsfnGMil&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=PXZs8afq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=eb6jMZRY&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=4M_Yi6HD&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=H3e0weMa&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=wYzN6X80&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=aGJf2jDc&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=_n38bHKH&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/48\/ha1-nr220.jpg?itok=moIMc3IS&quot;}]" data-orig-width="2398" data-orig-height="1566"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/syddjurs/samleren-jes-var-dod-i-maneder-ingen-fik-det-vide">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Samleren Jes var død i måneder – ingen fik det at vide</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside">

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  article__related view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Natur                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-10">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-146699 teaser--video  " data-id="146699">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/syddjurs/video-se-kaempesten-blive-flyttet-til-ny-placering-i-byen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=MSEbC4yS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=FfTx65vS&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=pD_EfJPs&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=Na6HP9uI&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=wIYsHMx1&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=E7djzfCl&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=h6DWwmhz&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=OwNdDZSZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=weZFfcoZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=PB_Alz2j&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=MV8FHkm2&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/50\/e057bc78-9852-4cc0-8304-691a90cf50d45033.jpg?itok=73SWOQFL&quot;}]" data-orig-width="1920" data-orig-height="1318"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/syddjurs/video-se-kaempesten-blive-flyttet-til-ny-placering-i-byen">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">VIDEO: Se kæmpesten blive flyttet til nyt sted i byen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-10">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-146698  " data-id="146698">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/odder/nu-bliver-det-muligt-spise-paa-restaurant-taettere-paa-stranden">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=ea9dx9U4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=iYS_vTfX&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=rhoDOWo_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=amFtlUay&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=YTp9TVwj&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=bhxlm6pI&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=8vYa9jzS&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=Tt2qIQW-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=vSz2V_Xq&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=7M-mWDlF&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=kUX6sogf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/23\/skaermbillede_2019-06-05_kl._09.17.19.jpg?itok=qwREWKIw&quot;}]" data-orig-width="1013" data-orig-height="608"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/odder/nu-bliver-det-muligt-spise-paa-restaurant-taettere-paa-stranden">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Nu bliver det muligt at bygge restauranter tættere på stranden</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-10">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-146629 teaser--video  " data-id="146629">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/syddjurs/nu-flyttes-kaempesten-med-kran-faar-fremtraedende-plads-i-byen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=ehPCxOZW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=568699Dv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=fxHQISPY&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=b797jP2P&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=PieuoUq7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=Vw2PteDS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=a6AyzXHJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=Fzk3VIi1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=qEIcQ0Pc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=2UdkGif_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=2kxLdnDl&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/50\/sten_mols_bjerge.jpg?itok=9V2C5r8w&quot;}]" data-orig-width="720" data-orig-height="437"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/syddjurs/nu-flyttes-kaempesten-med-kran-faar-fremtraedende-plads-i-byen">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Nu flyttes kæmpesten med kran – får fremtrædende plads i byen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside">

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-popular__article view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-8">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146729 teaser--gallery  " data-id="146729">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/aarhus/haeklet-hyldest-til-tissemaend-udstillet-paa-hospital">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=2MhY7nBh&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=6Ok1VgnC&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=mH1kNham&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=-kp68Iya&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=8eRfysBN&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=xgN5jaYh&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=lakkmPM7&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/12\/12\/1576146632_organcollage_3.jpg?itok=dXeH5p9P&quot;}]" data-orig-width="1970" data-orig-height="1109"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#f10091"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/livsstil" class="teaser__label">Livsstil</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/haeklet-hyldest-til-tissemaend-udstillet-paa-hospital">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Hæklet hyldest til tissemænd udstillet på hospital</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-7">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146742  " data-id="146742">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/norddjurs/folkekaer-eventyrer-er-doed-han-var-en-ener-og-havets-pioner">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=ovhc5jcf&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=h1CIVfMw&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=fBqjd4jG&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=zp_Gm-uy&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=KA1SgwzE&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=s-mD06JN&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=FrGOqkeX&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=lZgRFque&quot;}]" data-orig-width="1280" data-orig-height="853"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/norddjurs/folkekaer-eventyrer-er-doed-han-var-en-ener-og-havets-pioner">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Folkekær eventyrer er død: - Han var en ener og havets pioner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146709  " data-id="146709">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/aarhus/sliksulten-tyv-efterlyses-stak-af-med-hel-palle-chokolade">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/50\/collage_aldi.jpg?itok=h6fZthvY&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/50\/collage_aldi.jpg?itok=FSZYDwYw&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/50\/collage_aldi.jpg?itok=p-0R2n-X&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/50\/collage_aldi.jpg?itok=FgUHaG7_&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/50\/collage_aldi.jpg?itok=NabOaLwO&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/50\/collage_aldi.jpg?itok=7aGI15uD&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/50\/collage_aldi.jpg?itok=XyWy5j-3&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/50\/collage_aldi.jpg?itok=-wJFsbMX&quot;}]" data-orig-width="708" data-orig-height="394"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/sliksulten-tyv-efterlyses-stak-af-med-hel-palle-chokolade">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Sliksulten tyv efterlyses – stak af med hel palle chokolade</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-top__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Tophistorier                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146745  " data-id="146745">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/skanderborg/femaarig-dreng-fortsat-indlagt-efter-halloween-ulykke-nu-samler-ind">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/50\/collage_sebbe.jpg?itok=pXj1zq-3&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/50\/collage_sebbe.jpg?itok=D1DkzQux&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/50\/collage_sebbe.jpg?itok=VdbMFm41&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/50\/collage_sebbe.jpg?itok=yWEmIUrj&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/50\/collage_sebbe.jpg?itok=ey5Wew8H&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/50\/collage_sebbe.jpg?itok=FZoolutM&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/50\/collage_sebbe.jpg?itok=CGN1eqPw&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/50\/collage_sebbe.jpg?itok=nPfSLRLB&quot;}]" data-orig-width="707" data-orig-height="392"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/skanderborg/femaarig-dreng-fortsat-indlagt-efter-halloween-ulykke-nu-samler-ind">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Femårig dreng fortsat indlagt efter halloween-ulykke: Nu samler by ind</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-7">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146742  " data-id="146742">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/norddjurs/folkekaer-eventyrer-er-doed-han-var-en-ener-og-havets-pioner">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=ovhc5jcf&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=h1CIVfMw&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=fBqjd4jG&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=zp_Gm-uy&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=KA1SgwzE&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=s-mD06JN&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=FrGOqkeX&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/50\/thumbnail_img_7674.jpg?itok=lZgRFque&quot;}]" data-orig-width="1280" data-orig-height="853"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/norddjurs/folkekaer-eventyrer-er-doed-han-var-en-ener-og-havets-pioner">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Folkekær eventyrer er død: - Han var en ener og havets pioner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146746  " data-id="146746">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/oestjylland/tre-terrorsigtede-faengsles-paa-mistanke-om-bombeplaner">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/12\/12\/1576182493_20191211-165651-l_45mb_0.jpg?itok=qxyjVMeD&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/12\/12\/1576182493_20191211-165651-l_45mb_0.jpg?itok=QnbiFEyd&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/12\/12\/1576182493_20191211-165651-l_45mb_0.jpg?itok=GWKN5oGg&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/12\/12\/1576182493_20191211-165651-l_45mb_0.jpg?itok=TkIYIQ33&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/12\/12\/1576182493_20191211-165651-l_45mb_0.jpg?itok=giDYrGvp&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/12\/12\/1576182493_20191211-165651-l_45mb_0.jpg?itok=To75OghN&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/12\/12\/1576182493_20191211-165651-l_45mb_0.jpg?itok=iw1C9krI&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/12\/12\/1576182493_20191211-165651-l_45mb_0.jpg?itok=OU68mVR2&quot;}]" data-orig-width="4905" data-orig-height="2762"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/oestjylland/tre-terrorsigtede-faengsles-paa-mistanke-om-bombeplaner">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Tre terrorsigtede fængsles på mistanke om bombeplaner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside">

<div class="banner js-banner unit "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 169.23%;">
      <a class="banner__item is-visible" href="https://www.instagram.com/tv2ostjylland/"     >
                    <span class="picture" style="padding-bottom: 169.23%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:508,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=syDI05x4&quot;},{&quot;width&quot;:470,&quot;height&quot;:795,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=fq2JWda2&quot;},{&quot;width&quot;:600,&quot;height&quot;:1015,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=91Nx_Mdw&quot;},{&quot;width&quot;:630,&quot;height&quot;:1066,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=Kbk3jTuq&quot;},{&quot;width&quot;:728,&quot;height&quot;:1232,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=4ZMfJteV&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=1zTwiAl7&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=Ko_JpXq3&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=9r1rSa5D&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=RElGZeEF&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=-EXd12eP&quot;}]" data-orig-width="923" data-orig-height="1562"><img src="" /></picture>        </span>
          </a>
  </div>

</div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside">

<div class="syndicated unit">
  <h2 class=syndicated__title>Mest sete fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/koebenhavn/ledige-bandemedlemmer-bliver-presset-vaek-fra-kontanthjaelpen">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=toHuTamI&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=aC1ppFcV&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=vDeLp1FO&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=H8PdofvS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=Y_z6V31S&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=qHOYMPXz&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=nuMfb_cl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=lYdXazhj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=lXXiDh3S&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=XRsm0Lu4&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=BGIJKzV5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=5fWppqbk&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=CcyltHjc&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=8GnDtXNA&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=3iAGAbbV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=ZMwNLvGb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=VSvA8Jgv&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=DQlX8FIa&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=hFaNmggx&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/50\/20170808-133410-l_51mb_0.jpg?itok=RGgsqg8e&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/koebenhavn/ledige-bandemedlemmer-bliver-presset-vaek-fra-kontanthjaelpen" class="teaser__date">
                          <date>tor 07:29</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/koebenhavn/ledige-bandemedlemmer-bliver-presset-vaek-fra-kontanthjaelpen">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Ledige bandemedlemmer bliver presset væk fra kontanthjælpen</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2nord.dk/aalborg/udsat-indbrud-mand-saa-sit-stjaalne-vaerktoej-sat-til-salg">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rnord"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=g1j_mkEX&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=bVsipqyz&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=QYyt8_1h&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=aGfEEdW6&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=1zGtbqZb&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=xHzuPoxW&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=stJesZjQ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=kABmki1i&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=V-_KyUB6&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=RArCvGwl&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=lUQhrrKg&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=eHMGkTaw&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=Eai-CWrc&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=uQBgBkVj&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=QdG46iAy&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=qykDkJZc&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=jT6shEsK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=Bq8lESco&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=lFcYrxY1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/50\/haandjern_aerme_med_emblem_i_forgrund_0.jpg?itok=C9LlX_sX&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2nord.dk/aalborg/udsat-indbrud-mand-saa-sit-stjaalne-vaerktoej-sat-til-salg" class="teaser__date">
                          <date>tor 07:56</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2nord.dk/aalborg/udsat-indbrud-mand-saa-sit-stjaalne-vaerktoej-sat-til-salg">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3"><span class="teaser__trumpet" >Udsat for indbrud:</span> Mand så sit stjålne værktøj sat til salg</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/endelig-sker-det-nu-kan-du-faa-leveret-mcdonalds-mad-til-doeren">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=k4orAWCI&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=u4IVBQH-&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=_8pnCR3N&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=CfJBNf60&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=PJrvtkW5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=MfFi288p&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=Bf47OVMR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=cc3mzo_U&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=ZV7m1h0b&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=ghLgy0jl&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=p2UgRwWY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=MZE9tc3L&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=OebR0hFb&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=_NX7Pwyh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=tONV9ogQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=K0nAtCyR&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=nqT_lZpr&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=r8uXF7tR&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=KHQFQ_Fg&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/50\/mcd_stemme_til_valg_0.jpg?itok=Vgf5J10h&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/aarhus/endelig-sker-det-nu-kan-du-faa-leveret-mcdonalds-mad-til-doeren" class="teaser__date">
                          <date>ons 18:42</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/endelig-sker-det-nu-kan-du-faa-leveret-mcdonalds-mad-til-doeren">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Endelig sker det: Nu kan du få leveret McDonald&#039;s-mad til døren</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

</div>
  </div>
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2ostjylland.dk/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job/uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/universitetspraktikant-til-en-af-danmarks-pt-mest-spaendende-medievirksomheder"  title="" class="footer__menu__link  ">Universitetspraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/speciale"  title="" class="footer__menu__link  ">Skriv speciale om TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Services  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/kob-en-dvd-kopi"  title="" class="footer__menu__link  ">Køb en DVD-kopi</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV2 ØSTJYLLAND </div>
      <div class="footer__contact__address"> Skejbyparken 1  | 8200 Aarhus N </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktion@tv2oj.dk">redaktion@tv2oj.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 87424242</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv2-ostjylland/"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tv2ostjylland.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__mY1UpuXpXBmI9moMZgPRuOhg8mMylPYCE2Sn53zz8HE__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__oLZrpYYOqsT4Hk64ZGrUurW4rfpoyVlSQ68MIZ37XJM__AxJkc2EHJMQgpRJ6DEsrKUNUgKU7GJnyx34oHZYYvUE___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
