<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64555;
      _sf_async_config.domain = 'tv2oj.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/139896" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"02:32","name":"Kommune giver 1400 tilflyttere festivalbilletter","thumbnailUrl":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=318CzJiH","uploadDate":"2019-05-31T07:19:05+02:00"}],"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=2nZ4dRYR","width":4032,"height":3024},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=318CzJiH","width":1920,"height":995}],"headline":"Kommune giver 1400 tilflyttere festivalbilletter","datePublished":"2019-05-31T07:19:07+02:00","dateModified":"2019-05-31T07:19:05+02:00","url":"https:\/\/www.tv2ostjylland.dk\/artikel\/kommune-giver-1400-tilflyttere-festivalbilletter","description":"Silkeborg Kommune \u00f8nsker at tage ekstra godt imod sine nye borgere. Derfor har man givet en stor del af dem adgang til festivalen Hede Rytmer. ","author":"Mads Otte","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/artikel\/kommune-giver-1400-tilflyttere-festivalbilletter"},"contentLocation":{"@type":"AdministrativeArea","name":"Silkeborg"}}</script>
<meta name="description" content="I disse dage er der festival i Silkeborg. Hede Rytmer løber af stablen, og blandt de flere tusinde gæster er en stor flok nye silkeborgensere. 1400 af den slags har nemlig fået gratis billetter af kommunen. Det gjorde de til førstedagen af festivalen torsdag, hvor der var en række kopibands på programmet. Blandt de inviterede tilflyttere var Mie Nygaard og Kim Eriksen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/artikel/kommune-giver-1400-tilflyttere-festivalbilletter" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/139896" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/artikel/kommune-giver-1400-tilflyttere-festivalbilletter" />
<meta property="og:title" content="Kommune giver 1400 tilflyttere festivalbilletter" />
<meta property="og:description" content="Silkeborg Kommune ønsker at tage ekstra godt imod sine nye borgere. Derfor har man givet en stor del af dem adgang til festivalen Hede Rytmer." />
<meta property="og:updated_time" content="2019-05-31T07:19:05+02:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/kaltura/2019/22/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=3-sBM4CO" />
<meta property="article:published_time" content="2019-05-31T07:19:05+02:00" />
<meta property="article:modified_time" content="2019-05-31T07:19:05+02:00" />
  <title>Kommune giver 1400 tilflyttere festivalbilletter | TV2 ØSTJYLLAND</title>
    <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-16645888{background:#fdff00 !important;border-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__info:before{border-bottom-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info:after{border-left-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__body--overlay-solid{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading,.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-16645888 .teaser__text,.teaser--focused-16645888 .teaser__badge,.teaser--focused-16645888 .teaser__badge:after,.teaser--focused-16645888 .teaser__related__link,.teaser--focused-16645888 .teaser__related__item:before,.teaser--focused-16645888 .teaser__label:before{color:#000 !important;}.teaser--focused-16645888 .teaser__badge{opacity:.7;}.teaser--focused-16645888 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645888.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-10551460{background:#a100a4 !important;border-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460 .teaser__info:before{border-bottom-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info:after{border-left-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10551460 .teaser__body--overlay-solid{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading,.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-10551460 .teaser__text,.teaser--focused-10551460 .teaser__badge,.teaser--focused-10551460 .teaser__badge:after,.teaser--focused-10551460 .teaser__related__link,.teaser--focused-10551460 .teaser__related__item:before,.teaser--focused-10551460 .teaser__label:before{color:#fff !important;}.teaser--focused-10551460 .teaser__badge{opacity:.7;}.teaser--focused-10551460 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10551460.teaser--live-now .teaser__heading:before{color:#fff !important;}.teaser--trumpet-16777215 .teaser__trumpet{color:#ffffff !important;}.teaser--trumpet-16777215:not(.teaser--overlay) .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--focused .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--overlay-solid .teaser__heading:before{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__OL7xTsU5mfKRZgF1A59pyGzmFx7Y1fEsLJfvy6kXaDY___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__HuWYh7UZ-e6YC5yoOxw0clh1-kavKaBtyJmxF96Kb2A___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?ps9tsu" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__bSDmsqAvKRq3iSlrizXZj5mku9EMrzberd9yu-2dv9o__w4OAWlpc8lI5KQsC6ABJL9LNk3MLovO2j4IXGwcVIAo___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Kultur","location":"Silkeborg","sections":"Kultur","locations":"Silkeborg","has_video":true,"author":"Mads Otte","content_author":"Mads Otte","publishdate":"2019-05-31T05:19:07+02:00","content_length":1594});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Silkeborg';_sf_async_config.authors='Mads Otte';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"pDjmd0O7bJ-XBtST_vzGU8iC1y4lZjsijoLbiwFYi4s","css":{"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tabs.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/fact-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/picture-live.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"R\u00f8d","color":"e40000"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-139896 node-type-article   i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <!--<script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>-->
<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>
<script src="https://www2.tv2oj.dk/js/overall.js" type="text/javascript" defer="defer"></script>


  <style>
#CybotCookiebotDialog {
	transform: scale(1) !important;
-webkit-transform: scale(1) !important;
width:100% !important;
}
.teaser--image-left:not(.teaser--focused) .teaser__body--image-left {
    padding-top: 20px;
}
@media (min-width:800px) {
.footer__column--extra {
    flex-basis: 25%;}
}
</style>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer" >


  <script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript" defer="defer"></script>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/artikel-style.min.css" defer="defer">


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/folketingsvalg">
                Folketingsvalg 2019              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/folketingsvalg">
                  Folketingsvalg 2019                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        

<h1 class="heading heading--1 article__heading">
    Kommune giver 1400 tilflyttere festivalbilletter</h1>



<p class="article__synopsis synopsis">
Silkeborg Kommune ønsker at tage ekstra godt imod sine nye borgere. Derfor har man givet en stor del af dem adgang til festivalen Hede Rytmer. </p>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="2102081"
                        data-uiconfid="34372181"
                        data-entryid="0_kusit971"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Kommune giver 1400 tilflyttere festivalbilletter"
                                                                                                                  >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  02:32                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-text="Blandt de mange tusinde, som gæster festivalen Hede Rytmer, var der torsdag 1400, som havde fået en gratis billet af kommunen. " data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=5o7B4JqN&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=_Qgk94OI&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=3_H2SItB&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=VzeF7Z-4&quot;},{&quot;width&quot;:320,&quot;height&quot;:166,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=HR30Qzj6&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=ag0z6loC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=yc2P_w2K&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=ViztaxRu&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=WfCfcuH2&quot;},{&quot;width&quot;:540,&quot;height&quot;:280,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=whY_o4U1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=bxHre-zX&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=e6HGoyfv&quot;},{&quot;width&quot;:768,&quot;height&quot;:398,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=Mw46mwmo&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=cWxhFfOs&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=YK6b1kUS&quot;},{&quot;width&quot;:1280,&quot;height&quot;:663,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=g2ob1k0U&quot;},{&quot;width&quot;:1600,&quot;height&quot;:829,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2019\/22\/b89bb65a-179f-437e-9cf1-c71671a8d72b.jpg?itok=4OgJig7b&quot;}]" data-orig-width="1920" data-orig-height="995"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">

                                      Blandt de mange tusinde, som gæster festivalen Hede Rytmer, var der torsdag 1400, som havde fået en gratis billet af kommunen. 
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__article__middle">
        <main class="panel__article__main panel__article__main--static-template">
          <article>
            <div class="panel__article__above container context--67">
                          </div>
            <div class="panel__article__body container context--67">
              
<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/images\/crop\/2018\/09\/12\/1536753472_maot_1073.jpg?itok=07n9WKhD&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/09\/12\/1536753472_maot_1073.jpg?itok=mV9RUmV_&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:maot@tv2oj.dk">
                            Mads Otte                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 07.19        </date>
                </p>
  </div>



<div class="article__body body-text">
<p>I disse dage er der festival i Silkeborg. Hede Rytmer løber af stablen, og blandt de flere tusinde gæster er en stor flok nye silkeborgensere. 1400 af den slags har nemlig fået gratis billetter af kommunen.</p>
<p>Det gjorde de til førstedagen af festivalen torsdag, hvor der var en række kopibands på programmet. Blandt de inviterede tilflyttere var Mie Nygaard og Kim Eriksen.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/artikel/festival-med-sindssyge-hestekraefter-og-flyvende-daek-det-er-sgu-fed">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=S-enjPKO&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=fy9_I0te&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=IE1pTEUt&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=KFs_Ys3E&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=h5W8ekpc&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=Xf2qLT68&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=hjZjrix_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=B7v8Dhis&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=z74AT4rV&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=BSLITRQ5&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=wNvpUffW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=jXSXx3w1&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=WJon947k&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=mLEk2uMP&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=wTtWoByZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=hyeZOHzw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=flXtfzyQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=8wqYH56B&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=N2A2nWB1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/20\/042b3727-e875-4a7d-ba95-76ec4a46607a.jpg?itok=6YiV6tck&quot;}]" data-orig-width="1920" data-orig-height="1440"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Festival med sindssyge hestekræfter og flyvende dæk: - Det er sgu fedt      </strong>
    </span>
  </a>
</p>
<p>- Det er et rigtig positivt tiltag. Man føler sig taget imod med åbne arme af kommunen og festivalarrangøren. Det er et dejligt initiativ, lød det torsdag aften fra Mie Nygaard til TV2 ØSTJYLLAND.</p>
<p>- Ja, det er fantastisk. Nu har jeg arbejdet i Silkeborg i 18 år, og så at få en gratis billet er alletiders. Man føler sig mere velkommen, supplerede Kim Eriksen.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 133.33333333333%;">
      <span class="picture__overlay"></span><picture  data-text="Torsdag var der kopibands på tapetet til Hede Rytmer. Fredag og lørdag er de store navne kunstnere som D-A-D, Medina og Dizzy Mizz Lizzy." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=XjO7OyUw&quot;},{&quot;width&quot;:300,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=M42vs1cn&quot;},{&quot;width&quot;:315,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=jpl0h1rf&quot;},{&quot;width&quot;:392,&quot;height&quot;:523,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=JmxQ9dKM&quot;},{&quot;width&quot;:492,&quot;height&quot;:656,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=WVfGHLHH&quot;},{&quot;width&quot;:525,&quot;height&quot;:700,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=gdUfaqxp&quot;},{&quot;width&quot;:555,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=dhoQn0ju&quot;},{&quot;width&quot;:600,&quot;height&quot;:800,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=ZhS8-QeU&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=gkea2oKX&quot;},{&quot;width&quot;:723,&quot;height&quot;:964,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=gc7R6-_k&quot;},{&quot;width&quot;:750,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=jSQYd542&quot;},{&quot;width&quot;:984,&quot;height&quot;:1312,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=6ftY_STD&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/22\/hede_rytmer_1.jpg?itok=R6yCaPNk&quot;}]" data-orig-width="3024" data-orig-height="4032"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Torsdag var der kopibands på tapetet til Hede Rytmer. Fredag og lørdag er de store navne kunstnere som D-A-D, Medina og Dizzy Mizz Lizzy.          </span>
      </span>
</p>
<h2>Vil hjælpe med at integrere de nye</h2>
<p>Sidste år var første gang, at Silkeborg Kommune i samarbejde med Hede Rytmer tilbød tilflyttere en gratis festivalbillet. Dengang tog 400 imod tilbuddet, imens interessen har været ekstra stor i år.</p>
<p>Hele 1400 har ønsket at få en billet, og det har Hede Rytmer og kommunen så skaffet dem.</p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Det vil da være fint, hvis vi også kan rekruttere nye gæster og få ny inspiration.</p>
      <p class="body-text__quote__source">Oliver Zähringer,&nbsp;direktør Hede Rytmer&nbsp;</p>
  </blockquote>
<p>- Vi vil gerne tage del i det ansvar, som det er at få integreret de nye i byen. En af de bedste måde til det er, hvis de tager del i kulturlivet og møder andre mennesker, siger direktør for Hede Rytmer, Oliver Zähringer, til TV2 ØSTJYLLAND.</p>
<p>En sidegevinst, som han håber tiltaget får, er, at der kommer nye kunder i butikken.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/artikel/loesslupne-koeer-skaber-problemer-raserer-i-fremmed-mands-have">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/22\/collage_koeer.jpg?itok=XJWJ3bp0&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/22\/collage_koeer.jpg?itok=4PgbhpIL&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/22\/collage_koeer.jpg?itok=DgM4oDOO&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/22\/collage_koeer.jpg?itok=_CjOU4nd&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/22\/collage_koeer.jpg?itok=FxVwE9Kl&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/22\/collage_koeer.jpg?itok=BKpmin86&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/22\/collage_koeer.jpg?itok=HrVlZF_B&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/22\/collage_koeer.jpg?itok=fyoyiL9f&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/22\/collage_koeer.jpg?itok=VpzNJFjk&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/22\/collage_koeer.jpg?itok=dY6itDyo&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/22\/collage_koeer.jpg?itok=QPL7vyor&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/22\/collage_koeer.jpg?itok=ChJJGWbQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/22\/collage_koeer.jpg?itok=imxqAVXV&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/22\/collage_koeer.jpg?itok=Sb8Ig6fg&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/22\/collage_koeer.jpg?itok=qFbx5Krs&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/22\/collage_koeer.jpg?itok=x9aUSTlx&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/22\/collage_koeer.jpg?itok=hnDNfeHR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/22\/collage_koeer.jpg?itok=x2Gi3lcp&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/22\/collage_koeer.jpg?itok=wFSZL1Zx&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/22\/collage_koeer.jpg?itok=rr2z-NKH&quot;}]" data-orig-width="708" data-orig-height="395"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Løsslupne køer skabte problemer – raserede i fremmed mands have      </strong>
    </span>
  </a>
</p>
<p>- Det vil da være fint, hvis vi også kan rekruttere nye gæster og få ny inspiration, lyder det fra direktøren.</p>
<p>Hede Rytmer i Silkeborg fortsætter fredag og lørdag.</p>
</div>

            </div>
            <div class="panel__article__extra container">
              <div class="js-article-info"></div>
              

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fkommune-giver-1400-tilflyttere-festivalbilletter" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fkommune-giver-1400-tilflyttere-festivalbilletter" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fkommune-giver-1400-tilflyttere-festivalbilletter" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fkommune-giver-1400-tilflyttere-festivalbilletter" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fkommune-giver-1400-tilflyttere-festivalbilletter" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fkommune-giver-1400-tilflyttere-festivalbilletter" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>

            </div>
            <div class="panel__article__displaced container context--67">
              
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/silkeborg" class="article__taxonomy__link">Silkeborg</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/kultur" class="article__taxonomy__link">Kultur</a></li>
  </ul>

            </div>
            <div class="panel__article__below container context--67">
                          </div>
          </article>
        </main>

        <aside class="panel__article__aside container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser  teaser-tv2oj-new—list__aside__articleview-content  is-not-mobile"
     >
  <div class="view-content">

    <div >
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/smadret-bilrude-og-trusselsbrev-fotograf-truet-til-sige-op" class="teaser teaser--listing node-139898">
                                      <date class="teaser__date teaser__date--listing">09:26</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Smadret bilrude og trusselsbrev: Fotograf truet til at sige op                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/loesslupne-koeer-skaber-problemer-raserer-i-fremmed-mands-have" class="teaser teaser--listing node-139895">
                                      <date class="teaser__date teaser__date--listing">07:59</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Løsslupne køer skabte problemer – raserede i fremmed mands have                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/partner/tv-syd/kendte-skuespillere-fik-de-sidste-optagelser-i-kassen-til-ny-serie" class="teaser teaser--listing node-139897 teaser--gallery">
                                      <date class="teaser__date teaser__date--listing">07:53</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Kendte skuespillere fik de sidste optagelser i kassen til ny serie                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/efter-endnu-et-par-graa-doegn-er-der-endelig-udsigt-til-sommerlig-varme" class="teaser teaser--listing node-139894 teaser--video">
                                      <date class="teaser__date teaser__date--listing">05:56</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Efter endnu et par grå døgn er der endelig udsigt til sommerlig varme                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/oestjyske-borgmestre-vil-ikke-have-minimumsnormeringer" class="teaser teaser--listing node-139878 teaser--video">
                                      <date class="teaser__date teaser__date--listing">tor 21:27</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Østjyske borgmestre vil ikke have minimumsnormeringer                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser   view-content  is-not-mobile"
     id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Fik du set?                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-139802 teaser--video  " data-id="139802">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/stor-protest-tusinder-danner-menneskekaede-om-hospital">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=f0B_sxMK&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=lfPdbQAT&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=kzNM2_mH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=4xnSFTLD&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=W8lMRQY2&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=apyueV7V&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=YS-xvBv-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=Gs9z6ydm&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=KeNJRCQq&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=xM_IGvq1&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=xNm2TzqA&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/22\/347cfe0e-8967-489e-9026-d241be01b725.jpg?itok=xs9rBhxx&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/stor-protest-tusinder-danner-menneskekaede-om-hospital">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">VIDEO: Tusinder danner menneskekæde om hospital</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-139756 teaser--video  " data-id="139756">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/praest-vandt-halv-million-i-hjem-til-gaarden-saadan-vil-han-bruge-pengene">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=5yzUP7aI&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=asDJuZTW&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=OHNPTQfp&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=jV0EtrM8&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=0jzvpdbD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=Deec5Cqo&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=LqWpHYIv&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=OlVkslnj&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=HspBwG3J&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=5aDAKzGz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=LbecR0zK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/22\/2c3f48ce-6bda-4fe5-93ec-3b3a27fc2cfc.jpg?itok=lhvFncPJ&quot;}]" data-orig-width="1920" data-orig-height="1165"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/praest-vandt-halv-million-i-hjem-til-gaarden-saadan-vil-han-bruge-pengene">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Præst vandt halv million i ’Hjem til gården’ – sådan vil han bruge pengene</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-not-mobile selvglad-banner "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 69.05%;">
      <a class="banner__item is-visible" href="https://www.tv2ostjylland.dk/folketingsvalg/kandidattest"     >
                    <span class="picture" style="padding-bottom: 69.05%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:207,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=9OcmDCgp&quot;},{&quot;width&quot;:470,&quot;height&quot;:325,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=HlYt8Nm5&quot;},{&quot;width&quot;:600,&quot;height&quot;:414,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=VtvJvgrG&quot;},{&quot;width&quot;:630,&quot;height&quot;:435,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=DmjHxEZx&quot;},{&quot;width&quot;:728,&quot;height&quot;:503,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=alKIWdLp&quot;},{&quot;width&quot;:940,&quot;height&quot;:649,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=liLdUhSd&quot;},{&quot;width&quot;:960,&quot;height&quot;:663,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=I193qTrB&quot;},{&quot;width&quot;:1105,&quot;height&quot;:763,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=cBlaO2TN&quot;},{&quot;width&quot;:1105,&quot;height&quot;:763,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=dEWUgbhJ&quot;},{&quot;width&quot;:1105,&quot;height&quot;:763,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=BZlxSt9M&quot;}]" data-orig-width="1105" data-orig-height="763"><img src="" /></picture>        </span>
          </a>
  </div>

        </aside>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139872  " data-id="139872">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/ukrudtsbraender-saetter-ild-til-villa-en-person-sigtet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=N6QkR1Ea&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=JqODOEy6&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=NomnKbXJ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=jzYTtPq2&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=ePGb6Aso&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=qfeNyUPE&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=PqxGXU45&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=GGJah6ke&quot;}]" data-orig-width="3981" data-orig-height="2176"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/ukrudtsbraender-saetter-ild-til-villa-en-person-sigtet">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Ukrudtsbrænder sætter ild til villa – en person sigtet</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-10">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139868  " data-id="139868">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/den-uoenskede-marmorkrebs-har-klonet-sig-selv">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=sGaRm07Y&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=0hgfoUZ3&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=BDlNnTjt&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=32akbuDv&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=SofNnU_Z&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=P9aVb4s4&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=tcuyopLW&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=N4Cmz_UT&quot;}]" data-orig-width="2000" data-orig-height="1126"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/den-uoenskede-marmorkrebs-har-klonet-sig-selv">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Den uønskede marmorkrebs har klonet sig selv</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139874 teaser--video  " data-id="139874">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/gods-vil-etablere-begravelsesplads-i-skoven">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=yC8HYKIi&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=vSCS35gu&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=LVaMLALh&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=vbqDPwMN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=uYYr-x5r&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=Bn5kEfgH&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=4XyYupP2&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=F66bROtY&quot;}]" data-orig-width="1280" data-orig-height="721"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/gods-vil-etablere-begravelsesplads-i-skoven">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Gods vil etablere begravelsesplads i skoven</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  article__related view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Kultur                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__3-columns__item section-7">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-139897 teaser--gallery  " data-id="139897">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2ostjylland.dk/artikel/partner/tv-syd/kendte-skuespillere-fik-de-sidste-optagelser-i-kassen-til-ny-serie">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=24hDztDU&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=fSAlhaNh&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=GvfUSwhV&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=tH4Jkkvs&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=sDxQLSbq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=0myZ58d8&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=ACJZTLBf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=AWC0lXh6&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=XQs51eGI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=U8MPmLu9&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=VFLspW7Y&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=y9ZBbVxk&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/partner/tv-syd/kendte-skuespillere-fik-de-sidste-optagelser-i-kassen-til-ny-serie">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Kendte skuespillere fik de sidste optagelser i kassen til ny serie</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-7">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-139873 teaser--video  " data-id="139873">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/museum-frygter-uerstattelige-tab-under-daarlige-forhold">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=n8DB9rP9&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=zVaN_wHl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=UH16vW-h&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=NUYBRn-4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=dYF-nFVC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=ynPxnYQb&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=aReHRL_t&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=rlocfZoE&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=F8Pe9OWg&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=q0C0jXb-&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=oZBJlulw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=xSwfAZ5w&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/museum-frygter-uerstattelige-tab-under-daarlige-forhold">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Museum frygter for uerstattelige tab under dårlige forhold</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-7 theme-9111">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-139798 teaser--video  " data-id="139798">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/hold-kaeft-bolsjer-skal-lukke-munden-paa-publikum">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=mj_g-X9m&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=hfS_0z7R&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=MXkvpfTs&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=99V0s4bR&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=H5vhXLac&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=7mvOC4oU&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=UHfth-S8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=7sez0xcx&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=MQjynUXh&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=8Kv83Vy4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=MPGT5XDv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=lBOsL0oE&quot;}]" data-orig-width="1620" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--light              "
              style="background:#ffffff"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                                        <a href="https://www.tv2ostjylland.dk/tema/northside" class="teaser__label">Northside</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/hold-kaeft-bolsjer-skal-lukke-munden-paa-publikum">
            <h2 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Hold-kæft-bolsjer skal lukke munden på publikum </h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view article__related view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Kultur                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-7">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139897 teaser--gallery  " data-id="139897">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/artikel/partner/tv-syd/kendte-skuespillere-fik-de-sidste-optagelser-i-kassen-til-ny-serie">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=b8ZgCaFy&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=EP084IKF&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=ZG0vdAvn&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=1Td5LDfq&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=l8OjMfOA&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=pqvgDHry&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=i6oB4HQi&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/22\/raa_gamer_optagelse4_0.jpg?itok=EGtYiIBj&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv-syd/kendte-skuespillere-fik-de-sidste-optagelser-i-kassen-til-ny-serie">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Kendte skuespillere fik de sidste optagelser i kassen til ny serie</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-7">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139873 teaser--video  " data-id="139873">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/museum-frygter-uerstattelige-tab-under-daarlige-forhold">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=jou1ozWM&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=lDkqhgiy&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=PzCVzXRs&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=iyOuIDEW&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=DldprRv8&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=H5epSQBO&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=d-KPOKOJ&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/22\/752f4a08-61a2-4be7-9334-9c01dbdee9af.jpg?itok=UXWxCkxA&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/museum-frygter-uerstattelige-tab-under-daarlige-forhold">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Museum frygter for uerstattelige tab under dårlige forhold</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-7 theme-9111">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139798 teaser--video  " data-id="139798">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/hold-kaeft-bolsjer-skal-lukke-munden-paa-publikum">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=oTxOBH8g&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=3LjS-HiJ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=weUtA-C7&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=1o_dM0HB&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=NDV0PUaj&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=8IttYmA3&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=9rNDV6Au&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/22\/holdkaeftbolsje.jpg?itok=x9Q9uhrD&quot;}]" data-orig-width="1620" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--light              "
              style="background:#ffffff"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                                        <a href="https://www.tv2ostjylland.dk/tema/northside" class="teaser__label">Northside</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/hold-kaeft-bolsjer-skal-lukke-munden-paa-publikum">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Hold-kæft-bolsjer skal lukke munden på publikum </h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-not-mobile selvglad-banner "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 20.16%;">
      <a class="banner__item is-visible" href="https://www.tv2ostjylland.dk/folketingsvalg/kandidattest"     >
                    <span class="picture" style="padding-bottom: 20.16%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:60,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2019\/12\/kandidattest-desktop_0.jpg?itok=f43oSRW1&quot;},{&quot;width&quot;:470,&quot;height&quot;:95,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2019\/12\/kandidattest-desktop_0.jpg?itok=2pMpwiAq&quot;},{&quot;width&quot;:600,&quot;height&quot;:121,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2019\/12\/kandidattest-desktop_0.jpg?itok=IWHNH59u&quot;},{&quot;width&quot;:630,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2019\/12\/kandidattest-desktop_0.jpg?itok=QHYW9hJZ&quot;},{&quot;width&quot;:728,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2019\/12\/kandidattest-desktop_0.jpg?itok=bVVzvNnD&quot;},{&quot;width&quot;:940,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2019\/12\/kandidattest-desktop_0.jpg?itok=X4YQd9Gj&quot;},{&quot;width&quot;:960,&quot;height&quot;:194,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2019\/12\/kandidattest-desktop_0.jpg?itok=0RN8ZZEU&quot;},{&quot;width&quot;:1260,&quot;height&quot;:254,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/12\/kandidattest-desktop_0.jpg?itok=_AnYSmma&quot;},{&quot;width&quot;:1456,&quot;height&quot;:293,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2019\/12\/kandidattest-desktop_0.jpg?itok=EvMkoiMD&quot;},{&quot;width&quot;:1920,&quot;height&quot;:387,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2019\/12\/kandidattest-desktop_0.jpg?itok=e8zkSCrc&quot;}]" data-orig-width="1920" data-orig-height="387"><img src="" /></picture>        </span>
          </a>
  </div>

      </div>
    </div>
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="banner js-banner unit  is-only-mobile "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 94.58%;">
      <a class="banner__item is-visible" href="https://www.tv2ostjylland.dk/folketingsvalg"     >
                    <span class="picture" style="padding-bottom: 94.58%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:284,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2019\/19\/banner-tema-square.jpg?itok=5M10cRGD&quot;},{&quot;width&quot;:470,&quot;height&quot;:445,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2019\/19\/banner-tema-square.jpg?itok=mfIc5Yx5&quot;},{&quot;width&quot;:600,&quot;height&quot;:567,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2019\/19\/banner-tema-square.jpg?itok=excsyvEZ&quot;},{&quot;width&quot;:630,&quot;height&quot;:596,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2019\/19\/banner-tema-square.jpg?itok=h2l1IkCo&quot;},{&quot;width&quot;:728,&quot;height&quot;:689,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2019\/19\/banner-tema-square.jpg?itok=m7Efj3D3&quot;},{&quot;width&quot;:886,&quot;height&quot;:838,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2019\/19\/banner-tema-square.jpg?itok=lH5iFGUS&quot;},{&quot;width&quot;:886,&quot;height&quot;:838,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2019\/19\/banner-tema-square.jpg?itok=r3lhaV5W&quot;},{&quot;width&quot;:886,&quot;height&quot;:838,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2019\/19\/banner-tema-square.jpg?itok=qUmp5InP&quot;},{&quot;width&quot;:886,&quot;height&quot;:838,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/19\/banner-tema-square.jpg?itok=f8I_ZhfM&quot;},{&quot;width&quot;:886,&quot;height&quot;:838,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2019\/19\/banner-tema-square.jpg?itok=X6jHvXYb&quot;}]" data-orig-width="886" data-orig-height="838"><img src="" /></picture>        </span>
          </a>
  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-popular__article view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139872  " data-id="139872">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/ukrudtsbraender-saetter-ild-til-villa-en-person-sigtet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=N6QkR1Ea&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=JqODOEy6&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=NomnKbXJ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=jzYTtPq2&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=ePGb6Aso&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=qfeNyUPE&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=PqxGXU45&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/22\/brand_multebaervej_0.jpg?itok=GGJah6ke&quot;}]" data-orig-width="3981" data-orig-height="2176"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/ukrudtsbraender-saetter-ild-til-villa-en-person-sigtet">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Ukrudtsbrænder sætter ild til villa – en person sigtet</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-10">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139868  " data-id="139868">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/den-uoenskede-marmorkrebs-har-klonet-sig-selv">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=sGaRm07Y&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=0hgfoUZ3&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=BDlNnTjt&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=32akbuDv&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=SofNnU_Z&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=P9aVb4s4&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=tcuyopLW&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/05\/30\/1559191998_marmorkrebs.4.jpgl_.jpg?itok=N4Cmz_UT&quot;}]" data-orig-width="2000" data-orig-height="1126"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/den-uoenskede-marmorkrebs-har-klonet-sig-selv">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Den uønskede marmorkrebs har klonet sig selv</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139874 teaser--video  " data-id="139874">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/gods-vil-etablere-begravelsesplads-i-skoven">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=yC8HYKIi&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=vSCS35gu&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=LVaMLALh&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=vbqDPwMN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=uYYr-x5r&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=Bn5kEfgH&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=4XyYupP2&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/05\/30\/1559219322_clausholm1.jpg?itok=F66bROtY&quot;}]" data-orig-width="1280" data-orig-height="721"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/gods-vil-etablere-begravelsesplads-i-skoven">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Gods vil etablere begravelsesplads i skoven</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-top__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Tophistorier                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-11">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139878 teaser--video  " data-id="139878">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/oestjyske-borgmestre-vil-ikke-have-minimumsnormeringer">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/22\/beaf622f-6a45-4a4b-b52b-69bf6c5854b8.jpg?itok=PxqaGRIZ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/22\/beaf622f-6a45-4a4b-b52b-69bf6c5854b8.jpg?itok=ZaJoovAW&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/22\/beaf622f-6a45-4a4b-b52b-69bf6c5854b8.jpg?itok=YnRJr3zS&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/22\/beaf622f-6a45-4a4b-b52b-69bf6c5854b8.jpg?itok=O83ejxPN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/22\/beaf622f-6a45-4a4b-b52b-69bf6c5854b8.jpg?itok=64WJ-MlE&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/22\/beaf622f-6a45-4a4b-b52b-69bf6c5854b8.jpg?itok=f5mnxrK7&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/22\/beaf622f-6a45-4a4b-b52b-69bf6c5854b8.jpg?itok=dYffUzs6&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/22\/beaf622f-6a45-4a4b-b52b-69bf6c5854b8.jpg?itok=5-YxuVG1&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#a100a4"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/politik" class="teaser__label">Politik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/oestjyske-borgmestre-vil-ikke-have-minimumsnormeringer">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Østjyske borgmestre vil ikke have minimumsnormeringer</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139898  " data-id="139898">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/smadret-bilrude-og-trusselsbrev-fotograf-truet-til-sige-op">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/05\/31\/1559287403_smadret_bilrude_0.jpg?itok=sNKDNlIb&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/05\/31\/1559287403_smadret_bilrude_0.jpg?itok=CNBYKJup&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/05\/31\/1559287403_smadret_bilrude_0.jpg?itok=AMXlMESp&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/05\/31\/1559287403_smadret_bilrude_0.jpg?itok=iCJgJGtC&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/05\/31\/1559287403_smadret_bilrude_0.jpg?itok=UNW8SkUJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/05\/31\/1559287403_smadret_bilrude_0.jpg?itok=EXi9KHUx&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/05\/31\/1559287403_smadret_bilrude_0.jpg?itok=b87x2mS9&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/05\/31\/1559287403_smadret_bilrude_0.jpg?itok=QwlB0YyA&quot;}]" data-orig-width="2725" data-orig-height="1534"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/smadret-bilrude-og-trusselsbrev-fotograf-truet-til-sige-op">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Smadret bilrude og trusselsbrev: Fotograf truet til at sige op</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-139894 teaser--video  " data-id="139894">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/efter-endnu-et-par-graa-doegn-er-der-endelig-udsigt-til-sommerlig-varme">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/05\/31\/1559274753_20180517-072718-l_69mb_1.jpg?itok=N2iziAo3&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/05\/31\/1559274753_20180517-072718-l_69mb_1.jpg?itok=fCCeGj2w&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/05\/31\/1559274753_20180517-072718-l_69mb_1.jpg?itok=v8aUP95B&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/05\/31\/1559274753_20180517-072718-l_69mb_1.jpg?itok=3uUBK3V-&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/05\/31\/1559274753_20180517-072718-l_69mb_1.jpg?itok=r1AhY3kP&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/05\/31\/1559274753_20180517-072718-l_69mb_1.jpg?itok=9UP_Uptp&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/05\/31\/1559274753_20180517-072718-l_69mb_1.jpg?itok=_ef9JCWs&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/05\/31\/1559274753_20180517-072718-l_69mb_1.jpg?itok=x6Unihdc&quot;}]" data-orig-width="3840" data-orig-height="2162"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/efter-endnu-et-par-graa-doegn-er-der-endelig-udsigt-til-sommerlig-varme">
            <h2 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Efter endnu et par grå døgn er der endelig udsigt til sommerlig varme</h2>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-only-mobile teaser-tv2oj__aside-margin "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 69.05%;">
      <a class="banner__item is-visible" href="https://www.tv2ostjylland.dk/folketingsvalg/kandidattest"     >
                    <span class="picture" style="padding-bottom: 69.05%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:207,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=9OcmDCgp&quot;},{&quot;width&quot;:470,&quot;height&quot;:325,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=HlYt8Nm5&quot;},{&quot;width&quot;:600,&quot;height&quot;:414,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=VtvJvgrG&quot;},{&quot;width&quot;:630,&quot;height&quot;:435,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=DmjHxEZx&quot;},{&quot;width&quot;:728,&quot;height&quot;:503,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=alKIWdLp&quot;},{&quot;width&quot;:940,&quot;height&quot;:649,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=liLdUhSd&quot;},{&quot;width&quot;:960,&quot;height&quot;:663,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=I193qTrB&quot;},{&quot;width&quot;:1105,&quot;height&quot;:763,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=cBlaO2TN&quot;},{&quot;width&quot;:1105,&quot;height&quot;:763,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=dEWUgbhJ&quot;},{&quot;width&quot;:1105,&quot;height&quot;:763,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/13\/kandidattest-mobil.jpg?itok=BZlxSt9M&quot;}]" data-orig-width="1105" data-orig-height="763"><img src="" /></picture>        </span>
          </a>
  </div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="banner js-banner unit  is-not-mobile  teaser-tv2oj__aside-margin "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 185.61%;">
      <a class="banner__item is-visible" href="https://www.tv2ostjylland.dk/folketingsvalg"     >
                    <span class="picture" style="padding-bottom: 185.61%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:557,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2019\/19\/banner-tema-wide2.jpg?itok=SvxTGwPq&quot;},{&quot;width&quot;:470,&quot;height&quot;:872,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2019\/19\/banner-tema-wide2.jpg?itok=DpSpBZKh&quot;},{&quot;width&quot;:600,&quot;height&quot;:1114,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2019\/19\/banner-tema-wide2.jpg?itok=e2GYHmmY&quot;},{&quot;width&quot;:630,&quot;height&quot;:1169,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2019\/19\/banner-tema-wide2.jpg?itok=a9VqoOOc&quot;},{&quot;width&quot;:728,&quot;height&quot;:1351,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2019\/19\/banner-tema-wide2.jpg?itok=Vy1oSzuF&quot;},{&quot;width&quot;:820,&quot;height&quot;:1522,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2019\/19\/banner-tema-wide2.jpg?itok=KMdMmEdr&quot;},{&quot;width&quot;:820,&quot;height&quot;:1522,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2019\/19\/banner-tema-wide2.jpg?itok=y56SaEGI&quot;},{&quot;width&quot;:820,&quot;height&quot;:1522,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2019\/19\/banner-tema-wide2.jpg?itok=hDxBiMmM&quot;},{&quot;width&quot;:820,&quot;height&quot;:1522,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/19\/banner-tema-wide2.jpg?itok=eg3dkKsS&quot;},{&quot;width&quot;:820,&quot;height&quot;:1522,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2019\/19\/banner-tema-wide2.jpg?itok=QM56BJa1&quot;}]" data-orig-width="820" data-orig-height="1522"><img src="" /></picture>        </span>
          </a>
  </div>

        </div>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="syndicated unit">
  <h2 class=syndicated__title>Mest sete fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2lorry.dk/artikel/efter-syv-aars-ventetid-nu-er-kongens-nytorv-endelig-smuk-igen">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=_BSCDrY1&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=YJYec_Co&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=ruXhM81b&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=m8mN_oRt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=qIAoH-z1&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=Hs1hxVH9&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=YtGeHFsw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=vsmBOhH4&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=uS3TZSxp&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=NiBOSI9L&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=id8kNkR-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=9iYdwx3s&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=wZK5PW8v&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=qBG7xKxk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=tS17ynMJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=Qu7F-QCO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=HPad9OxK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=bFTYJfiV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=KM0T0Y8z&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/22\/61758018_2281600951905845_917757502391582720_o_0.jpg?itok=spDVMTqH&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/artikel/efter-syv-aars-ventetid-nu-er-kongens-nytorv-endelig-smuk-igen" class="teaser__date">
                          <date>ons 13:17</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/artikel/efter-syv-aars-ventetid-nu-er-kongens-nytorv-endelig-smuk-igen">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Efter syv års ventetid: Nu er Kongens Nytorv endelig smuk igen</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2lorry.dk/artikel/distortion-kom-godt-fra-start-men-fik-en-brat-afslutning">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=SVe4luWn&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=8FmVpYC8&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=BGa5-aTS&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=eyFCALP_&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=2hIWa-fH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=if-emYYF&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=QJg_h7gH&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=wHKGbvlX&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=FmkB8L8K&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=z047450d&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=_yQFI4OT&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=boDFzv2r&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=Bmt874cx&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=PyKfWiVZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=M9umjY0b&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=f-1mpGtp&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=TJuCbF9L&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=BUUR35f9&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=XhuFsP3V&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/22\/20190529-210916-l-1920x1280we_0.jpg?itok=o7ErJ6gB&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/artikel/distortion-kom-godt-fra-start-men-fik-en-brat-afslutning" class="teaser__date">
                          <date>tor 12:43</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/artikel/distortion-kom-godt-fra-start-men-fik-en-brat-afslutning">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Distortion kom godt fra start, men fik en brat afslutning</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/dagtilbudsleder-skriver-til-foraeldre-efter-skraemmende-afsloeringer">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=IKGBN0tm&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=OJ6gOwpC&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=rmdd2rGX&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=NZ4Ilp1R&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=6dDGosJK&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=tqZpyxHA&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=q62O_5qU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=Sj6p3qdR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=mBDnErnZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=EQhxwP7q&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=xDO98B-l&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=h8CQvDuK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=kZJ-5PVx&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=lz2cl_lO&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=Gi2Ksv8M&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=fpKImFkY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=uKbF-84I&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=jYBuqTfS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=JobLkuYI&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/22\/garderobe_0.jpg?itok=zl2YV72E&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/dagtilbudsleder-skriver-til-foraeldre-efter-skraemmende-afsloeringer" class="teaser__date">
                          <date>tor 07:38</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/dagtilbudsleder-skriver-til-foraeldre-efter-skraemmende-afsloeringer">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Dagtilbudsleder skriver til forældre efter skræmmende afsløringer</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2ostjylland.dk/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job/uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/universitetspraktikant-til-en-af-danmarks-pt-mest-spaendende-medievirksomheder"  title="" class="footer__menu__link  ">Universitetspraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/speciale"  title="" class="footer__menu__link  ">Skriv speciale om TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Services  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/kob-en-dvd-kopi"  title="" class="footer__menu__link  ">Køb en DVD-kopi</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV2 ØSTJYLLAND </div>
      <div class="footer__contact__address"> Skejbyparken 1  | 8200 Aarhus N </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktion@tv2oj.dk">redaktion@tv2oj.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 87424242</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv2-ostjylland/"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tv2ostjylland.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__mY1UpuXpXBmI9moMZgPRuOhg8mMylPYCE2Sn53zz8HE__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__oLZrpYYOqsT4Hk64ZGrUurW4rfpoyVlSQ68MIZ37XJM__nNlFmNzYNqMOzrtCcsdqHS1za9gebQEo5dpDGo4N0oQ___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
