<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64555;
      _sf_async_config.domain = 'tv2oj.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/136536" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/08\/demo.jpg?itok=RRBw2KqM","width":640,"height":1136},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/08\/img_4224.jpg?itok=HIksR-iO","width":1184,"height":1776},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/08\/img_4213.jpg?itok=7YbbgOqp","width":1184,"height":1776},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/08\/img_4221.jpg?itok=jq29IMU2","width":1776,"height":1184}],"headline":"Demonstranter blokerer lastbilk\u00f8rsel p\u00e5 oliehavnen","datePublished":"2019-02-24T14:51:33+01:00","dateModified":"2019-02-24T14:51:31+01:00","url":"https:\/\/www.tv2ostjylland.dk\/artikel\/demonstranter-blokerer-lastbilkoersel-paa-oliehavnen","description":"S\u00f8ndag indtog en ny international interesseorganisation Danmark. I Aarhus med civil ulydighed og en blokade af transporten til og fra oliehavnen. ","author":"Kirstin Stef\u00e1nsd\u00f3ttir Egekvist","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/artikel\/demonstranter-blokerer-lastbilkoersel-paa-oliehavnen"},"contentLocation":{"@type":"AdministrativeArea","name":"Aarhus"}}</script>
<meta name="description" content="- What do we want? - Climate justice! - When do we want it? - Now! Demonstranterne på Aarhus Oliehavn råber løbende deres kampråb. Iført gule refleksveste og bevæbnet med bannere tog de søndag eftermiddag opstilling foran indkørslen til oliehavnen og spærrede vejen for de tankbiler, der skulle ind og ud. Demonstranterne kalder sig selv aktivister i den britiske klima" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/artikel/demonstranter-blokerer-lastbilkoersel-paa-oliehavnen" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/136536" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/artikel/demonstranter-blokerer-lastbilkoersel-paa-oliehavnen" />
<meta property="og:title" content="Demonstranter blokerer lastbilkørsel på oliehavnen" />
<meta property="og:description" content="Søndag indtog en ny international interesseorganisation Danmark. I Aarhus med civil ulydighed og en blokade af transporten til og fra oliehavnen." />
<meta property="og:updated_time" content="2019-02-24T15:07:45+01:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/media/2019/08/img_4221.jpg?itok=0cJP-Z6s" />
<meta property="article:published_time" content="2019-02-24T14:51:31+01:00" />
<meta property="article:modified_time" content="2019-02-24T15:07:45+01:00" />
  <title>Demonstranter blokerer lastbilkørsel på oliehavnen | TV2 ØSTJYLLAND</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-16645888{background:#fdff00 !important;border-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__info:before{border-bottom-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info:after{border-left-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__body--overlay-solid{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading,.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-16645888 .teaser__text,.teaser--focused-16645888 .teaser__badge,.teaser--focused-16645888 .teaser__badge:after,.teaser--focused-16645888 .teaser__related__link,.teaser--focused-16645888 .teaser__related__item:before,.teaser--focused-16645888 .teaser__label:before{color:#000 !important;}.teaser--focused-16645888 .teaser__badge{opacity:.7;}.teaser--focused-16645888 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645888.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__eoVKPEaESIv2_m8oVQdyWUIlFNSZ_1Hf3-s0kxelvnw__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__Y1Gy_jjrMT8OaLylq-iK-vNM8QFvx83pDrHbU0oRHA4__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?pn7wee" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__bSDmsqAvKRq3iSlrizXZj5mku9EMrzberd9yu-2dv9o__bjs-bS9C132M0QOwrYDWkgu8gNcFiGcMcQwCmFy8ijQ__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Milj\u00f8","location":"Aarhus","sections":"Milj\u00f8, Politik","locations":"Aarhus","has_video":false,"author":"Kirstin Stef\u00e1nsd\u00f3ttir Egekvist","content_author":"Kirstin Stef\u00e1nsd\u00f3ttir Egekvist","publishdate":"2019-02-24T13:51:33+01:00","content_length":3637});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Aarhus';_sf_async_config.authors='Kirstin Stefánsdóttir Egekvist';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"HPIABYbb7rzVdjDWNnCOchXGOuaTBWicGzUk_WHZPT4","css":{"0":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tabs.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve"},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-136536 node-type-article   i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <!--<script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>-->
<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>
<script src="https://www2.tv2oj.dk/js/overall.js" type="text/javascript" defer="defer"></script>


  <style>
#CybotCookiebotDialog {
	transform: scale(1) !important;
-webkit-transform: scale(1) !important;
width:100% !important;
}
</style>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer" >


  <script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript" defer="defer"></script>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/artikel-style.min.css" defer="defer">


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>


  <script type="text/javascript">
  var imageURLs = [
       "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner1.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner2.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner3.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner4.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner5.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner6.jpg"
  ];
  function getImageTag() {
    var img = '<a href="https://www.tv2ostjylland.dk/miniputterne/miniputterne-en-hard-forste-traening-1?autoplay=1#player"><img class="tv2oj__img-random" src=\"';
    var randomIndex = Math.floor(Math.random() * imageURLs.length);
    img += imageURLs[randomIndex];
    img += '\" alt=\"Some alt text\"/></a>';
    return img;
  }
</script>
<style>
.tv2oj__img-random{width:100%;}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>


  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        

<h1 class="heading heading--1 article__heading">
    Demonstranter blokerer lastbilkørsel på oliehavnen</h1>



<p class="article__synopsis synopsis">
Søndag indtog en ny international interesseorganisation Danmark. I Aarhus med civil ulydighed og en blokade af transporten til og fra oliehavnen. </p>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Aktivisterne havde blokeret indkørslen til Aarhus Oliehavn. Foto: Extinction Rebellion." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/08\/img_4221.jpg?itok=WRT74yaP&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/08\/img_4221.jpg?itok=kKpTBk2K&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/08\/img_4221.jpg?itok=4e9l7_8E&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/08\/img_4221.jpg?itok=v35rob8x&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/08\/img_4221.jpg?itok=5YG1aBts&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/08\/img_4221.jpg?itok=69bzZLyD&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/08\/img_4221.jpg?itok=cpA3Hgac&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/08\/img_4221.jpg?itok=Agit-KJo&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/08\/img_4221.jpg?itok=4kqpuLpH&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/08\/img_4221.jpg?itok=yFnJAvQg&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/08\/img_4221.jpg?itok=f67TSC76&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/08\/img_4221.jpg?itok=KJozOZJB&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/08\/img_4221.jpg?itok=AmAicd-7&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/08\/img_4221.jpg?itok=L59nmT_D&quot;},{&quot;width&quot;:1110,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/08\/img_4221.jpg?itok=Be1Ru9Pd&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/08\/img_4221.jpg?itok=5MTem3S6&quot;},{&quot;width&quot;:1500,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/08\/img_4221.jpg?itok=Ta-0CyWz&quot;}]" data-orig-width="1776" data-orig-height="1184"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Aktivisterne havde blokeret indkørslen til Aarhus Oliehavn. Foto: Extinction Rebellion.
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__article__middle">
        <main class="panel__article__main panel__article__main--static-template">
          <article>
            <div class="panel__article__above container context--67">
                          </div>
            <div class="panel__article__body container context--67">
              
<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/images\/crop\/2018\/09\/12\/1536755506_kirstin_7450.jpg?itok=JQj3Sv-U&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/09\/12\/1536755506_kirstin_7450.jpg?itok=Nqjq3q2D&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:kieg@tv2oj.dk">
                            Kirstin Stefánsdóttir Egekvist                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 14.51        </date>
                </p>
  </div>



<div class="article__body body-text">
<p>- What do we want?<br />
- Climate justice!<br />
- When do we want it?<br />
- Now!</p>
<p>Demonstranterne på Aarhus Oliehavn råber løbende deres kampråb. Iført gule refleksveste og bevæbnet med bannere tog de søndag eftermiddag opstilling foran indkørslen til oliehavnen og spærrede vejen for de tankbiler, der skulle ind og ud.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/artikel/valgdebat-paa-gymnasie-klima-ligger-hoejt-paa-de-unges-liste">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=C1Z0Qf7O&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=k2gStPsG&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=v-PXtz0o&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=f9cNzFkb&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=Xn-x-P66&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=17w01Pcd&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=LPHkO8oD&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=gF7hCYSo&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=bLCeHo7e&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=isjd7VWC&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=3SzQhK-u&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=ZxxeYsXM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=CC20xVlk&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=IVxHo3G8&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=WwM9PpdP&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=m_AG7daw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=-ErJYmHp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=tSfcr1_w&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=1kNLF5dZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/05\/9d96aaba-3809-4e91-b17d-f40bac088f22.jpg?itok=a0E_jP-A&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Valgdebat på gymnasie: Klima ligger højt på de unges liste       </strong>
    </span>
  </a>
</p>
<p>Demonstranterne kalder sig selv aktivister i den britiske klima interesseorganisation Extinction Rebellion, der i weekenden har gjort sit indtog i Danmark. </p>
<p>- Det er Ectinction Rebellions første aktion i Danmark. Vi er nødt til at ty til civil ulydighed for at få politikeree og befolkning til at anerkende, at vi står midt i en klimakrise, som vi skal handle på nu, siger Andreas Engholm, der selv er aktivist i Extinction Rebellion Danmark. </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.338028169014%;">
      <span class="picture__overlay"></span><picture  data-text="Foto: Extinction Rebellion" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/08\/demo.jpg?itok=RVEDFHJ8&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/08\/demo.jpg?itok=66J-j4pW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/08\/demo.jpg?itok=2VN6qIAm&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/08\/demo.jpg?itok=Ll4HLI_x&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/08\/demo.jpg?itok=iWYTPO4Q&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/08\/demo.jpg?itok=74suHEZ9&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/08\/demo.jpg?itok=_7oL4UG4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/08\/demo.jpg?itok=4zNgnb7v&quot;},{&quot;width&quot;:768,&quot;height&quot;:433,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/08\/demo.jpg?itok=HbRWAd-J&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/08\/demo.jpg?itok=2lXPFkZQ&quot;},{&quot;width&quot;:1136,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/08\/demo.jpg?itok=0XQ8V4_I&quot;},{&quot;width&quot;:1136,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/08\/demo.jpg?itok=3tbf9tO2&quot;},{&quot;width&quot;:1136,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/08\/demo.jpg?itok=XoHiF2EZ&quot;}]" data-orig-width="1136" data-orig-height="640"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Foto: Extinction Rebellion          </span>
      </span>
</p>
<h2>Uanmeldt demonstration</h2>
<p>Ifølge Østjyllands Politi har den nye klima-organisation forsømt at give politiet besked om, at de ville lave demonstrationen. </p>
<p>- Normalt skal demonstrationer anmeldes 24 timer i forvejen. Det har denne her gruppe ikke gjort. Samtidig har vi i Danmark fri demonstrationsret, så hvis de ikke forstyrrer nogen og bare står med bannere, vil vi gøre dem opmærksomme på reglerne og så kan de ellers godt få lov at blive stående, siger vagtchef i Østjyllands Politi Stig Heide.</p>
<p>- Men hvis de står og blokerer og ikke vil lukke lastbiler ind, så må de ikke det, lyder det. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/artikel/folkeskoleelever-strejker-fra-undervisningen-klimaet">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=OcnfTNHP&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=IehFwFzZ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=seVNX270&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=IHtoRJ55&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=x58Fef8v&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=9T4ks_6x&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=4geh9LaA&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=gafz18af&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=Z-WTaJPx&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=0E5H2TCi&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=pG6c80lW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=hBSw6KNA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=pHJcNFwK&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=MsDa1q50&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=DE34osZN&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=vp7_mAoa&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=XhmBIDZZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=j9Qf0EuG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=fupeTwtY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/48\/1d544617-4cc9-44ef-99d3-94a02fae7474.jpg?itok=AJEZk-FD&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Folkeskoleelever strejker fra undervisningen for klimaet      </strong>
    </span>
  </a>
</p>
<p>Politiet var, da TV2 ØSTJYLLAND talte med dem søndag eftermiddag til stede på oliehavnen, hvor de forsøger at få en fornuftig dialog med aktivisterne.</p>
<p>- Vi prøver at tale med dem om at nå frem til et fornuftigt leje, hvor de får deres budskab frem, men ikke generer nogen dernede, siger vagtchef Stig Heide. </p>
<p>- Hvis de ikke vil være med til det, så må vi vurdere, om vi vil sætte hårdt mod hårdt. Der spiller mange faktorer ind i sådan en vurdering. Både tidshorisonten, samfundsinteressererne og hvad der er bedst for os og for dem. </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 66.666666666667%;">
      <span class="picture__overlay"></span><picture  data-text="Klimademonstrationen&amp;nbsp;på havnen var ikke anmeldt til politiet.&amp;nbsp; Foto: Extinction Rebellion." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:131,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/08\/img_4224.jpg?itok=8bt_OLUl&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/08\/img_4224.jpg?itok=bmBZeQaV&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/08\/img_4224.jpg?itok=_UKShFQX&quot;},{&quot;width&quot;:392,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/08\/img_4224.jpg?itok=ICSpBjYC&quot;},{&quot;width&quot;:492,&quot;height&quot;:328,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/08\/img_4224.jpg?itok=YywDn2YN&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/08\/img_4224.jpg?itok=tS-wCFMT&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/08\/img_4224.jpg?itok=OG7X2zr3&quot;},{&quot;width&quot;:627,&quot;height&quot;:418,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/08\/img_4224.jpg?itok=QCFlj8e3&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/08\/img_4224.jpg?itok=D2Md61hz&quot;},{&quot;width&quot;:984,&quot;height&quot;:656,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/08\/img_4224.jpg?itok=AMIZoolV&quot;},{&quot;width&quot;:1110,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/08\/img_4224.jpg?itok=N0r1Q8wh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/08\/img_4224.jpg?itok=c0Yt22MU&quot;},{&quot;width&quot;:1500,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/08\/img_4224.jpg?itok=lKhbvOnG&quot;}]" data-orig-width="1776" data-orig-height="1184"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Klimademonstrationen&nbsp;på havnen var ikke anmeldt til politiet.&nbsp; Foto: Extinction Rebellion.          </span>
      </span>
</p>
<h2>Chauffør kan ikke få fri</h2>
<p>Én af de tankbiler, som demonstranterne har forhindret i at køre ind på oliehavnen, tilhører firmaet Skanol, der transporterer diesel og benzin til tankstationer. </p>
<p>Aktivisterne har tilbudt chaufføren kaffe og kage, som et plaster på såret, men ifølge driftsvagten i Skanol vil han noget hellere hjem. </p>
<p>- Vores chauffør var egentlig færdig for i dag, men kan ikke få lov at køre tankbilen det sidste stykke ind på havnen, tage sin egen bil og køre hjem, fortæller driftschef Majbrit Christensen. </p>
<p>- Jeg har ringet til politiet, og de var allerede klar over situationen, fortsætter hun. </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 66.666666666667%;">
      <span class="picture__overlay"></span><picture  data-text="Før blokaden på havnen havde Ectinction Rebellion hængt bannere op på Aarhus Rådhus. Foto: Extinction Rebellion." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:131,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/08\/img_4213.jpg?itok=4UIV61VF&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/08\/img_4213.jpg?itok=AanKR0gI&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/08\/img_4213.jpg?itok=mCvftp-k&quot;},{&quot;width&quot;:392,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/08\/img_4213.jpg?itok=Eu6nE3JR&quot;},{&quot;width&quot;:492,&quot;height&quot;:328,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/08\/img_4213.jpg?itok=nSMOWnU_&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/08\/img_4213.jpg?itok=GtodLEp3&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/08\/img_4213.jpg?itok=wKKmcCpi&quot;},{&quot;width&quot;:627,&quot;height&quot;:418,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/08\/img_4213.jpg?itok=AeHcGPTq&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/08\/img_4213.jpg?itok=7ukQkIam&quot;},{&quot;width&quot;:984,&quot;height&quot;:656,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/08\/img_4213.jpg?itok=mnHj5XCw&quot;},{&quot;width&quot;:1110,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/08\/img_4213.jpg?itok=J7tsVBM4&quot;},{&quot;width&quot;:1254,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/08\/img_4213.jpg?itok=tovLbDlG&quot;},{&quot;width&quot;:1500,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/08\/img_4213.jpg?itok=0tkFtzNE&quot;}]" data-orig-width="1776" data-orig-height="1184"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Før blokaden på havnen havde Ectinction Rebellion hængt bannere op på Aarhus Rådhus. Foto: Extinction Rebellion.          </span>
      </span>
</p>
<h2>Begyndelsen på oprøret</h2>
<p>Ifølge politiet er der mindst 30 aktivister ved hovedindkørslen til Aarhus Oliehavn samt mindre grupper ved de øvrige indkørsler. </p>
<p>Demonstranterne bar bannere med budskaber om at redde klimaet. </p>
<p>- Ville du sætte ild til dit hus og vente i stuen, mens det brænder?, stod der på ét banner. </p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/wwf-disse-nye-eksotiske-dyrearter-kan-klimaforandringerne-drive-til">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=-vYJMR5M&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=K1Bu7sgU&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=L-ERPaCk&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=DCppt24i&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=TzeLVDtv&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=gh3qoGM6&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=15lMn5NM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=Zuu2lrIJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=9LplG6mC&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=ZCRXHerY&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=FmQMlLd1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=XSihD4Ku&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=hQckjGyc&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=ISj2SvIX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=nh5uyMkf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=zTdi-SKq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=1eHYHKWa&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=IyiFdmF_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=TYBPnIWN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/07\/20100924-052031-6-1920x1285we_0.jpg?itok=Zrjyn7wZ&quot;}]" data-orig-width="1920" data-orig-height="1284"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                WWF: Disse nye, eksotiske dyrearter kan klimaforandringer drive til Østjylland        </strong>
    </span>
  </a>
</p>
<p>Ifølge Anna Sofie Flamand, der er en del af Extiction Rebellions presseteam, er ideen at aktionen skal være starten på et klimaoprør. </p>
<p>- Vi vil starte et klimaoprør i Danmark, som skal handle om civile ulydighedsaktioner for borgere, der ikke længere vil se passivt til, mens politikerne ikke lytter til, hvad danskerne egentlig vil, nemlig at passe på vores klima, siger hun.</p>
<p>- Vi har i 30 år samlet underskrifter, haft klimamarcher og senest haft borgerforslaget, og indtil videre er der ikke blevet gjort noget. Nu er vi nået dertil, hvor vi må bruge os selv. Det er 100 procent fredelige, ikke-voldelige episoder, fortsætter hun. </p>
<p> </p>
</div>

            </div>
            <div class="panel__article__extra container">
              <div class="js-article-info"></div>
              

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fdemonstranter-blokerer-lastbilkoersel-paa-oliehavnen" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fdemonstranter-blokerer-lastbilkoersel-paa-oliehavnen" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fdemonstranter-blokerer-lastbilkoersel-paa-oliehavnen" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fdemonstranter-blokerer-lastbilkoersel-paa-oliehavnen" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fdemonstranter-blokerer-lastbilkoersel-paa-oliehavnen" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fdemonstranter-blokerer-lastbilkoersel-paa-oliehavnen" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>

            </div>
            <div class="panel__article__displaced container context--67">
              
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/aarhus" class="article__taxonomy__link">Aarhus</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/miljoe" class="article__taxonomy__link">Miljø</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/politik" class="article__taxonomy__link">Politik</a></li>
  </ul>

            </div>
            <div class="panel__article__below container context--67">
                          </div>
          </article>
        </main>

        <aside class="panel__article__aside container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser  teaser-tv2oj-new—list__aside__articleview-content  is-not-mobile"
     >
  <div class="view-content">

    <div >
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/live-ac-horsens-og-ob-kaemper-om-afgoerende-point" class="teaser teaser--listing node-136535">
                                      <date class="teaser__date teaser__date--listing">13:56</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        LIVE: Intensiteten stiger i kampen mellem AC Horsens og OB                   </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/trafikraad-advarer-mod-afskaffe-flere-fotovogne" class="teaser teaser--listing node-136534 teaser--video">
                                      <date class="teaser__date teaser__date--listing">12:21</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Trafikråd advarer mod at erstatte flere fotovogne med stærekasser                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/foredragsholder-humor-er-vigtigt-paa-arbejdspladsen" class="teaser teaser--listing node-136532 teaser--video">
                                      <date class="teaser__date teaser__date--listing">10:03</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Foredragsholder: Humor er vigtigt på arbejdspladsen                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/soendagen-byder-paa-tyvstart-paa-foraaret" class="teaser teaser--listing node-136530 teaser--video">
                                      <date class="teaser__date teaser__date--listing">07:51</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Søndagen byder på tyvstart på foråret                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/efter-sag-om-overgreb-aarhusianer-ny-formand-las-ungdom" class="teaser teaser--listing node-136508">
                                      <date class="teaser__date teaser__date--listing">lør 23:05</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Efter sag om seksuelle krænkelser: Aarhusianer ny formand for LA&#039;s ungdom                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser   view-content  is-not-mobile"
     id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Fik du set?                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-136506 teaser--video  " data-id="136506">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/jesper-er-ensom-har-held-med-efterlyse-venner-paa-facebook">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=R7fwjOPe&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=omsn1080&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=ubb5otQi&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=9q8nsUK3&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=Osi8R0l5&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=m2ZYA771&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=GHAqgr2B&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=PkqCmghH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=0E3i2VWP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=yfNf_K16&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=9iQiRRMw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=b8EiMDOw&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/jesper-er-ensom-har-held-med-efterlyse-venner-paa-facebook">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Jesper er ensom: Har held med at efterlyse venner på Facebook</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-136496  " data-id="136496">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/koebmand-tager-pis-paa-kanelsneglefyring-video-gaar-viralt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/08\/thumbnail.jpg?itok=yI7zL8GW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/08\/thumbnail.jpg?itok=AFnnC372&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/08\/thumbnail.jpg?itok=7_UTWLNm&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=EvsBfjdT&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/08\/thumbnail.jpg?itok=iH2FAy0j&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=CoEhg_Y9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=UBVX35Wk&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/08\/thumbnail.jpg?itok=0SVW_8Oc&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/08\/thumbnail.jpg?itok=cwhv-h0K&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=HvZShBOg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=A69UpiQx&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=qkbLCuD6&quot;}]" data-orig-width="879" data-orig-height="501"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/koebmand-tager-pis-paa-kanelsneglefyring-video-gaar-viralt">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Købmand tager gas på kanelsneglefyring - video går viralt</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

        </aside>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136496  " data-id="136496">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/koebmand-tager-pis-paa-kanelsneglefyring-video-gaar-viralt">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/08\/thumbnail.jpg?itok=KUcV9TpZ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/08\/thumbnail.jpg?itok=_Or7qQNy&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/08\/thumbnail.jpg?itok=jRwmJq-R&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=wfYq38cq&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/08\/thumbnail.jpg?itok=MeKfNG61&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=PTEAQ3gG&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=EJlfC5Oi&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=FLhGcGAS&quot;}]" data-orig-width="879" data-orig-height="501"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/koebmand-tager-pis-paa-kanelsneglefyring-video-gaar-viralt">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Købmand tager gas på kanelsneglefyring - video går viralt</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136501  " data-id="136501">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/travl-nat-brandmaend-i-aarhus-5-brande-paa-3-timer">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2016\/03\/70065.jpg?itok=vwcpcqGQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2016\/03\/70065.jpg?itok=c1CveHFG&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2016\/03\/70065.jpg?itok=qcLu-7kq&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2016\/03\/70065.jpg?itok=1qlOyEvN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2016\/03\/70065.jpg?itok=ODoQYq7j&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2016\/03\/70065.jpg?itok=3ky1BKrl&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2016\/03\/70065.jpg?itok=i4tTdZO8&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2016\/03\/70065.jpg?itok=FEXA6_K3&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/travl-nat-brandmaend-i-aarhus-5-brande-paa-3-timer">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Travl nat for brandmænd i Aarhus: fem brande på tre timer</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136506 teaser--video  " data-id="136506">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/jesper-er-ensom-har-held-med-efterlyse-venner-paa-facebook">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=-ZcIm238&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=hQvuH-yC&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=EhiiZPg1&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=VlR4OtrX&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=8YikOsgZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=q9IxPfFD&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=ByQ3tkyK&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=lv-9zzEN&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/jesper-er-ensom-har-held-med-efterlyse-venner-paa-facebook">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Jesper er ensom: Har held med at efterlyse venner på Facebook</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



  <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
<span class="multi-teaser__heading__text">Se også</span>
</p>



<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser  article__related view-content  is-not-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Læs mere Miljø fra Aarhus                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__3-columns__item section-9">
              <div class="teaser teaser--image-top unit node-136344 teaser--video  " data-id="136344">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/krydstogtsskibe-oser-i-havnen-nu-skal-det-vaere-slut-mener-politikere">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=cYgjWF0J&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=YL5cu7cQ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=re3c5NrN&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=ofX1X3B_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=0UJNL2SO&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=bYQpFtOt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=uuSQJ8Sg&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=VnBH1gD5&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=TACzRHRg&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=y24SlPli&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=fxO7gwQN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=fM01_68z&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/krydstogtsskibe-oser-i-havnen-nu-skal-det-vaere-slut-mener-politikere">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Krydstogtsskibe oser i havnen: Nu skal det være slut, mener politikere</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-9">
              <div class="teaser teaser--image-top unit node-136301 teaser--video  " data-id="136301">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/gymnasie-skruer-ned-varmen-elever-og-rektor-gaar-med-huer">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=QusQIuc4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=F_oFqOWv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=VKac4D1c&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=KYjogmH0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=w3vqZ-lB&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=3mL9vROI&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=1rtX2iQh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=9rbtkaIL&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=Q8Jzfdfx&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=TgaO6IOE&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=57sP_In7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=XNzb0W6y&quot;}]" data-orig-width="1920" data-orig-height="1189"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/gymnasie-skruer-ned-varmen-elever-og-rektor-gaar-med-huer">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Gymnasie skruer ned for varmen: Elever og rektor går med huer</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-9">
              <div class="teaser teaser--image-top unit node-136232 teaser--video  " data-id="136232">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/stor-interesse-materialer-fra-skole-byggematador-goer-det-igen">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=-wUYDwlY&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=OAAgzICC&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=j6AIxc1b&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=52IdroVw&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=BmyGgHQW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=EcWKj357&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=ZxaZcsbB&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=zI54N_cn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=HWP-OxDW&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=R7q4Q2KU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=8u05C7vH&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=wFj2vq-_&quot;}]" data-orig-width="707" data-orig-height="392"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/stor-interesse-materialer-fra-skole-byggematador-goer-det-igen">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Stor interesse for materialer fra skole – byggematador gør det igen</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser  article__related view-content  is-only-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Læs mere Miljø fra Aarhus                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__1-columns__item section-9">
              <div class="teaser teaser--image-left unit node-136344 teaser--video  " data-id="136344">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/krydstogtsskibe-oser-i-havnen-nu-skal-det-vaere-slut-mener-politikere">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=0NTsSXHn&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=b5sbaPx_&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=Nk8MKnOD&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=aMsN7XKY&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=gTMlEViC&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=zdIQpMma&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=mbq5Wrdu&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/08\/a4d7869a-5649-486d-8a00-42014c5e60e3.jpg?itok=3TbWOc46&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/krydstogtsskibe-oser-i-havnen-nu-skal-det-vaere-slut-mener-politikere">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Krydstogtsskibe oser i havnen: Nu skal det være slut, mener politikere</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-9">
              <div class="teaser teaser--image-left unit node-136301 teaser--video  " data-id="136301">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/gymnasie-skruer-ned-varmen-elever-og-rektor-gaar-med-huer">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=4hCYDr-w&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=E2aXeIt2&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=CrEuUt9b&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=OjbJjtlR&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=bFgRFE2k&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=7P3qDZQg&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=GsaUqBt0&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/08\/c4f24160-2cfc-4509-9fdc-bf6c6eb884ee.jpg?itok=aaPgtD3a&quot;}]" data-orig-width="1920" data-orig-height="1189"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/gymnasie-skruer-ned-varmen-elever-og-rektor-gaar-med-huer">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Gymnasie skruer ned for varmen: Elever og rektor går med huer</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-9">
              <div class="teaser teaser--image-left unit node-136232 teaser--video  " data-id="136232">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/stor-interesse-materialer-fra-skole-byggematador-goer-det-igen">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=eUWY1L2i&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=kLES3VTB&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=0D6bIj76&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=dCsa2wGW&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=CYP9XN1Q&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=5ln324rX&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=nBAzoVMs&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/07\/collage_olav_de_linde.jpg?itok=8OsC94oI&quot;}]" data-orig-width="707" data-orig-height="392"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/stor-interesse-materialer-fra-skole-byggematador-goer-det-igen">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Stor interesse for materialer fra skole – byggematador gør det igen</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-popular__article view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136496  " data-id="136496">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/koebmand-tager-pis-paa-kanelsneglefyring-video-gaar-viralt">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/08\/thumbnail.jpg?itok=KUcV9TpZ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/08\/thumbnail.jpg?itok=_Or7qQNy&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/08\/thumbnail.jpg?itok=jRwmJq-R&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=wfYq38cq&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/08\/thumbnail.jpg?itok=MeKfNG61&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=PTEAQ3gG&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=EJlfC5Oi&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/08\/thumbnail.jpg?itok=FLhGcGAS&quot;}]" data-orig-width="879" data-orig-height="501"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/koebmand-tager-pis-paa-kanelsneglefyring-video-gaar-viralt">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Købmand tager gas på kanelsneglefyring - video går viralt</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136501  " data-id="136501">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/travl-nat-brandmaend-i-aarhus-5-brande-paa-3-timer">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2016\/03\/70065.jpg?itok=vwcpcqGQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2016\/03\/70065.jpg?itok=c1CveHFG&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2016\/03\/70065.jpg?itok=qcLu-7kq&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2016\/03\/70065.jpg?itok=1qlOyEvN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2016\/03\/70065.jpg?itok=ODoQYq7j&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2016\/03\/70065.jpg?itok=3ky1BKrl&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2016\/03\/70065.jpg?itok=i4tTdZO8&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2016\/03\/70065.jpg?itok=FEXA6_K3&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/travl-nat-brandmaend-i-aarhus-5-brande-paa-3-timer">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Travl nat for brandmænd i Aarhus: fem brande på tre timer</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136506 teaser--video  " data-id="136506">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/jesper-er-ensom-har-held-med-efterlyse-venner-paa-facebook">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=-ZcIm238&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=hQvuH-yC&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=EhiiZPg1&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=VlR4OtrX&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=8YikOsgZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=q9IxPfFD&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=ByQ3tkyK&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=lv-9zzEN&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/jesper-er-ensom-har-held-med-efterlyse-venner-paa-facebook">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Jesper er ensom: Har held med at efterlyse venner på Facebook</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-top__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Tophistorier                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-7">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136532 teaser--video  " data-id="136532">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/foredragsholder-humor-er-vigtigt-paa-arbejdspladsen">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/08\/2344f2f3-eb74-4e70-aae3-fbb63af56f7b.jpg?itok=nxBQJ61J&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/08\/2344f2f3-eb74-4e70-aae3-fbb63af56f7b.jpg?itok=FqCa8AV2&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/08\/2344f2f3-eb74-4e70-aae3-fbb63af56f7b.jpg?itok=fHHGzp_c&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/08\/2344f2f3-eb74-4e70-aae3-fbb63af56f7b.jpg?itok=y_5vNeMu&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/08\/2344f2f3-eb74-4e70-aae3-fbb63af56f7b.jpg?itok=oSSPf1Lq&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/08\/2344f2f3-eb74-4e70-aae3-fbb63af56f7b.jpg?itok=m5Zgc8IS&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/08\/2344f2f3-eb74-4e70-aae3-fbb63af56f7b.jpg?itok=VsYJXEOB&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/08\/2344f2f3-eb74-4e70-aae3-fbb63af56f7b.jpg?itok=lBaxQPW2&quot;}]" data-orig-width="1920" data-orig-height="1091"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/foredragsholder-humor-er-vigtigt-paa-arbejdspladsen">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Foredragsholder: Humor er vigtigt på arbejdspladsen</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136506 teaser--video  " data-id="136506">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/jesper-er-ensom-har-held-med-efterlyse-venner-paa-facebook">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=-ZcIm238&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=hQvuH-yC&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=EhiiZPg1&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=VlR4OtrX&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=8YikOsgZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=q9IxPfFD&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=ByQ3tkyK&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/08\/6a1a2c1b-9135-4c28-9373-fab0e04b1ff8.jpg?itok=lv-9zzEN&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/jesper-er-ensom-har-held-med-efterlyse-venner-paa-facebook">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Jesper er ensom: Har held med at efterlyse venner på Facebook</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136534 teaser--video  " data-id="136534">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/trafikraad-advarer-mod-afskaffe-flere-fotovogne">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/41\/3ca53909-a7c6-4cba-a9af-f8da8317dcc9.jpg?itok=XED_QRiY&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/41\/3ca53909-a7c6-4cba-a9af-f8da8317dcc9.jpg?itok=N6us7cQc&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/41\/3ca53909-a7c6-4cba-a9af-f8da8317dcc9.jpg?itok=A95gkXAq&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/41\/3ca53909-a7c6-4cba-a9af-f8da8317dcc9.jpg?itok=CJS0MKIN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/41\/3ca53909-a7c6-4cba-a9af-f8da8317dcc9.jpg?itok=svF4QmRm&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/41\/3ca53909-a7c6-4cba-a9af-f8da8317dcc9.jpg?itok=zcZOSCSw&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/41\/3ca53909-a7c6-4cba-a9af-f8da8317dcc9.jpg?itok=pi3F2aMQ&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/41\/3ca53909-a7c6-4cba-a9af-f8da8317dcc9.jpg?itok=j1rwcGnh&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/trafikraad-advarer-mod-afskaffe-flere-fotovogne">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Trafikråd advarer mod at erstatte flere fotovogne med stærekasser</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-only-mobile teaser-tv2oj__aside-margin "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 106.57%;">
      <a class="banner__item is-visible" href="https://www.instagram.com/tv2ostjylland/"     >
                    <span class="picture" style="padding-bottom: 106.57%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=hPY5NEIW&quot;},{&quot;width&quot;:470,&quot;height&quot;:501,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=UlwfoEMr&quot;},{&quot;width&quot;:600,&quot;height&quot;:639,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=1dwmxPDF&quot;},{&quot;width&quot;:630,&quot;height&quot;:671,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=uVkZeauc&quot;},{&quot;width&quot;:728,&quot;height&quot;:776,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=WONJyDrx&quot;},{&quot;width&quot;:940,&quot;height&quot;:1002,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=8SaSV7XE&quot;},{&quot;width&quot;:960,&quot;height&quot;:1023,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=FQBJgOSR&quot;},{&quot;width&quot;:1080,&quot;height&quot;:1151,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=jamyEE3I&quot;},{&quot;width&quot;:1080,&quot;height&quot;:1151,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=d8rhAKax&quot;},{&quot;width&quot;:1080,&quot;height&quot;:1151,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=4zXo4V6a&quot;}]" data-orig-width="1080" data-orig-height="1151"><img src="" /></picture>        </span>
          </a>
  </div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="banner js-banner unit  is-not-mobile banner-tv2oj__style1 teaser-tv2oj__aside-margin "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 125.77%;">
      <a class="banner__item is-visible" href="https://www.youtube.com/channel/UC1t7cSOAQNyzeSX45XdKPGQ?sub_confirmation=1"     >
                    <span class="picture" style="padding-bottom: 125.77%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:377,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=ABZxzHpM&quot;},{&quot;width&quot;:470,&quot;height&quot;:591,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=J40WITQ6&quot;},{&quot;width&quot;:600,&quot;height&quot;:755,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=SARQBfFm&quot;},{&quot;width&quot;:630,&quot;height&quot;:792,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=EN7DBNtn&quot;},{&quot;width&quot;:728,&quot;height&quot;:916,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=3wKvAdEg&quot;},{&quot;width&quot;:940,&quot;height&quot;:1182,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=mUzvW1Vo&quot;},{&quot;width&quot;:960,&quot;height&quot;:1207,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=4MDCkpiU&quot;},{&quot;width&quot;:1230,&quot;height&quot;:1547,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=9fkVM4Yr&quot;},{&quot;width&quot;:1230,&quot;height&quot;:1547,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=VqX9qner&quot;},{&quot;width&quot;:1230,&quot;height&quot;:1547,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=Zarnk1Qw&quot;}]" data-orig-width="1230" data-orig-height="1547"><img src="" /></picture>        </span>
          </a>
  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2ostjylland.dk/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledelsen"  title="" class="footer__menu__link  ">Ledelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job/uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/speciale"  title="" class="footer__menu__link  ">Skriv speciale om TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/find-vej-til-tv-2-ostjylland"  title="" class="footer__menu__link  ">Find vej til TV2 ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Services  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/kob-en-dvd-kopi"  title="" class="footer__menu__link  ">Køb en DVD-kopi</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/apps"  title="" class="footer__menu__link  ">App</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekst-tv"  title="" class="footer__menu__link  ">Tekst-tv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV2 ØSTJYLLAND </div>
      <div class="footer__contact__address"> Skejbyparken 1  | 8200 Aarhus N </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktion@tv2oj.dk">redaktion@tv2oj.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 87424242</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv2-ostjylland/"></a>
  </p>



<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tv2ostjylland.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__mY1UpuXpXBmI9moMZgPRuOhg8mMylPYCE2Sn53zz8HE__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js"></script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__SgW5qYwz3n1Hn4ljYLZwQFqVlVmfuPUz3TR4vAOMSPU__UTwZqj2dk1oAnDas-m7mcvhQOls-4JxPBNBbxoWwDuM__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
