<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Pas på – vejret i nat er opskriften på glatte veje | TV2 ØSTJYLLAND</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Vejene er våde efter en dag med regn, og når skyerne forsvinder i nat, kommer frosten."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Pas på – vejret i nat er opskriften på glatte veje"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Vejene er våde efter en dag med regn, og når skyerne forsvinder i nat, kommer frosten."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV2 ØSTJYLLAND"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Vejr"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="67ef1441-25e7-4c49-a67c-e1fd69f87591"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="1073205122712452"><meta data-n-head="ssr" property="fb:pages" content="283551638355823"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;600;700;800&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" href="https://use.typekit.net/qrt8sre.css"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Martel:wght@200;300;400;600;700;800;900&amp;display=swap"><link data-n-head="ssr" rel="canonical" href="https://www.tv2ostjylland.dk/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" id="canonical"><link data-n-head="ssr" rel="amphtml" href="https://www.tv2ostjylland.dk/amp/67ef1441-25e7-4c49-a67c-e1fd69f87591" id="amphtml"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function (w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e].p&&e[e][p]()))?1:0})(window,'navigator','doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});w[x]={};w._gtm_inject=function(i){w[x][i]=1;var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-KSK2ZD')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","title":"Pas på – vejret i nat er opskriften på glatte veje | TV2 ØSTJYLLAND","description":"Vejene er våde efter en dag med regn, og når skyerne forsvinder i nat, kommer frosten.","url":"https://www.tv2ostjylland.dk/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje","image":"https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328"}</script><link rel="preload" href="/_nuxt/391d353.js" as="script"><link rel="preload" href="/_nuxt/871d3fa.js" as="script"><link rel="preload" href="/_nuxt/36eadd2.js" as="script"><link rel="preload" href="/_nuxt/d20c268.js" as="script"><link rel="preload" href="/_nuxt/028203b.js" as="script"><link rel="preload" href="/_nuxt/2664e49.js" as="script"><link rel="preload" href="/_nuxt/0f61361.js" as="script"><style data-vue-ssr-id="4f857918:0 1e92eaf9:0 7e56e4e3:0 2c420380:0 32b601de:0 f7a70e3e:0 280df867:0 45c81ad9:0 34932f06:0 59d3d465:0 d06b92fe:0 c103ad8a:0 47c508b6:0 478f3bf6:0 95974e00:0 02081a82:0 e95f185c:0 3f035457:0 50b6033e:0 f4a3efec:0 08d89fcf:0 23e479f4:0 5f523c2c:0 5cb9ee10:0 97085c64:0 8ef1bef8:0 732bb079:0 28a55679:0 253b4258:0 e719c2f2:0 031f42f8:0 5f2cffdd:0 1f69f5b8:0 a3d70a06:0 3dcf33ac:0 f0e135ea:0 5156ea24:0 3a0a8576:0 0c05e690:0 0ebe2000:0 1e8cb3c0:0 5365ce2a:0 15ad330d:0 7af64198:0 77aa067f:0 09ac7cb9:0 79fd98a8:0 1d2344d8:0 1d596290:0 a5574f48:0 6fff285f:0 76cf1d70:0 5747472c:0 5d378800:0 0712c144:0 c47f1cf0:0 d40a4304:0 935c11f8:0 55549d30:0 551283a2:0 59eb3d7e:0 4a30eaa2:0 66d16e3d:0 d07ee61a:0 f0346a02:0 bec34ec0:0 03d719a6:0 92d2ace8:0 f8d45442:0 227356b8:0 fcd7fbe8:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSK2ZD&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-4f80289a><div data-v-4f80289a><div class="layout" data-v-d2cc64ec data-v-b4f46ccc><!----> <div class="layout__top" data-v-1b4f2726 data-v-d2cc64ec><div class="rows" data-v-1b4f2726><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583><div name="Topmenu" class="menu-top-level-wrap no-margin" data-v-45241426><div class="menu-top-level" data-v-45241426><div class="top" data-v-45241426><div class="content limit" data-v-45241426><div class="left" data-v-45241426><div class="logo light" data-v-6d529bb1 data-v-45241426><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-6d529bb1><span class="icon" style="width:12rem;" data-v-7cb9cd61 data-v-6d529bb1><span class="svg-inline" style="padding-top:10.030589543937708%;" data-v-5083ca0a data-v-7cb9cd61><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.2 72.14"><defs><style>.__QTJ_xWJ__cls-1{fill:#ff6000;}</style></defs><title>TV2_OST_LOGO_RGB-02-ny-orange</title><path class="__QTJ_xWJ__cls-1 " d="M784.46,510.52a30.41,30.41,0,0,1,14.72,3.68l3-3.68h13.12l-8.32,10a29,29,0,0,1,6.72,18.8c0,15.92-11.92,28.8-29.2,28.8a30.51,30.51,0,0,1-14.8-3.68l-3,3.68h-13l8.4-9.92a28.81,28.81,0,0,1-6.72-18.88C755.26,523.4,767.18,510.52,784.46,510.52Zm-15.52,39.36L792.54,522a18.23,18.23,0,0,0-8.08-1.92c-10.56,0-18.4,8.64-18.4,19.2A20.26,20.26,0,0,0,768.94,549.88Zm31-21.12L776.3,556.6a18.29,18.29,0,0,0,8.16,1.92c10.56,0,18.4-8.64,18.4-19.2A20.53,20.53,0,0,0,799.9,528.76Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M827.1,552.36a18.42,18.42,0,0,0,13.2,6.16c4.8,0,8.16-3,8.16-7,0-7.2-10.4-8.08-17.92-12.48-4.4-2.56-7.92-6.4-7.92-12.72,0-10,9.2-15.76,18.48-15.76a25.93,25.93,0,0,1,16.24,5.28l-5.6,8a15,15,0,0,0-9.68-3.68c-4.08,0-8.64,1.76-8.64,6.08,0,9,25.84,6.24,25.84,25.12,0,9.92-8.88,16.8-19,16.8-7.52,0-14.48-3.12-20.24-8.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M905.66,511.32v9.6h-14.8v46.4h-10.8v-46.4h-14.8v-9.6Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M940.06,549.72c0,4.48-.48,7.52-1.76,9.92-2.88,5.36-8.8,8.48-15.28,8.48-7.28,0-13.2-3.84-15.76-9.84l9.28-4.64c.88,2.24,2.88,4.88,6.56,4.88a6,6,0,0,0,4.88-2.24c.8-1,1.28-2.4,1.28-5.36v-39.6h10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M979.66,542v25.36h-10.8V542l-19.2-30.64H962L974.3,531l12.24-19.68h12.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1008.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1054.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1098.05,567.32l24-56h7.6l24,56h-11.28l-5.28-12.4h-22.48l-5.28,12.4Zm20.64-22h14.24l-7.12-16.56Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1163.25,511.32h7.6l31.2,36.48V511.32h10.8v56h-7.6l-31.2-36.48v36.48h-10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1246.45,511.32c8.88,0,14.72,1.92,19.28,5.28a28.77,28.77,0,0,1,0,45.44c-4.56,3.36-10.4,5.28-19.28,5.28h-17.6v-56ZM1262,527.16c-3.12-3.92-7.68-6.24-14.32-6.24h-8v36.8h8c6.64,0,11.2-2.32,14.32-6.24a20.16,20.16,0,0,0,0-24.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1306.58,522.22a12.93,12.93,0,0,1,0-25.86,12.93,12.93,0,1,1,0,25.86Zm0-21.31a8.38,8.38,0,0,0-8.26,8.51,8.24,8.24,0,0,0,8.26,8.26,8.46,8.46,0,0,0,8.51-8.26A8.59,8.59,0,0,0,1306.54,500.91Z" transform="translate(-600.4 -496.36)"></path><polygon class="__QTJ_xWJ__cls-1 " points="59.47 60.53 40.98 14.88 40.85 14.57 0 14.57 0 21.09 15.88 21.09 15.88 72.14 22.64 72.14 22.64 21.09 36.43 21.09 57.21 72.14 61.73 72.14 85.17 14.57 78.08 14.57 59.47 60.53"></polygon><path class="__QTJ_xWJ__cls-1 " d="M700.73,562l16.5-20c4.85-5.85,6.74-10.13,6.74-15.25,0-9.64-7.1-16.64-16.88-16.64a16.73,16.73,0,0,0-16.46,13.48l-.19.87,6.18,2.17.25-1.09c1.3-5.58,5.18-8.91,10.38-8.91,5.77,0,10,4.32,10,10.27,0,2.54-.66,5.68-5.49,11.43l-21.5,25.84v4.3h34.55V562Z" transform="translate(-600.4 -496.36)"></path></svg></span></span></a></div> <div class="horizontal" data-v-45241426><div class="menu-horizontal" data-v-467dbde7 data-v-45241426><div class="items" data-v-467dbde7><div class="item" data-v-467dbde7><a href="/din-kommune" target="_self" class="menu-item" data-v-4944bc3c data-v-467dbde7>Din kommune</a></div><div class="item" data-v-467dbde7><a href="/nyhedsudsendelser" target="_top" class="menu-item" data-v-4944bc3c data-v-467dbde7>Nyhedsudsendelser</a></div><div class="item" data-v-467dbde7><a href="/tv" target="_self" class="menu-item" data-v-4944bc3c data-v-467dbde7>TV</a></div><div class="item" data-v-467dbde7><a href="/tip-os" class="menu-item" data-v-4944bc3c data-v-467dbde7>Tip os</a></div></div></div></div></div> <div class="right" data-v-45241426><div class="menu-top-level-actions" data-v-45241426><div class="menu-search" data-v-81c8ec56 data-v-45241426><div class="placeholder" data-v-81c8ec56><div class="label" data-v-81c8ec56>Søg</div> <span class="icon" style="width:1.1rem;" data-v-7cb9cd61 data-v-81c8ec56><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></div></div></div> <div class="dropdown-menu" data-v-5e8e7e22 data-v-45241426><div class="dropdonw-menu-toggle" data-v-5e8e7e22><div class="dropdown-menu__label" data-v-5e8e7e22>Menu</div> <div class="burger" data-v-82d2ed06 data-v-5e8e7e22><span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span></div></div> <!----></div></div></div></div> <!----></div> <div class="menu-top-level-placeholder" data-v-45241426></div></div></div></div></div></div></div> <div class="layout__above" data-v-1b4f2726 data-v-d2cc64ec><div class="rows" data-v-1b4f2726><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583><a href="/oestjylland/covid-19-live-nu-testes-coronaproever-for-mutationer" target="_self" class="breaking component display-all" style="background-color:#f2ff81;color:#000000;" data-v-28421b2f data-v-12399b8b><div class="prefix" data-v-28421b2f>Lige nu</div> <div class="title" data-v-28421b2f>COVID-19 LIVE:
        Nu testes coronaprøver for mutationer
    </div></a></div></div></div></div></div> <div class="panel" data-v-d2cc64ec><div class="limit limit--sidebar tv2oj--article" data-v-d2cc64ec data-v-b4f46ccc><div class="template-grid" data-v-4a3450b8 data-v-b4f46ccc><main class="main" data-v-4a3450b8><!----> <div class="article-resource" data-v-4aabdee4 data-v-b4f46ccc><div class="article-tags" data-v-4aabdee4><a href="/vejr" class="article-tag" style="background-color:#00ce09;color:#ffffff;" data-v-0dba6148 data-v-4aabdee4>Vejr</a> <a href="/ostjylland" class="article-tag" style="background-color:#fe5200;color:#ffffff;" data-v-0dba6148 data-v-4aabdee4>Østjylland</a> <!----></div> <div class="article-title--tv2oj" data-v-4aabdee4><div class="heading-component" data-v-d00db3d4 data-v-4aabdee4><h1 class="title heading__heading" data-v-d00db3d4><!---->
        Pas på – vejret i nat er opskriften på glatte veje
    </h1> <p class="text heading__synopsis" data-v-d00db3d4>Vejene er våde efter en dag med regn, og når skyerne forsvinder i nat, kommer frosten.</p></div></div> <div class="article-hero" data-v-4aabdee4><div class="hero article-hero" data-v-4aabdee4><div class="media-carousel" data-v-7eb005e0><div class="swiper-container" data-v-7eb005e0><div class="swiper-wrapper" data-v-7eb005e0><div class="swiper-slide" data-v-7eb005e0><div class="img-wrap" data-v-1266c050><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/960 960w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/720 720w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/500 500w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/350 350w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/240 240w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/180 180w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/100 100w, https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/74173f0a-b8cd-459b-a160-55031b92a328/d/16:9/s/2048" alt="landevej" width="1240" height="1240" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-7eb005e0></div> <div class="swiper-button swiper-button-next hide-touch" data-v-7eb005e0></div></div></div></div> <div class="article-main" data-v-4aabdee4><div class="article-byline" data-v-4aabdee4><div class="article-date-wrap" data-v-3651bf39 data-v-4aabdee4><span class="icon" style="width:1rem;" data-v-7cb9cd61 data-v-3651bf39><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Clock</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM512 915q-83 0-157-32-73-31-128-86t-86-128q-32-74-32-157t32-157q31-73 86-128t128-86q74-32 157-32t157 32q73 31 128 86t86 128q32 74 32 157t-32 157q-31 73-86 128t-128 86q-74 32-157 32zM716 517h-188v-234q0-18-12.5-30t-29.5-12q-18 0-30.5 12t-12.5 30v276q0 18 12.5 30.5t30.5 12.5h230q17 0 29.5-12.5t12.5-30.5q0-17-12.5-29.5t-29.5-12.5v0z"></path></svg></span></span> <div class="article-dates" data-v-3651bf39><div class="article-date" data-v-3651bf39>Udgivet i dag kl. 21:29</div> <!----></div></div> <!----> <div location="Østjylland" class="authors" data-v-3f824120 data-v-4aabdee4><!----> <div class="author" data-v-3f824120><div class="author__content" data-v-3f824120><div class="author__name" data-v-3f824120>Jeppe Lykke Hansen</div></div></div></div> <!----> <div class="parnership" data-v-884b6a38 data-v-4aabdee4><div class="parnership__container" data-v-884b6a38><div class="headline" data-v-884b6a38><img src="https://cdn.oestjylland.bazo.dk/images/bb0eaeb2-391c-4bb0-bd5f-5d43a07b40eb" class="partner_img" data-v-884b6a38> <div data-v-884b6a38>tv2.dk</div></div> <!----></div></div></div> <div class="article__body" data-v-4aabdee4><div class="content-types" data-v-4aabdee4><div class="text-component content-type" data-v-08c73a88 data-v-97b9e0fa><div class="content" data-v-08c73a88><p>Natten til tirsdag kan blive en risikabel affære, hvis du skal ud at køre. Et omslag i vejret kan føre til meget glatte veje sidst på natten og frem til i morgen tidlig.</p><p>Risikoen for glatte veje vil starte i den nordvestlige del af landet i nat og derefter brede sig nedover resten af landet i natte- og morgentimerne.</p><p>- Det er nok de færreste, der tænker på glatte veje og frostvejr med den regn og blæst, vi har haft hele mandagen, men i løbet af natten og morgenen kan vi få begge dele, siger Peter Tanev fra TV 2 Vejret.</p></div></div><div class="readmore-wrapper content-type" data-v-116fafdd data-v-97b9e0fa><a href="/oestjylland/vintervejret-vender-tilbage-midt-paa-ugen-med-sne-og-slud" data-v-116fafdd><div class="readmore__img" data-v-116fafdd><div class="img-wrap" data-v-1266c050 data-v-116fafdd><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/960 960w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/720 720w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/500 500w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/350 350w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/240 240w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/180 180w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/100 100w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/16:9/s/2048" alt="Sne" width="1920" height="1920" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></div> <div class="readmore__text" data-v-116fafdd><div class="readmore__text-title-wrap" data-v-116fafdd><div class="readmore__text-title__prefix" data-v-116fafdd>Læs også</div> <div class="readmore__text-title__title" data-v-116fafdd>Vintervejret vender tilbage midt på ugen med sne og slud</div></div></div></a></div><div class="text-component content-type" data-v-08c73a88 data-v-97b9e0fa><div class="content" data-v-08c73a88><p>Kulden skyldes et omslag i vejret med en koldfront, der i nat bevæger sig ned over landet fra nordvest. I første omgang vil den give vind fra sydvest og plusgrader, men så klarer det op, mens vinden går i nordvest og trækker koldere luft ned over Danmark.</p></div></div><div class="image content-type" data-v-acd202d2 data-v-97b9e0fa><div class="img-wrap" data-v-1266c050 data-v-acd202d2><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:56.29032258064516%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/960 960w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/720 720w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/500 500w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/350 350w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/240 240w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/180 180w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/100 100w, https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/859ef316-c631-4c8d-b13b-ae66bd71f67a/s/2048" alt="Når det klarer op, kan temperaturen hurtigt falde. Varmen forsvinder simpelthen ud i verdensrummet, når skyerne ikke længere ligger som en dyne hen over os. Foto: TV 2" width="620" height="620" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <div class="img-caption" data-v-1266c050>
        Når det klarer op, kan temperaturen hurtigt falde. Varmen forsvinder simpelthen ud i verdensrummet, når skyerne ikke længere ligger som en dyne hen over os. Foto: TV 2
        <!----></div></div></div><div class="text-component content-type" data-v-08c73a88 data-v-97b9e0fa><div class="content" data-v-08c73a88><p>Dermed falder temperaturen, hvilket kan give frysende våde vejbaner og risiko for glatte veje.</p><p>Selvom bilens termometer, eller det uden for køkkenvinduet, viser plusgrader, skal du være opmærksom.</p></div></div><div class="readmore-wrapper content-type" data-v-116fafdd data-v-97b9e0fa><a href="/randers/naturformidler-blander-sig-i-debat-frygt-ikke-for-vilde-dyr-ved-fussingoe" data-v-116fafdd><div class="readmore__img" data-v-116fafdd><div class="img-wrap" data-v-1266c050 data-v-116fafdd><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:56.25%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/960 960w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/720 720w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/500 500w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/350 350w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/240 240w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/180 180w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/100 100w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/16:9/s/2048" alt="Morten D.D. Hansen" width="4032" height="4032" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></div> <div class="readmore__text" data-v-116fafdd><div class="readmore__text-title-wrap" data-v-116fafdd><div class="readmore__text-title__prefix" data-v-116fafdd>Læs også</div> <div class="readmore__text-title__title" data-v-116fafdd>Naturformidler blander sig i debat: Frygt ikke for vilde dyr ved Fussingø</div></div></div></a></div><div class="text-component content-type" data-v-08c73a88 data-v-97b9e0fa><div class="content" data-v-08c73a88><p>I klart vejr som i nat og i morgen tidlig kan vejbanen let være flere grader koldere end luften bare et lille stykke oppe i luften.</p><p>- Det er en lumsk situation, hvor opklaringen er meget markant, og derfor kan vi opleve et hurtigt temperaturfald og dermed risiko for frost hen over de regnvåde vejbaner, siger Peter Tanev.</p><p>Efter opklaringen tirsdag morgen kommer der en dag med chance for sol, men også blæsende og koldt vejr med mulighed for både sne- og sludbyger.</p></div></div><div class="image content-type" data-v-acd202d2 data-v-97b9e0fa><div class="img-wrap" data-v-1266c050 data-v-acd202d2><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:56.29032258064516%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/960 960w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/720 720w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/500 500w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/350 350w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/240 240w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/180 180w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/100 100w, https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/1656d0e9-9e6f-4c4c-924b-13e7cf07ac76/s/2048" alt="Tirsdag morgen vil det fortsat være lige omkring eller under frysepunktet de fleste steder. Foto: TV 2" width="620" height="620" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <div class="img-caption" data-v-1266c050>
        Tirsdag morgen vil det fortsat være lige omkring eller under frysepunktet de fleste steder. Foto: TV 2
        <!----></div></div></div><div class="text-component content-type" data-v-08c73a88 data-v-97b9e0fa><div class="content" data-v-08c73a88><p><br></p></div></div></div></div></div> <div class="parnership" data-v-884b6a38 data-v-4aabdee4><div class="parnership__container" data-v-884b6a38><div class="headline with-links" data-v-884b6a38><img src="https://cdn.oestjylland.bazo.dk/images/bb0eaeb2-391c-4bb0-bd5f-5d43a07b40eb" class="partner_img" data-v-884b6a38> <div data-v-884b6a38>tv2.dk</div></div> <div class="parnership__links" data-v-884b6a38><div class="parnership__links-link" data-v-884b6a38><a href="https://nyheder.tv2.dk/udland/2021-01-11-her-afvaerger-betjent-en-mulig-tragedie-paa-capitol-hill-nu-hyldes-han-som-helt" data-v-884b6a38> Her afværger betjent en mulig tragedie på Capitol Hill - nu hyldes han som helt</a></div><div class="parnership__links-link" data-v-884b6a38><a href="https://nyheder.tv2.dk/krimi/2021-01-11-17-aarig-pige-fra-oestjylland-befriet-i-dramatisk-aktion-i-irak" data-v-884b6a38> 17-årig pige fra Østjylland befriet i dramatisk aktion i Irak</a></div><div class="parnership__links-link" data-v-884b6a38><a href="https://nyheder.tv2.dk/lokalt/2021-01-11-borgmester-gider-ikke-mere-og-frygter-at-kommunen-helt-vil-forsvinde" data-v-884b6a38> Borgmester gider ikke mere - og frygter, at kommunen helt vil forsvinde</a></div></div></div></div> <div class="social-links" data-v-1b0afb28 data-v-4aabdee4><div class="social-links-wrapper" data-v-1b0afb28><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" class="fb-share share" data-v-1b0afb28><span class="icon share-icon" style="width:0.6rem;" data-v-7cb9cd61 data-v-1b0afb28><span class="svg-inline" style="padding-top:160%;" data-v-5083ca0a data-v-7cb9cd61><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" class="twitter-share share" data-v-1b0afb28><span class="icon share-icon" style="width:1rem;" data-v-7cb9cd61 data-v-1b0afb28><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;body=null" class="email-share share" data-v-1b0afb28><span class="icon share-icon" style="width:1rem;" data-v-7cb9cd61 data-v-1b0afb28><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-1b0afb28><span class="icon share-icon" style="width:1rem;" data-v-7cb9cd61 data-v-1b0afb28><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-1b0afb28>Kopier link til siden</div></div></div></div> <!----> <!----> <!----></div> <!----></main> <aside class="sidebar" data-v-4a3450b8><div class="layout__sidebar" data-v-1b4f2726 data-v-b4f46ccc><div class="rows" data-v-1b4f2726><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583><div class="multiteaser-article boxed component display-desktop" data-v-0183211c data-v-12399b8b><h3 class="multiteaser-heading" data-v-6eb209de data-v-0183211c>Mest læste i denne uge</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmallWithNumbers" data-v-6c21066a data-v-0183211c><div class="multiteaser-items" data-v-6c21066a data-v-0183211c><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/skanderborg/arkaeologer-blaest-omkuld-en-gravhoej-fuld-af-overraskelser" aria-label="En gravhøj fuld af overraskelser" class="article-card-imagetop-image-wrap" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/3457096d-4b59-4312-a40c-e698444232f2/d/80:32/s/2048" alt="kildebjerg ry gravhøj" width="4320" height="4320" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/skanderborg/arkaeologer-blaest-omkuld-en-gravhoej-fuld-af-overraskelser" class="article-card-imagetop-box-content" data-v-61f090be><h3 class="article-card-imagetop-title" data-v-61f090be><div class="article-icon" data-v-61f090be><span class="icon has-video" style="width:1.2rem;" data-v-7cb9cd61 data-v-61f090be><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span> <!----> <span class="article-card-imagetop-trumpet" data-v-61f090be>Arkæologer blæst omkuld:</span> <span data-v-61f090be><!----> <span data-v-61f090be> En gravhøj fuld af overraskelser</span></span></div></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap breaking" style="background-color:#f2ff81;color:#000000;" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/oestjylland/covid-19-live-nu-testes-coronaproever-for-mutationer" aria-label="Nu testes coronaprøver for mutationer" class="article-card-imagetop-image-wrap" data-v-61f090be><div class="breaking-label" style="background-color:#f2ff81;color:#000000;" data-v-4f728990 data-v-61f090be>Lige nu</div> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/c8bdac8b-e528-4eef-b065-f324a5aff006/d/80:32/s/2048" alt="coronaprøve corona" width="1920" height="1920" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/oestjylland/covid-19-live-nu-testes-coronaproever-for-mutationer" class="article-card-imagetop-box-content" data-v-61f090be><h3 class="article-card-imagetop-title" data-v-61f090be><div class="article-icon" data-v-61f090be><span class="icon has-liveblog" style="width:1.2rem;" data-v-7cb9cd61 data-v-61f090be><span class="svg-inline" style="padding-top:74.4186046511628%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1376 1024"><title>liveblog</title><path d="M688 307q-42 0-79 16-36 16-63.5 43t-43.5 64-16 79 16 79q16 36 43 63.5t64 43.5q37 15 79 15t79-15q36-16 63.5-43.5t43.5-63.5q16-37 16-79t-16-79-43-64-64-43-79-16v0zM688 621q-46 0-77.5-33t-31.5-76q0-46 33-77.5t76-31.5 76 33 33 76-31.5 76-77.5 33zM445 202q-15-15-33.5-15t-30.5 15q-65 64-97 145-33 80-33 163.5t33 163.5q32 80 97 145 7 7 16 10t19 3 19-3 16-10q15-14 15-33t-15-31q-50-50-75-114-26-63-26-129t26-129q25-64 75-114 10-12 9-32.5t-15-34.5v0zM995 202q-14-15-33-15t-31 15q-14 14-14 33t14 31q48 48 73.5 110.5t25.5 132.5q0 67-25.5 131t-73.5 112q-14 14-14 33t14 31q7 7 16.5 10t18.5 3q10 0 19-3t17-10q30-30 53-66 24-35 40.5-74.5t25.5-81.5 9-85q-3-42-12-83-10-41-27-80t-41-76q-24-36-55-68v0zM1162 38q-15-14-33.5-14t-30.5 14q-12 15-13.5 35.5t13.5 32.5q40 40 72 87t53.5 99 32.5 108 11 115q0 58-11 114t-32.5 108-53.5 100q-32 47-72 88-15 14-15 33t15 31q7 7 16 10t19 3q9 0 18.5-3t16.5-10q48-48 84-103 37-56 61.5-116t37.5-125q12-64 12-130-1-68-15-133-13-65-38.5-125.5t-62.5-115.5-85-103v0zM112 512q0-58 11-113 11-56 33-108.5t53-99.5q32-48 73-89 14-12 14-32t-14-32q-15-12-33.5-13t-30.5 13q-48 48-85 104-36 55-61 115t-37 125q-13 64-13 130t13 130q12 64 37 124.5t61 115.5q37 56 85 104 7 7 16 9.5t19 2.5q9 0 18.5-2.5t16.5-9.5q14-15 14-33.5t-14-30.5q-44-42-77-90t-55-99.5-33-107.5q-11-55-11-113z"></path></svg></span></span> <!----> <span class="article-card-imagetop-trumpet" data-v-61f090be>COVID-19 LIVE:</span> <span data-v-61f090be><!----> <span data-v-61f090be> Nu testes coronaprøver for mutationer</span></span></div></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/randers/randers-virksomhed-i-shitstorm-paa-facebook" aria-label="Randers-virksomhed i shitstorm på Facebook" class="article-card-imagetop-image-wrap" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/dc2bbeb6-700a-4244-9095-a04c26cbf273/d/80:32/s/2048" alt="COLOURBOX17787586" width="3306" height="3306" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/randers/randers-virksomhed-i-shitstorm-paa-facebook" class="article-card-imagetop-box-content" data-v-61f090be><h3 class="article-card-imagetop-title" data-v-61f090be><div class="article-icon" data-v-61f090be><!----> <!----> <!----> <span data-v-61f090be><!----> <span data-v-61f090be> Randers-virksomhed i shitstorm på Facebook</span></span></div></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article boxed component display-all" data-v-0183211c data-v-12399b8b><h3 class="multiteaser-heading" data-v-6eb209de data-v-0183211c>Mere Vejr</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmall" data-v-6c21066a data-v-0183211c><div class="multiteaser-items" data-v-6c21066a data-v-0183211c><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/oestjylland/vintervejret-vender-tilbage-midt-paa-ugen-med-sne-og-slud" aria-label="Vintervejret vender tilbage midt på ugen med sne og slud" class="article-card-imagetop-image-wrap" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/eaa2ee1a-2da5-44ad-b51c-a45cd64810a6/d/80:32/s/2048" alt="Sne" width="1920" height="1920" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#00ce09;" data-v-3275d970 data-v-61f090be><a href="/vejr" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Vejr</a></div> <a href="/oestjylland/vintervejret-vender-tilbage-midt-paa-ugen-med-sne-og-slud" class="article-card-imagetop-box-content" data-v-61f090be><h3 class="article-card-imagetop-title" data-v-61f090be><div class="article-icon" data-v-61f090be><!----> <!----> <!----> <span data-v-61f090be><!----> <span data-v-61f090be> Vintervejret vender tilbage midt på ugen med sne og slud</span></span></div></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/2020-var-det-aar-med-mindst-frost-i-danmark-i-147-aar" aria-label="2020 var det år med mindst frost i Danmark i 147 år" class="article-card-imagetop-image-wrap" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/965cb550-3638-4b1c-a094-2f9eb6a2c995/d/80:32/s/2048" alt="Silkeborgsøerne sø vand is frost vinter koldt kulde" width="1240" height="1240" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#00ce09;" data-v-3275d970 data-v-61f090be><a href="/vejr" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Vejr</a></div> <a href="/tv2dk/2020-var-det-aar-med-mindst-frost-i-danmark-i-147-aar" class="article-card-imagetop-box-content" data-v-61f090be><h3 class="article-card-imagetop-title" data-v-61f090be><div class="article-icon" data-v-61f090be><!----> <!----> <!----> <span data-v-61f090be><!----> <span data-v-61f090be> 2020 var det år med mindst frost i Danmark i 147 år</span></span></div></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/kold-morgen-her-kommer-der-sne" aria-label="Kold morgen - her kommer der sne" class="article-card-imagetop-image-wrap" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/a32faf54-2256-42bc-a78d-45fff264eb18/d/80:32/s/2048" alt="f22eb876-5518-4bcc-8a46-2b8802fc67c7" width="620" height="620" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#00ce09;" data-v-3275d970 data-v-61f090be><a href="/vejr" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Vejr</a></div> <a href="/tv2dk/kold-morgen-her-kommer-der-sne" class="article-card-imagetop-box-content" data-v-61f090be><h3 class="article-card-imagetop-title" data-v-61f090be><div class="article-icon" data-v-61f090be><!----> <!----> <!----> <span data-v-61f090be><!----> <span data-v-61f090be> Kold morgen - her kommer der sne</span></span></div></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----> <!----></div></div></div></div></div></div></aside></div></div> <div class="layout__bottom" data-v-1b4f2726 data-v-d2cc64ec><div class="rows" data-v-1b4f2726><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583></div></div></div><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--8" data-v-a1c1f058 data-v-31781583><div class="multiteaser-article component display-mobile" data-v-0183211c data-v-12399b8b><h3 class="multiteaser-heading" data-v-6eb209de data-v-0183211c>Mest læste</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmallWithNumbers" data-v-6c21066a data-v-0183211c><div class="multiteaser-items" data-v-6c21066a data-v-0183211c><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/skanderborg/thomas-med-muskelsvind-har-faaet-doegnhjaelp-i-10-aar-nu-vil-kommunen-fjerne-den" aria-label="Thomas med muskelsvind har fået døgnhjælp i 10 år: Nu vil kommunen fjerne den" class="article-card-imagetop-image-wrap" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/80:32/s/2048" alt="Thomas Krysiza" width="1654" height="1654" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/skanderborg/thomas-med-muskelsvind-har-faaet-doegnhjaelp-i-10-aar-nu-vil-kommunen-fjerne-den" class="article-card-imagetop-box-content" data-v-61f090be><h3 class="article-card-imagetop-title" data-v-61f090be><div class="article-icon" data-v-61f090be><!----> <!----> <!----> <span data-v-61f090be><span class="icon no-trumpet has-video" style="width:1.2rem;" data-v-7cb9cd61 data-v-61f090be><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span> <span data-v-61f090be> Thomas med muskelsvind har fået døgnhjælp i 10 år: Nu vil kommunen fjerne den</span></span></div></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/aarhus/1000-nye-arbejdspladser-paa-vej-nemligcom-bygger-oestjysk-center-til-trecifret-millionbeloeb" aria-label="Nemlig.com bygger østjysk center til trecifret millionbeløb" class="article-card-imagetop-image-wrap" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/7c195feb-b920-4c74-825f-c0edea4a6e0c/d/80:32/s/2048" alt="Nemlig.com dagligvarer Nemlig internetsupermarked udbringning varer" width="1920" height="1920" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/aarhus/1000-nye-arbejdspladser-paa-vej-nemligcom-bygger-oestjysk-center-til-trecifret-millionbeloeb" class="article-card-imagetop-box-content" data-v-61f090be><h3 class="article-card-imagetop-title" data-v-61f090be><div class="article-icon" data-v-61f090be><!----> <!----> <span class="article-card-imagetop-trumpet" data-v-61f090be>1000 nye arbejdspladser på vej:</span> <span data-v-61f090be><!----> <span data-v-61f090be> Nemlig.com bygger østjysk center til trecifret millionbeløb</span></span></div></h3></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/17-aarig-pige-bortfoert-til-irak-nu-er-hun-befriet-men-kan-ikke-komme-hjem-til-danmark" aria-label="17-årig pige bortført til Irak – nu er hun befriet, men kan ikke komme hjem til Danmark" class="article-card-imagetop-image-wrap" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/2bc1059a-477f-4caa-9cb2-c51c16afaa01/d/80:32/s/2048" alt="Sarah Alsandi" width="620" height="620" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/tv2dk/17-aarig-pige-bortfoert-til-irak-nu-er-hun-befriet-men-kan-ikke-komme-hjem-til-danmark" class="article-card-imagetop-box-content" data-v-61f090be><h3 class="article-card-imagetop-title" data-v-61f090be><div class="article-icon" data-v-61f090be><!----> <!----> <!----> <span data-v-61f090be><!----> <span data-v-61f090be> 17-årig pige bortført til Irak – nu er hun befriet, men kan ikke komme hjem til Danmark</span></span></div></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-mobile" data-v-0183211c data-v-12399b8b><h3 class="multiteaser-heading" data-v-6eb209de data-v-0183211c>Mere Vejr</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeft" data-v-6c21066a data-v-0183211c><div class="multiteaser-items" data-v-6c21066a data-v-0183211c><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imageleft article-card" data-v-ec57a140 data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-ec57a140><!----> <div class="img-wrap article-card-imageleft-image" data-v-1266c050 data-v-ec57a140><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:65%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-ec57a140><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-ec57a140><!----> <div class="ghost-lines" data-v-16b4c364 data-v-ec57a140><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imageleft article-card" data-v-ec57a140 data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-ec57a140><!----> <div class="img-wrap article-card-imageleft-image" data-v-1266c050 data-v-ec57a140><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:65%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-ec57a140><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active" data-v-ec57a140><!----> <div class="ghost-lines" data-v-16b4c364 data-v-ec57a140><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----></div></div></div></div></div></div> <!----> <!----></div></div><div class="tv2reg-col tv2reg-col--4" data-v-a1c1f058 data-v-31781583></div></div></div><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583><div class="banner-wrap component display-mobile" data-v-1381e1b2 data-v-12399b8b><div time="5000" class="banner__side-by-side" data-v-80b524f8 data-v-1381e1b2><div class="list" data-v-80b524f8><div class="list__item" style="width:100%;" data-v-80b524f8><div class="side-by-side-item" data-v-1a791be0 data-v-80b524f8><a to="https://www.youtube.com/watch?v=31g4DqH0L98&amp;list=PLut4aJyq9BTCn2TKXYlEie5ZLeBHV43Sz&amp;index=1" target="_blank" href="https://www.youtube.com/watch?v=31g4DqH0L98&amp;list=PLut4aJyq9BTCn2TKXYlEie5ZLeBHV43Sz&amp;index=1" data-v-1a791be0><div class="img-wrap image-component__img" data-v-1266c050 data-v-1a791be0><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:81.01851851851852%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/960 960w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/720 720w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/500 500w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/350 350w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/240 240w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/180 180w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/100 100w, https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/153f50d9-5809-4d90-9d14-797d43445fd9/s/2048" alt="Fraggers mobil banner" width="1080" height="1080" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a></div></div></div></div></div></div></div></div><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--8" data-v-a1c1f058 data-v-31781583><div class="multiteaser-article component display-all" data-v-0183211c data-v-12399b8b><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopLarge" data-v-6c21066a data-v-0183211c><div class="multiteaser-items" data-v-6c21066a data-v-0183211c><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/oestjylland/19-aarig-har-kaempet-for-at-faa-veninde-hjem-hun-ringede-og-var-helt-graedefaerdig" aria-label="Hun ringede og var helt grædefærdig" class="article-card-imagetop-image-wrap" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/9792b9bc-240d-47ef-a9b5-a94465d686d3/d/80:32/s/2048" alt="Sarah Alsandi" width="620" height="620" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#bd0000;" data-v-3275d970 data-v-61f090be><a href="/samfund" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Samfund</a></div> <a href="/oestjylland/19-aarig-har-kaempet-for-at-faa-veninde-hjem-hun-ringede-og-var-helt-graedefaerdig" class="article-card-imagetop-box-content" data-v-61f090be><h3 class="article-card-imagetop-title" data-v-61f090be><div class="article-icon" data-v-61f090be><span class="icon has-video" style="width:1.2rem;" data-v-7cb9cd61 data-v-61f090be><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span> <!----> <span class="article-card-imagetop-trumpet" data-v-61f090be>19-årig har kæmpet for at få veninde hjem:</span> <span data-v-61f090be><!----> <span data-v-61f090be> Hun ringede og var helt grædefærdig</span></span></div></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-all" data-v-0183211c data-v-12399b8b><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeftLeftTall" data-v-6c21066a data-v-0183211c><div class="multiteaser-items" data-v-6c21066a data-v-0183211c><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imageleft article-card" data-v-ec57a140 data-v-ea8e1b84><a href="/randers/naturformidler-blander-sig-i-debat-frygt-ikke-for-vilde-dyr-ved-fussingoe" class="article-card-imageleft-image-wrap" data-v-ec57a140><!----> <div class="img-wrap article-card-imageleft-image" data-v-1266c050 data-v-ec57a140><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:65%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/8a7894eb-7ce3-474e-955b-b96979f5d938/d/20:13/s/2048" alt="Morten D.D. Hansen" width="4032" height="4032" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-ec57a140><a href="/randers/naturformidler-blander-sig-i-debat-frygt-ikke-for-vilde-dyr-ved-fussingoe" class="article-card-imageleft-box-content" data-v-ec57a140><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#009807;" data-v-3275d970 data-v-ec57a140><a href="/natur" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Natur</a></div> <h3 class="article-card-imageleft-title" data-v-ec57a140><div class="article-icon" data-v-ec57a140><span class="icon has-video" style="width:1.5rem;" data-v-7cb9cd61 data-v-ec57a140><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span> <span class="article-card-imageleft-trumpet" data-v-ec57a140>Naturformidler blander sig i debat:</span> <span data-v-ec57a140><!----><span data-v-ec57a140>Frygt ikke for vilde dyr ved Fussingø</span></span></div></h3></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imageleft article-card" data-v-ec57a140 data-v-ea8e1b84><a href="/skanderborg/thomas-med-muskelsvind-har-faaet-doegnhjaelp-i-10-aar-nu-vil-kommunen-fjerne-den" class="article-card-imageleft-image-wrap" data-v-ec57a140><!----> <div class="img-wrap article-card-imageleft-image" data-v-1266c050 data-v-ec57a140><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:65%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/0d53d3dd-be61-4a33-8baa-c4565ce2a35e/d/20:13/s/2048" alt="Thomas Krysiza" width="1654" height="1654" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-ec57a140><a href="/skanderborg/thomas-med-muskelsvind-har-faaet-doegnhjaelp-i-10-aar-nu-vil-kommunen-fjerne-den" class="article-card-imageleft-box-content" data-v-ec57a140><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#bd0000;" data-v-3275d970 data-v-ec57a140><a href="/samfund" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Samfund</a></div> <h3 class="article-card-imageleft-title" data-v-ec57a140><div class="article-icon" data-v-ec57a140><!----> <!----> <span data-v-ec57a140><span class="icon no-trumpet has-video" style="width:1.5rem;" data-v-7cb9cd61 data-v-ec57a140><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span><span data-v-ec57a140>Thomas med muskelsvind har fået døgnhjælp i 10 år: Nu vil kommunen fjerne den</span></span></div></h3></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imageleft article-card" data-v-ec57a140 data-v-ea8e1b84><a href="/oestjylland/julie-sad-45-time-i-letbanen-midttrafik-beklager-og-tydeliggoer-regler" class="article-card-imageleft-image-wrap" data-v-ec57a140><!----> <div class="img-wrap article-card-imageleft-image" data-v-1266c050 data-v-ec57a140><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:65%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/7373f92f-97b9-4ce2-8d52-fe100384c0ab/d/20:13/s/2048" alt="Aarhus Letbane letbanen" width="2823" height="2823" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-ec57a140><a href="/oestjylland/julie-sad-45-time-i-letbanen-midttrafik-beklager-og-tydeliggoer-regler" class="article-card-imageleft-box-content" data-v-ec57a140><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#7b00ba;" data-v-3275d970 data-v-ec57a140><a href="/trafik" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Trafik</a></div> <h3 class="article-card-imageleft-title" data-v-ec57a140><div class="article-icon" data-v-ec57a140><span class="icon has-video" style="width:1.5rem;" data-v-7cb9cd61 data-v-ec57a140><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span> <span class="article-card-imageleft-trumpet" data-v-ec57a140>Julie sad 4,5 time i letbanen:</span> <span data-v-ec57a140><!----><span data-v-ec57a140>Midttrafik beklager og tydeliggør regler</span></span></div></h3></a> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-all" data-v-0183211c data-v-12399b8b><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-6c21066a data-v-0183211c><div class="multiteaser-items" data-v-6c21066a data-v-0183211c><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/skanderborg/efter-brand-nu-skal-ikonisk-hotel-genopfoeres" aria-label="Nu skal ikonisk hotel genopføres" class="article-card-imagetop-image-wrap" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/b0e401e1-2af8-4897-adc6-6302a2c865a2/d/80:32/s/2048" alt="Hotel Julsø" width="3072" height="3072" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#bd0000;" data-v-3275d970 data-v-61f090be><a href="/samfund" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Samfund</a></div> <a href="/skanderborg/efter-brand-nu-skal-ikonisk-hotel-genopfoeres" class="article-card-imagetop-box-content" data-v-61f090be><h3 class="article-card-imagetop-title" data-v-61f090be><div class="article-icon" data-v-61f090be><span class="icon has-video" style="width:1.2rem;" data-v-7cb9cd61 data-v-61f090be><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span> <!----> <span class="article-card-imagetop-trumpet" data-v-61f090be>Efter brand:</span> <span data-v-61f090be><!----> <span data-v-61f090be> Nu skal ikonisk hotel genopføres</span></span></div></h3></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-all" data-v-0183211c data-v-12399b8b><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeftRightTall" data-v-6c21066a data-v-0183211c><div class="multiteaser-items" data-v-6c21066a data-v-0183211c><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imageleft article-card" data-v-ec57a140 data-v-ea8e1b84><a href="/tv-syd/intet-spor-af-carl-politiet-indstiller-eftersoegning" class="article-card-imageleft-image-wrap" data-v-ec57a140><!----> <div class="img-wrap article-card-imageleft-image" data-v-1266c050 data-v-ec57a140><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:65%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/f87d2e41-4828-48b0-9b6b-0c253084728b/d/20:13/s/2048" alt="ErKzkTWXUAEP_V2" width="238" height="238" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-ec57a140><a href="/tv-syd/intet-spor-af-carl-politiet-indstiller-eftersoegning" class="article-card-imageleft-box-content" data-v-ec57a140><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#ff3000;" data-v-3275d970 data-v-ec57a140><a href="/112" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>112</a></div> <h3 class="article-card-imageleft-title" data-v-ec57a140><div class="article-icon" data-v-ec57a140><!----> <!----> <span data-v-ec57a140><!----><span data-v-ec57a140>Intet spor af Carl - politiet indstiller eftersøgning</span></span></div></h3></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imageleft article-card" data-v-ec57a140 data-v-ea8e1b84><a href="/odder/borgmestre-staar-sammen-i-brev-til-minister-vacciner-alle-oeboere-paa-en-gang" class="article-card-imageleft-image-wrap" data-v-ec57a140><!----> <div class="img-wrap article-card-imageleft-image" data-v-1266c050 data-v-ec57a140><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:65%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/0cf94206-daf9-4355-a692-8eb001e2f0bb/d/20:13/s/2048" alt="20210103-115913-L-1920x1277we" width="1920" height="1920" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-ec57a140><a href="/odder/borgmestre-staar-sammen-i-brev-til-minister-vacciner-alle-oeboere-paa-en-gang" class="article-card-imageleft-box-content" data-v-ec57a140><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#f10091;" data-v-3275d970 data-v-ec57a140><a href="/sundhed" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Sundhed</a></div> <h3 class="article-card-imageleft-title" data-v-ec57a140><div class="article-icon" data-v-ec57a140><!----> <!----> <span data-v-ec57a140><span class="icon no-trumpet has-video" style="width:1.5rem;" data-v-7cb9cd61 data-v-ec57a140><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span><span data-v-ec57a140>Borgmestre står sammen i brev til minister: - Vaccinér alle øboere på én gang</span></span></div></h3></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imageleft article-card" data-v-ec57a140 data-v-ea8e1b84><a href="/tv-midtvest/lod-kunder-bytte-julegaver-nu-naegter-butiksejer-at-betale-boeden-paa-10000-kroner" class="article-card-imageleft-image-wrap" data-v-ec57a140><!----> <div class="img-wrap article-card-imageleft-image" data-v-1266c050 data-v-ec57a140><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:65%;" data-v-f75c55be data-v-1266c050><picture data-v-f75c55be data-v-1266c050><source data-srcset="https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/50/webp 50w" type="image/webp" data-v-f75c55be data-v-1266c050> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/50 50w" data-v-f75c55be data-v-1266c050> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/d1d7da32-18f6-429b-81b9-4800d5652961/d/20:13/s/2048" alt="Henrik Thomsen" width="1920" height="1920" class="high-img lazy" data-v-f75c55be data-v-1266c050></picture> <!----></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-ec57a140><a href="/tv-midtvest/lod-kunder-bytte-julegaver-nu-naegter-butiksejer-at-betale-boeden-paa-10000-kroner" class="article-card-imageleft-box-content" data-v-ec57a140><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#004dc1;" data-v-3275d970 data-v-ec57a140><a href="/erhverv" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Erhverv</a></div> <h3 class="article-card-imageleft-title" data-v-ec57a140><div class="article-icon" data-v-ec57a140><!----> <!----> <span data-v-ec57a140><!----><span data-v-ec57a140>Lod kunder bytte julegaver - nu nægter butiksejer at betale bøden på 10.000 kroner</span></span></div></h3></a> <!----></div></div></div></div></div></div> <!----> <!----></div></div><div class="tv2reg-col tv2reg-col--4" data-v-a1c1f058 data-v-31781583><div class="multiteaser-article boxed component display-desktop" data-v-0183211c data-v-12399b8b><h3 class="multiteaser-heading" data-v-6eb209de data-v-0183211c>Dagens mest læste</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmallWithNumbers" data-v-6c21066a data-v-0183211c><div class="multiteaser-items" data-v-6c21066a data-v-0183211c><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-61f090be><div class="ghost-lines" data-v-16b4c364 data-v-61f090be><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-61f090be><div class="ghost-lines" data-v-16b4c364 data-v-61f090be><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-61f090be><div class="ghost-lines" data-v-16b4c364 data-v-61f090be><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-61f090be><div class="ghost-lines" data-v-16b4c364 data-v-61f090be><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-61f090be><div class="ghost-lines" data-v-16b4c364 data-v-61f090be><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-61f090be><div class="ghost-lines" data-v-16b4c364 data-v-61f090be><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-61f090be><div class="ghost-lines" data-v-16b4c364 data-v-61f090be><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-61f090be><div class="ghost-lines" data-v-16b4c364 data-v-61f090be><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-61f090be><div class="ghost-lines" data-v-16b4c364 data-v-61f090be><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-6c21066a data-v-0183211c><div class="article-card-wrap" data-v-ea8e1b84 data-v-0183211c><div class="article-card-imagetop article-card" data-v-61f090be data-v-ea8e1b84><a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-61f090be><!----> <div class="img-wrap article-card-imagetop-image" data-v-1266c050 data-v-61f090be><div class="placeholder" data-v-f75c55be data-v-1266c050><div class="logo" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-f75c55be></div> <div class="ratio" style="padding-bottom:40%;" data-v-f75c55be data-v-1266c050><!----> <!----></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-61f090be><!----> <a href="/tv2dk/pas-paa-vejret-i-nat-er-opskriften-paa-glatte-veje" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-61f090be><div class="ghost-lines" data-v-16b4c364 data-v-61f090be><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div></a> <!----> <!----> <!----></div></div></div></div></div></div> <!----> <!----></div></div></div></div></div></div></div> <footer class="footer" data-v-29d1bfd8 data-v-d2cc64ec><div class="limit" data-v-29d1bfd8><div class="footer-inner" data-v-29d1bfd8><div class="logo light light logo" data-v-6d529bb1 data-v-29d1bfd8><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-6d529bb1><span class="icon" style="width:12rem;" data-v-7cb9cd61 data-v-6d529bb1><span class="svg-inline" style="padding-top:10.030589543937708%;" data-v-5083ca0a data-v-7cb9cd61><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.2 72.14"><defs><style>.__QTJ_xWJ__cls-1{fill:#ff6000;}</style></defs><title>TV2_OST_LOGO_RGB-02-ny-orange</title><path class="__QTJ_xWJ__cls-1 " d="M784.46,510.52a30.41,30.41,0,0,1,14.72,3.68l3-3.68h13.12l-8.32,10a29,29,0,0,1,6.72,18.8c0,15.92-11.92,28.8-29.2,28.8a30.51,30.51,0,0,1-14.8-3.68l-3,3.68h-13l8.4-9.92a28.81,28.81,0,0,1-6.72-18.88C755.26,523.4,767.18,510.52,784.46,510.52Zm-15.52,39.36L792.54,522a18.23,18.23,0,0,0-8.08-1.92c-10.56,0-18.4,8.64-18.4,19.2A20.26,20.26,0,0,0,768.94,549.88Zm31-21.12L776.3,556.6a18.29,18.29,0,0,0,8.16,1.92c10.56,0,18.4-8.64,18.4-19.2A20.53,20.53,0,0,0,799.9,528.76Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M827.1,552.36a18.42,18.42,0,0,0,13.2,6.16c4.8,0,8.16-3,8.16-7,0-7.2-10.4-8.08-17.92-12.48-4.4-2.56-7.92-6.4-7.92-12.72,0-10,9.2-15.76,18.48-15.76a25.93,25.93,0,0,1,16.24,5.28l-5.6,8a15,15,0,0,0-9.68-3.68c-4.08,0-8.64,1.76-8.64,6.08,0,9,25.84,6.24,25.84,25.12,0,9.92-8.88,16.8-19,16.8-7.52,0-14.48-3.12-20.24-8.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M905.66,511.32v9.6h-14.8v46.4h-10.8v-46.4h-14.8v-9.6Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M940.06,549.72c0,4.48-.48,7.52-1.76,9.92-2.88,5.36-8.8,8.48-15.28,8.48-7.28,0-13.2-3.84-15.76-9.84l9.28-4.64c.88,2.24,2.88,4.88,6.56,4.88a6,6,0,0,0,4.88-2.24c.8-1,1.28-2.4,1.28-5.36v-39.6h10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M979.66,542v25.36h-10.8V542l-19.2-30.64H962L974.3,531l12.24-19.68h12.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1008.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1054.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1098.05,567.32l24-56h7.6l24,56h-11.28l-5.28-12.4h-22.48l-5.28,12.4Zm20.64-22h14.24l-7.12-16.56Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1163.25,511.32h7.6l31.2,36.48V511.32h10.8v56h-7.6l-31.2-36.48v36.48h-10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1246.45,511.32c8.88,0,14.72,1.92,19.28,5.28a28.77,28.77,0,0,1,0,45.44c-4.56,3.36-10.4,5.28-19.28,5.28h-17.6v-56ZM1262,527.16c-3.12-3.92-7.68-6.24-14.32-6.24h-8v36.8h8c6.64,0,11.2-2.32,14.32-6.24a20.16,20.16,0,0,0,0-24.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1306.58,522.22a12.93,12.93,0,0,1,0-25.86,12.93,12.93,0,1,1,0,25.86Zm0-21.31a8.38,8.38,0,0,0-8.26,8.51,8.24,8.24,0,0,0,8.26,8.26,8.46,8.46,0,0,0,8.51-8.26A8.59,8.59,0,0,0,1306.54,500.91Z" transform="translate(-600.4 -496.36)"></path><polygon class="__QTJ_xWJ__cls-1 " points="59.47 60.53 40.98 14.88 40.85 14.57 0 14.57 0 21.09 15.88 21.09 15.88 72.14 22.64 72.14 22.64 21.09 36.43 21.09 57.21 72.14 61.73 72.14 85.17 14.57 78.08 14.57 59.47 60.53"></polygon><path class="__QTJ_xWJ__cls-1 " d="M700.73,562l16.5-20c4.85-5.85,6.74-10.13,6.74-15.25,0-9.64-7.1-16.64-16.88-16.64a16.73,16.73,0,0,0-16.46,13.48l-.19.87,6.18,2.17.25-1.09c1.3-5.58,5.18-8.91,10.38-8.91,5.77,0,10,4.32,10,10.27,0,2.54-.66,5.68-5.49,11.43l-21.5,25.84v4.3h34.55V562Z" transform="translate(-600.4 -496.36)"></path></svg></span></span></a></div> <div class="layout__footer" data-v-1b4f2726 data-v-d2cc64ec><div class="rows" data-v-1b4f2726><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--3" data-v-a1c1f058 data-v-31781583><div class="html-wrap component display-all" data-v-12399b8b><!----></div><div class="html-wrap component display-all" data-v-12399b8b><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a1c1f058 data-v-31781583><div secondaryLinks="" class="menu-vertical" data-v-496449f2><h3 data-v-496449f2>Om os</h3> <div class="items" data-v-496449f2><div class="item" data-v-496449f2><a href="/vores-historie" class="menu-item" data-v-4944bc3c data-v-496449f2>Vores historie</a></div><div class="item" data-v-496449f2><a to="https://medium.com/digital-erfaringsudveksling-fra-tv2-%C3%B8stjylland" href="https://medium.com/digital-erfaringsudveksling-fra-tv2-%C3%B8stjylland" target="_self" rel="noopener" class="menu-item" data-v-4944bc3c data-v-496449f2>Udviklingsblog</a></div><div class="item" data-v-496449f2><a href="/vaerterne" class="menu-item" data-v-4944bc3c data-v-496449f2>Værterne</a></div><div class="item" data-v-496449f2><a href="/bestyrelsen" class="menu-item" data-v-4944bc3c data-v-496449f2>Bestyrelsen</a></div><div class="item" data-v-496449f2><a href="/repraesentantskabet" class="menu-item" data-v-4944bc3c data-v-496449f2>Repræsentantskabet</a></div></div></div><div secondaryLinks="" class="menu-vertical" data-v-496449f2><h3 data-v-496449f2>Job uddannelse</h3> <div class="items" data-v-496449f2><div class="item" data-v-496449f2><a href="/ledige-stillinger" class="menu-item" data-v-4944bc3c data-v-496449f2>Ledige stillinger</a></div><div class="item" data-v-496449f2><a href="/erhvervspraktik" class="menu-item" data-v-4944bc3c data-v-496449f2>Erhvervspraktik</a></div><div class="item" data-v-496449f2><a href="/journalistpraktikant" class="menu-item" data-v-4944bc3c data-v-496449f2>Journalistpraktikant</a></div><div class="item" data-v-496449f2><a href="/universitetspraktikant" class="menu-item" data-v-4944bc3c data-v-496449f2>Universitetspraktikant</a></div><div class="item" data-v-496449f2><a href="/fotografelev" class="menu-item" data-v-4944bc3c data-v-496449f2>FTP-elev</a></div><div class="item" data-v-496449f2><a href="/skriv-speciale-om-os" class="menu-item" data-v-4944bc3c data-v-496449f2>Skriv speciale om os</a></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a1c1f058 data-v-31781583><div secondaryLinks="" class="menu-vertical" data-v-496449f2><h3 data-v-496449f2>Kontakt</h3> <div class="items" data-v-496449f2><div class="item" data-v-496449f2><a href="/tip-os" class="menu-item" data-v-4944bc3c data-v-496449f2>Tip os</a></div><div class="item" data-v-496449f2><a href="/fortael-os-din-mening" class="menu-item" data-v-4944bc3c data-v-496449f2>Fortæl os din mening</a></div><div class="item" data-v-496449f2><a href="/klager" class="menu-item" data-v-4944bc3c data-v-496449f2>Send klage</a></div><div class="item" data-v-496449f2><a href="/medarbejdersiden" class="menu-item" data-v-4944bc3c data-v-496449f2>Find medarbejder</a></div><div class="item" data-v-496449f2><a href="/sponsorater" class="menu-item" data-v-4944bc3c data-v-496449f2>Bliv annoncør</a></div><div class="item" data-v-496449f2><a href="/rundvisning-pa-tv2-ostjylland" class="menu-item" data-v-4944bc3c data-v-496449f2>Book rundvisning</a></div><div class="item" data-v-496449f2><a href="/reklamer" class="menu-item" data-v-4944bc3c data-v-496449f2>Reklamer på TV2</a></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a1c1f058 data-v-31781583><div secondaryLinks="" class="menu-vertical" data-v-496449f2><h3 data-v-496449f2>Services</h3> <div class="items" data-v-496449f2><div class="item" data-v-496449f2><a href="/tekstet-for-horehaemmede" class="menu-item" data-v-4944bc3c data-v-496449f2>Tekstet for hørehæmmede</a></div><div class="item" data-v-496449f2><a href="/public-service" class="menu-item" data-v-4944bc3c data-v-496449f2>Public service</a></div><div class="item" data-v-496449f2><a href="/programproducenter" class="menu-item" data-v-4944bc3c data-v-496449f2>Info til eksterne producenter</a></div><div class="item" data-v-496449f2><a href="/sadan-ser-du-tv2-ostjylland" class="menu-item" data-v-4944bc3c data-v-496449f2>Sådan ser du TV2 ØSTJYLLAND</a></div><div class="item" data-v-496449f2><a href="/kob-en-videofil-eller-dvd-kopi" class="menu-item" data-v-4944bc3c data-v-496449f2>Køb en DVD-kopi</a></div></div></div><div class="html-wrap component display-all" data-v-12399b8b><!----></div></div></div></div><div class="tv2reg-row limit" data-v-31781583><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583><div class="social-bar no-margin component display-all" data-v-661985fc data-v-12399b8b><a href="https://www.facebook.com/TV2OJ" target="_blank" class="social-bar__link" data-v-661985fc><span class="icon facebook" style="width:3rem;" data-v-7cb9cd61 data-v-661985fc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Facebook</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM664 458l-5 54h-102v341h-137v-341h-68v-137h68v-61q0-42 28-93t116-51l106 1v117h-79q-11 0-19.5 8.5t-8.5 19.5v59h108z"></path></svg></span></span></a> <a href="https://twitter.com/tv2ostjylland?lang=da" target="_blank" class="social-bar__link" data-v-661985fc><span class="icon twitter" style="width:3rem;" data-v-7cb9cd61 data-v-661985fc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Twitter</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM784 375v18q0 22-2.5 43.5t-7.5 42.5l1-3q-15 67-50 123-35 57-85.5 98.5t-113.5 64.5-133 23h-8q-60 0-115-16.5t-101-46.5l1 1q8 1 16.5 1.5t17.5 0.5q49 0 93.5-15.5t80.5-43.5v0q-46-1-81.5-27.5t-49.5-67.5v-1q6 2 12.5 2.5t13.5 0.5q10 0 19.5-1.5t18.5-3.5h-1q-35-7-62-29.5t-40-54.5v-1q-5-11-7.5-23.5t-2.5-26.5v0 0 0-2q14 7 30 12t33 5h1q-29-18-46-48.5t-17-66.5v0 0 0q0-19 5-36.5t14-33.5v1q26 31 58 57t69 44.5 77 29.5q41 11 84 13h1q-2-6-2.5-13.5t-0.5-15.5q0-58 41-99t99-41q30 0 56.5 11.5t45.5 31.5v0q25-5 47.5-13.5t42.5-20.5l-1 1q-8 24-24 43.5t-37 32.5h-1q23-3 43-8.5t39-13.5h-1q-15 21-32 39t-37 32l-1 1z"></path></svg></span></span></a> <a href="https://www.linkedin.com/company/tv2-ostjylland/" target="_blank" class="social-bar__link" data-v-661985fc><span class="icon linkedin" style="width:3rem;" data-v-7cb9cd61 data-v-661985fc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>LinkedIn</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM352 495v316h-139v-399h139v83zM282 352q-29 0-49-20.5t-20-49.5 20.5-49 48.5-20q29 0 49.5 20t20.5 49v0q0 29-20.5 49.5t-49.5 20.5v0 0 0 0zM811 593v218h-120v-194q0-35-10.5-70.5t-57.5-35.5q-49 0-62 31.5t-13 71.5v197h-115v-399h111v53h1q13-22 42.5-37.5t75.5-15.5q76 0 107 33.5t38 89.5q2 12 3 26t1 28v4h-1z"></path></svg></span></span></a> <a href="https://www.instagram.com/tv2ostjylland" target="_blank" class="social-bar__link" data-v-661985fc><span class="icon instagram" style="width:3rem;" data-v-7cb9cd61 data-v-661985fc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Instagram</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 442v280q0 54-38.5 92.5t-92.5 38.5v0 0h-420q-54 0-92.5-38.5t-38.5-92.5v0 0 0-420q0-54 38.5-92.5t92.5-38.5v0 0h420q54 0 92.5 38.5t38.5 92.5v0 0 0 140zM512 632v0 0q50 0 85-35t35-85q0-16-4-31t-12-28h1l-8-12v1q-16-23-41.5-36.5t-55.5-13.5-55.5 13.5-41.5 36.5h-1q-1 2-3 5t-3 6h-1q-7 13-11 28t-4 31v0q0 50 35 85t85 35v0 0zM774 365v-116h-115v116h115zM692 461q3 11 5 24.5t2 26.5q0 78-55 132.5t-132 54.5-132-54.5-55-132.5q0-13 2-26.5t6-25.5l-1 1q2-6 3.5-11t3.5-10v2h-102v280q0 27 19 46t46 19h420q27 0 46-19t19-46v-280h-102q2 3 3.5 8t2.5 10l1 1z"></path></svg></span></span></a> <a href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ?sub_confirmation=1" target="_blank" class="social-bar__link" data-v-661985fc><span class="icon youtube" style="width:3rem;" data-v-7cb9cd61 data-v-661985fc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>YouTube</title><path d="M441 404v200l185-99-101-56zM893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 495v44q0 31-2 61t-5 59l1-5q-3 20-10 38t-18 33h1q-13 14-31 22t-38 8v0q-36 3-78 4-41 2-77 2.5t-60 0.5l-24 1-29-1q-28 0-66.5-1t-77.5-2q-39-2-59-4-22 0-41.5-8t-34.5-22v0q-10-15-17-32.5t-10-37.5v-1q-3-25-4.5-54.5t-1.5-60.5v0-54q0-31 2-61t5-60l-1 6q3-20 10-38t18-34l-1 1q13-14 31-22t38-8v0q36-2 77-4 42-1 78-1.5t60-0.5h48t60 0.5 78 1.5q41 1 77 4 21 0 38.5 8t30.5 22v0q10 15 17 33t10 37v1q3 25 4.5 54.5t1.5 59.5v11z"></path></svg></span></span></a></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-29d1bfd8><a href="/privatliv" class="bottom-link" data-v-29d1bfd8><span class="icon" style="width:0.9rem;" data-v-7cb9cd61 data-v-29d1bfd8><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-7cb9cd61><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div><script>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</script><script src="/_nuxt/391d353.js" defer></script><script src="/_nuxt/028203b.js" defer></script><script src="/_nuxt/2664e49.js" defer></script><script src="/_nuxt/0f61361.js" defer></script><script src="/_nuxt/871d3fa.js" defer></script><script src="/_nuxt/36eadd2.js" defer></script><script src="/_nuxt/d20c268.js" defer></script>
  </body>
</html>
