<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/147993" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=e47SJjbB","width":349,"height":620},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=XubL2Www","width":349,"height":620},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=9cbabh3o","width":620,"height":349}],"headline":"Flot og solrigt s\u00f8ndagsvejr","datePublished":"2020-01-19T09:52:09+01:00","dateModified":"2020-01-19T09:52:09+01:00","url":"https:\/\/www.tv2ostjylland.dk\/tv2dk\/flot-og-solrigt-soendagsvejr","description":"S\u00f8ndagens flotte vejr er starten p\u00e5 nogle dage med t\u00f8rvejr og gode chancer for sol.","author":"Anders Brandt","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/tv2dk\/flot-og-solrigt-soendagsvejr"},"contentLocation":{"@type":"AdministrativeArea","name":"\u00d8stjylland"}}</script>
<meta name="description" content="Søndagens flotte vejr er starten på nogle dage med tørvejr og gode chancer for sol." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://vejr.tv2.dk/2020-01-19-flot-og-solrigt-soendagsvejr" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/147993" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/tv2dk/flot-og-solrigt-soendagsvejr" />
<meta property="og:title" content="Flot og solrigt søndagsvejr" />
<meta property="og:description" content="Søndagens flotte vejr er starten på nogle dage med tørvejr og gode chancer for sol." />
<meta property="og:updated_time" content="2020-01-19T09:52:09+01:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/media/2020/03/billede_1_vejr.jpg?itok=mjQATFVk" />
<meta property="article:published_time" content="2020-01-19T09:52:09+01:00" />
<meta property="article:modified_time" content="2020-01-19T09:52:09+01:00" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64555;
      _sf_async_config.domain = 'tv2oj.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Flot og solrigt søndagsvejr | TV2 ØSTJYLLAND</title>
    <style type="text/css" media="all">
/* <![CDATA[ */
.body-text__box--colored-14942208{background:rgb(228,0,0) !important;}.body-text__box--colored-14942208 .body-text__box__body:before{background:-moz-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;;background:-webkit-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;background:linear-gradient(to bottom,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;}
.teaser--focused-16645888{background:#fdff00 !important;border-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__info:before{border-bottom-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info:after{border-left-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__body--overlay-solid{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading,.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-16645888 .teaser__text,.teaser--focused-16645888 .teaser__badge,.teaser--focused-16645888 .teaser__badge:after,.teaser--focused-16645888 .teaser__related__link,.teaser--focused-16645888 .teaser__related__item:before,.teaser--focused-16645888 .teaser__label:before{color:#000 !important;}.teaser--focused-16645888 .teaser__badge{opacity:.7;}.teaser--focused-16645888 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645888.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-10551460{background:#a100a4 !important;border-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460 .teaser__info:before{border-bottom-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info:after{border-left-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10551460 .teaser__body--overlay-solid{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading,.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-10551460 .teaser__text,.teaser--focused-10551460 .teaser__badge,.teaser--focused-10551460 .teaser__badge:after,.teaser--focused-10551460 .teaser__related__link,.teaser--focused-10551460 .teaser__related__item:before,.teaser--focused-10551460 .teaser__label:before{color:#fff !important;}.teaser--focused-10551460 .teaser__badge{opacity:.7;}.teaser--focused-10551460 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10551460.teaser--live-now .teaser__heading:before{color:#fff !important;}.teaser--trumpet-16777215 .teaser__trumpet{color:#ffffff !important;}.teaser--trumpet-16777215:not(.teaser--overlay) .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--focused .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--overlay-solid .teaser__heading:before{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__xpwE1-AHf46Nz8plno_vg3IqOTl5LW1V0esIcsJD0so___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?q47aa1" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__woMysdhzbnyHz5mHsuG89jAaxC4Hq54NtXLQP_d3HLY__ACHzg91ofNNd9TBnbGf0OEiLQ1eo8rQWx_ZX3R_5pbc___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Vejr","location":"\u00d8stjylland","sections":"Vejr","locations":"\u00d8stjylland","has_video":false,"author":"Camilla Therkelsen","content_author":"Anders Brandt","publishdate":"2020-01-19T08:52:09+01:00","content_length":1122,"nid":"147993"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Østjylland';_sf_async_config.authors='Anders Brandt';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"JLnGzajtFnoQ0bMs5OOPutbqpRyxGNrYp-GUd61k8rE","css":{"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tabs.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/fact-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/picture-live.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"R\u00f8d","color":"e40000"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-147993 node-type-article article--ny  i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <!--<script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>-->
<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>
<script src="https://www2.tv2oj.dk/js/overall.js" type="text/javascript" defer="defer"></script>


  <style>
#CybotCookiebotDialog {
	transform: scale(1) !important;
-webkit-transform: scale(1) !important;
width:100% !important;
}
.teaser--image-left:not(.teaser--focused) .teaser__body--image-left {
    padding-top: 20px;
}
@media (min-width:800px) {
.footer__column--extra {
    flex-basis: 25%;}
}
</style>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer" >


  <style type="text/css">
.live-blog {
    padding: 0 15px;
    -webkit-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    -moz-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    background: #ffffff;
    border: none;
}
.live-blog__entry {
    overflow: visible;
    padding: 14px 0 8px;
}

.live-blog__title {
    margin-bottom: 4px;
}
.live-blog--boxed .live-blog__heading {
    font-weight: 800;
    color: #000000;
    padding: 15px 10px 10px;
    font-size: 22px;
    line-height: 1.4;
    -webkit-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    -moz-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    background: #ffffff;
    margin: -1px -15px -1px;
    padding-left: 64px;
}
.live-blog--boxed .live-blog__heading:before {
    color: #FF6000;
    font-size: 26px;
    margin: 2px 10px 0 0;
    margin-left: -50px;
}
.live-blog__time {
    margin-bottom: 8px;
}
.live-blog__title {
    margin-bottom: 4px;
    font-size: 19px;
    line-height: 1.4;
}
.live-blog__text>p {
    font-size: 16px;
    line-height: 1.4;
    color: #484848;
}
.live-blog__text a{
	color: #FF6000;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > p > span.body-text__picture--full{
	margin:0px -15px;
}
.body-text__video--full{
	margin: 1em -15px;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > div.body-text__video--full > span{
	font-size: 8px;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > div.body-text__video--full > span > strong > span{
	display: none;
}
.live-blog__footer{
	height: auto;
}
.live-blog__footer__link{
	border: none;
	border-radius: none;
	background: none;
	font-weight: 600;
	font-size: 16px;
}
.live-blog__footer__link:before {
	color: #FF6000;
	font-weight: 800;
}
.live-blog__time {
	    font-size: 14px;
}
div.live-blog__text > p > span > span.body-text__picture__caption{
	padding: 0px 10px;
}
@media (min-width:641px) {
	.live-blog--boxed .live-blog__heading {
	    font-size: 16px;
	}
	.live-blog__title {
	    font-size: 16px;
	}
	.live-blog__text>p {
	    font-size: 14px;
	}
	.live-blog__time {
	    font-size: 11px;
	}
	.live-blog__footer__link{
		font-size: 13px;
	}
	.live-blog {
	    margin: 0px;
	}
}
@media (min-width:1025px) {
	.live-blog {
    	margin: 0px -20px;
	}
	.live-blog--boxed .live-blog__heading {
	    font-size: 24px;
	}
	.live-blog__title {
	    font-size: 19px;
	}
	.live-blog__text>p {
	    font-size: 16px;
	}
	.live-blog__time {
	    font-size: 14px;
	}
	.live-blog__footer__link{
		font-size: 16px;
	}
}
</style>


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel-display panel-2col-bricks clearfix" >
  <div class="panel-panel panel-col-top">
    <div class="inside">
  <style>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</style>


  <style>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</style>


  <style>
    @media (min-width: 1024px) {


        /****************************
            LAYOUT
        ****************************/

        /*wrapper*/
        div.layout__middle > div > div:nth-child(4){
            padding: 20px 40px;
        }

        /*top*/
        .panel-panel.panel-col-top {
            padding: 0px 170px 20px;
        }

        /*venstre*/
        div.layout__middle > div > div:nth-child(4) > div.panel-panel.panel-col-first{
            width: 66.6666%;
        }

        /*højre*/
        div.layout__middle > div > div:nth-child(4) > div.panel-panel.panel-col-last{
            float: right;
            width: 28%;
            padding: 0px;
        }
        .panel-panel.panel-col-last .inside{
            margin: 0;
        }

        /*bredten på indhold*/
        .byline.article__byline{
            padding: 10px 170px;
        }
        .article__body.body-text{
            padding: 10px 170px 20px;
        }
        .panel-2col-bricks .panel-col-middle, .panel-2col-bricks .panel-col-bottom {
            width: auto;
            padding: 0px 40px;
        }



        /****************************
            INFO
        ****************************/

        .article__theme {
            padding: 10px 170px;
        }

        /* partnerskab */
        .partner__badge {
            padding: 10px 170px;
        }




        /****************************
            INDHOLD
        ****************************/
        /* billeder */
        .article__media {
            padding: 10px 40px;
        }







        /****************************
            BOTTOM
        ****************************/

        /* all teasers */
        .syndicated {
            width: auto;
        }
        .syndicated .unit.multi-teaser {
            width: auto;
        }
        .unit.multi-teaser .view-content{
            width: auto;
            padding: 0px;
        }

        .unit.multi-teaser.teaser-tv2oj-popular__article .view-content, .unit.multi-teaser.teaser-tv2oj-top__article .view-content{
            width:auto;  
        }

        /* banner billede */


        /* banner i bunden */
        .banner.js-banner.unit{
            margin-top: 45px;
        }
        .center-wrapper .panel-panel.panel-col-last {
            display: block;
        }
        

        /* anden og tredje section (mest læste + tophistorier) */
        .multi-teaser__1-columns .teaser--standard-image.teaser--image-left .heading.teaser__heading {
            font-size: 22px;
        }

        /* sidste section (mest sete fra TV2 Regionerne) */
        .syndicated__title {
            font-size: 25px;
            color: #000;
        }
        .teaser.teaser--image-top .teaser__body {
            width: 94%;
        }
        .heading.teaser__heading {
            font-size: 22px;
        }
    }
</style>


  <style>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</style>


  <script type="text/javascript" defer="defer">
        function addBodyTextClass() {
           var bodyText = document.getElementsByClassName("article__body.body-text");
           bodyText.className += " panel__article__body";
        }
        window.onload = addBodyTextClass;
</script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript" defer="defer"></script>



<h1 class="heading heading--1 article__heading">
    Flot og solrigt søndagsvejr</h1>



<p class="article__synopsis synopsis">
Søndagens flotte vejr er starten på nogle dage med tørvejr og gode chancer for sol.</p>

</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside">
<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Flot vejr til søndagsturen (Arkivfoto). " data-copyright="Inger Nielsen / privatfoto" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=r_UlP8Mu&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=5Q5_dOR_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=gkAdZ_Fu&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=GEYawbKx&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=V2TymzB_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=MwtY69Ga&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=i1CENg-Q&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=nna-aWkU&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=5JtuqOQn&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=Jc7iZr_v&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=kzI2J6h0&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=p3dcD9ix&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=TzRNissK&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=JLOd-Q_e&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=ebmQs1f-&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=F3T8eRg5&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/03\/billede_1_vejr.jpg?itok=-AdZTFbZ&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Flot vejr til søndagsturen (Arkivfoto). 
                                          <span class="media-box__copyright">

                                                  Foto: Inger Nielsen / privatfoto                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 09.52        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:abra@tv2.dk">
                            Anders Brandt                              </a>
                          </p>
                                  </div>
        </div>
          </div>
  </div>




<div class="partner__badge unit rs_skip">
  <span class="partner__logo">
    <span class="picture picture--13x9">
              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/tv2logo_104x72.jpg?itok=8zgTEuSZ&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/tv2logo_104x72.jpg?itok=Xt6xsLce&quot;}]" data-orig-width="104" data-orig-height="72"><img src="" /></picture>          </span>
  </span>
      I samarbejde med    <a class="partner__link" href="http://www.tv2.dk">tv2.dk</a>
  </div>



<div class="article__body body-text">
<p>Efter det, der indtil videre har været en solfattig januar, kan vi søndag glæde os over solrigt vejr.</p>
<p>Tør luft er nu blæst ned over Danmark fra nordvest, mens en stor del af landet i nordvestenvinden ligger i læ bag de norske fjelde.</p>
<p>Den kombination giver os en dag, hvor søndagsturen kan nydes i strålende solskin fra en blå himmel.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.290322580645%;">
      <span class="picture__overlay"></span><picture  data-text="Vejrkort for søndag eftermiddag." data-copyright="TV 2 VEJRET / Grafik" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=xwMh6_uC&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=YRJqX668&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=0HMN7cM9&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=A9tgaFMq&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=g0GeDbai&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=M2hzNaHw&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=ZNyI47Ab&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=EqzDvUP5&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=NXoli729&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=JjZ7wx4v&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=tFkClzWR&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=d7bnUeYE&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/03\/billede_2_vejr.jpg?itok=27dWt6dY&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Vejrkort for søndag eftermiddag.      Foto: TV 2 VEJRET / Grafik    </span>
      </span>
</p>
<p>Vi får søndag temperaturer mellem fem og syv grader, mens vinden vil være let til jævn fra nordvest.</p>
<p>De eneste steder i landet, man skal kigge efter en sky eller to, er på Bornholm og langs den jyske vestkyst, som enkelte skyer kan drive hen over i løbet af dagen.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/aarhus/alicia-og-randi-laerer-sprog-paa-en-ny-maade-uden-blive-generte">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=xT_KNvb4&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=G_0nT563&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=Js6taeZ7&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=3Ik04F-f&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=z8oeNFKj&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=DJktA6T6&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=DztnGclT&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=5Tx1lIuN&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=bIW79zQW&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=8Pqc5JiS&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=Yc3Yz7Fb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=gIQneipm&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=Pl9r9OKz&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=p3nW44-W&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=fnwb3SgJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=YEnQdtj3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=47vVD9q1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=fWWrNprs&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=LtMl_-Uv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=xzbcTbb5&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Alicia og Randi lærer sprog på en ny måde - uden at blive generte      </strong>
    </span>
  </a>
</p>
<h2>Mere sol i den kommende uge</h2>
<p>Den solrige søndag kommer, efter at mere end halvdelen af en indtil videre grå januar er gået.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.290322580645%;">
      <span class="picture__overlay"></span><picture  data-text="Femdøgnsskemaet for de kommende dage." data-copyright="TV 2 VEJRET / Grafik" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=5eVYgdBp&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=Z2H9HL1v&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=KIFLArd3&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=dVlhE6An&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=dCyLs4SV&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=ujFobAJf&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=jRiFLlva&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=1ITTNFkR&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=ID0b5lBx&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=Q8wQ6Lgl&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=Cg3Omphx&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=Lh4Ouh-f&quot;},{&quot;width&quot;:620,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/03\/billede_3_vejr.jpg?itok=0HRNalxJ&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Femdøgnsskemaet for de kommende dage.      Foto: TV 2 VEJRET / Grafik    </span>
      </span>
</p>
<p>De første 18 døgn af januar har solen kun skinnet i 17 timer.</p>
<p>Det bliver der lavet om på de kommende dage, hvor vi kan se frem til en uge med tørvejr og perioder med solrigt vejr.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/oestjylland-redder-lidt-af-verden/broedre-laver-senge-uden-dikkedarer-sikre-bedre-soevn">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=BwFOfuNK&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=AcI8u-DM&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=1rCklf9B&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=8mDq-iv5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=TPStlW2X&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=LXTvvj_E&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=FiiggLMA&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=GWHQuGM9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=oOOCppR8&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=JKTQ1hzu&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=Lma9w5ae&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=flTVSvP-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=a9YhYYgl&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=LM6w0Vmh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=tH9w9HRL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=YprcjzAH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=gx9wjJnj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=fTFEsaxw&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=-aUkfgys&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/03\/oliver_brunsoe_ceo_alexander_brunsoe_ceom.a._re_beds_-_bw_02.jpg?itok=gG-zm5ZP&quot;}]" data-orig-width="8858" data-orig-height="5906"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Brødre laver senge uden dikkedarer for at sikre bedre søvn      </strong>
    </span>
  </a>
</p>
<p>Vi får dog fortsat relativt høje temperaturer for årstiden med mellem fem og otte graders varme i dagtimerne, og kun enkelte nætter kan temperaturen nå ned under frysepunktet.</p>
</div>




<div class="partner__list unit rs_skip">
  <div class="partner__list__head">
    <span class="partner__logo">
      <span class="picture picture--13x9">
                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/tv2logo_104x72.jpg?itok=8zgTEuSZ&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/tv2logo_104x72.jpg?itok=Xt6xsLce&quot;}]" data-orig-width="104" data-orig-height="72"><img src="" /></picture>              </span>
    </span>
          I samarbejde med      <a class="partner__link" href="http://www.tv2.dk">tv2.dk</a>
      </div>
            <ul class="partner__items">
        <li class="partner__item">
          <a href="https://underholdning.tv2.dk/kendte/2020-01-19-han-lagde-navn-til-halvdelen-af-verdens-stoerste-rockband-nu-har-kaerligheden" class="partner__link">Han lagde navn til halvdelen af verdens største rockband - nu har kærligheden ført ham til Danmark</a>
        </li>
      </ul>
          <ul class="partner__items">
        <li class="partner__item">
          <a href="https://nyheder.tv2.dk/udland/2020-01-19-dronningen-rammer-harry-og-meghan-med-jernnaeven-siger-kommentator" class="partner__link">Dronningen rammer Harry og Meghan med jernnæven, siger kommentator</a>
        </li>
      </ul>
          <ul class="partner__items">
        <li class="partner__item">
          <a href="https://sport.tv2.dk/haandbold/2020-01-19-undrede-du-dig-ogsaa-derfor-var-kroatisk-stjerne-ifoert-sports-bh" class="partner__link">Undrede du dig også? Derfor var kroatisk stjerne iført sports-BH</a>
        </li>
      </ul>
      </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-6">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147960 teaser--gallery  " data-id="147960">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/tv2dk/sygeplejerske-advarer-mod-livsfarligt-legetoej">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/03\/magnet1.jpg?itok=N2-KSWw4&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/03\/magnet1.jpg?itok=GWiOuYBz&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/03\/magnet1.jpg?itok=4cTr3BHX&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/03\/magnet1.jpg?itok=shPPjBVE&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/03\/magnet1.jpg?itok=ke4D6aZe&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/03\/magnet1.jpg?itok=bFRja0G0&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/03\/magnet1.jpg?itok=Syn5rnQe&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/03\/magnet1.jpg?itok=UOHhOHTl&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/forbrug" class="teaser__label">Forbrug</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv2dk/sygeplejerske-advarer-mod-livsfarligt-legetoej">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Sygeplejerske advarer mod livsfarligt legetøj</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147968  " data-id="147968">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/norddjurs/brand-i-etageejendom-ni-personer-reddet-ud">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=a9OLllWB&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=iJFv59Hr&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=a5NpFKbS&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=upslGK-p&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=GUnq7yBZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=9gUcTk81&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=FqbBxavN&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=zfB9aE2n&quot;}]" data-orig-width="4032" data-orig-height="2270"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/norddjurs/brand-i-etageejendom-ni-personer-reddet-ud">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Brand i etageejendom: Ni personer reddet ud</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-5">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147970 teaser--video  " data-id="147970">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/silkeborg/nethandlen-truer-sund-forretning-lukker-vaere-paa-forkant">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=RM-BoEx2&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=urNO4lw2&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=0LNSnLGT&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=wVXjafyi&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=ZtK9tlRL&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=qJ_0yqWy&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=AOmSw4WN&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=CHq3sFhZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#004dc1"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/silkeborg/nethandlen-truer-sund-forretning-lukker-vaere-paa-forkant">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Nethandlen truer: Sund forretning lukker for at være på forkant</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view article__related view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Vejr                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147920  " data-id="147920">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/oestjylland/mildt-januarvejr-med-lidt-byger-og-sol-fortsaetter">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=qyh8L4qC&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=LfDdI1TD&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=quHVIyAn&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=ECNAWFiV&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=r1KMIOAb&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=4MyU7CsB&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=CdIQp0i-&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=ssdEVNzT&quot;}]" data-orig-width="1920" data-orig-height="1278"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/oestjylland/mildt-januarvejr-med-lidt-byger-og-sol-fortsaetter">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Mildt januarvejr med lidt byger og sol fortsætter</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147867  " data-id="147867">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/oestjylland/saltspredere-holder-stille-laveste-forbrug-af-vejsalt-i-20-aar">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2014\/34\/50766.jpg?itok=Q-_lNdro&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2014\/34\/50766.jpg?itok=SyOYp5U0&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2014\/34\/50766.jpg?itok=piOog58c&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2014\/34\/50766.jpg?itok=-cfiCHPS&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2014\/34\/50766.jpg?itok=4jAeFXR7&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2014\/34\/50766.jpg?itok=yFWgMtqx&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2014\/34\/50766.jpg?itok=gT5luOJ_&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2014\/34\/50766.jpg?itok=23Rq93mH&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/oestjylland/saltspredere-holder-stille-laveste-forbrug-af-vejsalt-i-20-aar">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Saltspredere holder stille: Laveste forbrug af vejsalt i 20 år</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147866 teaser--video  " data-id="147866">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/tv2dk/vintrene-er-blevet-markant-varmere-i-danmark">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/02\/varm_morgen.jpg?itok=pmlc9DkP&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/02\/varm_morgen.jpg?itok=_Q_hUEuz&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/02\/varm_morgen.jpg?itok=4q-USCI5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/02\/varm_morgen.jpg?itok=9JWHFhgm&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/02\/varm_morgen.jpg?itok=BgrdrOjB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/02\/varm_morgen.jpg?itok=QAw69gzU&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/02\/varm_morgen.jpg?itok=j6wZf4W6&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/02\/varm_morgen.jpg?itok=NrKavwLh&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv2dk/vintrene-er-blevet-markant-varmere-i-danmark">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Vintrene er blevet markant varmere i Danmark</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside">
  <div class="article-info">



<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 09.52        </date>
                      </p>
  </div>



<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/oestjylland" class="article__taxonomy__link">Østjylland</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/vejr" class="article__taxonomy__link">Vejr</a></li>
  </ul>




<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fflot-og-solrigt-soendagsvejr" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fflot-og-solrigt-soendagsvejr" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fflot-og-solrigt-soendagsvejr" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fflot-og-solrigt-soendagsvejr" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fflot-og-solrigt-soendagsvejr" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Ftv2dk%2Fflot-og-solrigt-soendagsvejr" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>



  </div>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser  teaser-tv2oj-new—list__aside__articleview-content  is-not-mobile"
     >
  <div class="view-content">

    <div >
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/oestjylland/direktoer-kattegatbro-vil-spare-afgoerende-tid-erhvervslivet" class="teaser teaser--listing node-147994">
                                      <date class="teaser__date teaser__date--listing">10:23</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Direktør: Kattegatbro vil spare afgørende tid for erhvervslivet                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/oestjylland/hurtigere-vej-til-sjaelland-regeringen-fortsaetter-undersoegelse" class="teaser teaser--listing node-147991 teaser--video">
                                      <date class="teaser__date teaser__date--listing">09:11</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Hurtigere vej til Sjælland: Regeringen fortsætter undersøgelse                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/aarhus/alicia-og-randi-laerer-sprog-paa-en-ny-maade-uden-blive-generte" class="teaser teaser--listing node-147923">
                                      <date class="teaser__date teaser__date--listing">08:10</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Alicia og Randi lærer sprog på en ny måde - uden at blive generte                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/aarhus/han-lagde-navn-til-halvdelen-af-verdens-stoerste-rockband-nu-har-kaerligheden-foert-ham-til" class="teaser teaser--listing node-147990">
                                      <date class="teaser__date teaser__date--listing">07:44</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Han lagde navn til halvdelen af verdens største rockband - nu har kærligheden ført ham til Aarhus                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/skanderborg/skak-dm-traekker-flere-piger-til-0" class="teaser teaser--listing node-147972 teaser--video">
                                      <date class="teaser__date teaser__date--listing">lør 21:33</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Skak-DM trækker flere piger til                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser   view-content  is-not-mobile"
     id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Fik du set?                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-147587 teaser--video  " data-id="147587">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/skanderborg/far-om-soens-bortvisning-det-er-fuldstaendig-uacceptabelt">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=2aBnYxYl&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=U6ASGkfv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=26sR8t7B&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=CXhiS0rb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=ik1Sa0bd&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=kqXkSeYD&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=sCcTM4BV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=R5S1K7cK&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=5tKqjjvc&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=PS-ES8F6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=_zKU5Z2T&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/02\/collage_claus_oerskov.jpg?itok=Ba0uH3ln&quot;}]" data-orig-width="707" data-orig-height="396"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/skanderborg/far-om-soens-bortvisning-det-er-fuldstaendig-uacceptabelt">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">16-årig smidt ud af skolen for at tage rusmidler: Det er uacceptabelt, mener faderen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-147589  " data-id="147589">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/aarhus/sort-skimmel-fedt-og-skidt-oelbar-faar-endnu-en-boede">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=wJAyzjL3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=sU3WwYjS&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=v9Y5Lqrj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=4AZ17A8J&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=fIEtfEsA&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=BMy6DpUk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=W2ySur9k&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=xOPIdDJ4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=4x7gOMke&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=eyqJPoir&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=7biIf172&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/01\/07\/1578403550_highlanders_bar_1.jpg?itok=umNamvse&quot;}]" data-orig-width="1233" data-orig-height="694"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/sort-skimmel-fedt-og-skidt-oelbar-faar-endnu-en-boede">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Sort skimmel, fedt og skidt: Ølbar får endnu en bøde</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside">

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  article__related view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Vejr                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-18">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-147920  " data-id="147920">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/oestjylland/mildt-januarvejr-med-lidt-byger-og-sol-fortsaetter">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=BJeA5mP2&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=LvJhvCQz&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=3vV07JMv&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=3VjYrWgy&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=D2S2tDL8&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=eSlxo20b&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=Gtl1NLa-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=oSffIxEs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=1IlYhJTC&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=Ej2QG_13&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=c9gitrWZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/51\/20190318-140251-l-1920x1278we.jpg?itok=epYLJ97h&quot;}]" data-orig-width="1920" data-orig-height="1278"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/oestjylland/mildt-januarvejr-med-lidt-byger-og-sol-fortsaetter">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Mildt januarvejr med lidt byger og sol fortsætter</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-18">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-147867  " data-id="147867">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/oestjylland/saltspredere-holder-stille-laveste-forbrug-af-vejsalt-i-20-aar">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2014\/34\/50766.jpg?itok=T-nO1X9Y&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2014\/34\/50766.jpg?itok=ZJhpu_Qe&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2014\/34\/50766.jpg?itok=KFK300Gz&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2014\/34\/50766.jpg?itok=B7kaJfFf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2014\/34\/50766.jpg?itok=w__LGGb1&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2014\/34\/50766.jpg?itok=sYouxF_X&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2014\/34\/50766.jpg?itok=ZFSVaiUI&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2014\/34\/50766.jpg?itok=3NtLd1z1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2014\/34\/50766.jpg?itok=9CY9aaF4&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2014\/34\/50766.jpg?itok=9Q_FYKCs&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2014\/34\/50766.jpg?itok=WkekkZp0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2014\/34\/50766.jpg?itok=tFis5wuO&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/oestjylland/saltspredere-holder-stille-laveste-forbrug-af-vejsalt-i-20-aar">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Saltspredere holder stille: Laveste forbrug af vejsalt i 20 år</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-18">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-147866 teaser--video  " data-id="147866">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/tv2dk/vintrene-er-blevet-markant-varmere-i-danmark">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/02\/varm_morgen.jpg?itok=VmiT8GFc&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/02\/varm_morgen.jpg?itok=u_iFncCT&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/02\/varm_morgen.jpg?itok=b_3cDzy1&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/02\/varm_morgen.jpg?itok=vl5tTveX&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/02\/varm_morgen.jpg?itok=rhPUcjlr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/02\/varm_morgen.jpg?itok=zjnUreO3&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/02\/varm_morgen.jpg?itok=n1he3gMk&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/02\/varm_morgen.jpg?itok=kmpGtnMz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/02\/varm_morgen.jpg?itok=7jzTFdRg&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/02\/varm_morgen.jpg?itok=JtE_gn0s&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/02\/varm_morgen.jpg?itok=HuNxVMrO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/02\/varm_morgen.jpg?itok=3SlXvyFh&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/tv2dk/vintrene-er-blevet-markant-varmere-i-danmark">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Vintrene er blevet markant varmere i Danmark</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside">

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-popular__article view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-6">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147960 teaser--gallery  " data-id="147960">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/tv2dk/sygeplejerske-advarer-mod-livsfarligt-legetoej">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/03\/magnet1.jpg?itok=N2-KSWw4&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/03\/magnet1.jpg?itok=GWiOuYBz&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/03\/magnet1.jpg?itok=4cTr3BHX&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/03\/magnet1.jpg?itok=shPPjBVE&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/03\/magnet1.jpg?itok=ke4D6aZe&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/03\/magnet1.jpg?itok=bFRja0G0&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/03\/magnet1.jpg?itok=Syn5rnQe&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/03\/magnet1.jpg?itok=UOHhOHTl&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/forbrug" class="teaser__label">Forbrug</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv2dk/sygeplejerske-advarer-mod-livsfarligt-legetoej">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Sygeplejerske advarer mod livsfarligt legetøj</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147968  " data-id="147968">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/norddjurs/brand-i-etageejendom-ni-personer-reddet-ud">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=a9OLllWB&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=iJFv59Hr&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=a5NpFKbS&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=upslGK-p&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=GUnq7yBZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=9gUcTk81&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=FqbBxavN&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/01\/18\/1579377436_img_0276.jpg?itok=zfB9aE2n&quot;}]" data-orig-width="4032" data-orig-height="2270"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/norddjurs/brand-i-etageejendom-ni-personer-reddet-ud">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Brand i etageejendom: Ni personer reddet ud</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-5">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147970 teaser--video  " data-id="147970">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/silkeborg/nethandlen-truer-sund-forretning-lukker-vaere-paa-forkant">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=RM-BoEx2&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=urNO4lw2&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=0LNSnLGT&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=wVXjafyi&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=ZtK9tlRL&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=qJ_0yqWy&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=AOmSw4WN&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=CHq3sFhZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#004dc1"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/silkeborg/nethandlen-truer-sund-forretning-lukker-vaere-paa-forkant">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Nethandlen truer: Sund forretning lukker for at være på forkant</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-top__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Tophistorier                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147991 teaser--video  " data-id="147991">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/oestjylland/hurtigere-vej-til-sjaelland-regeringen-fortsaetter-undersoegelse">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/03\/grafik_kattegat.jpg?itok=tUUoFEmj&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/03\/grafik_kattegat.jpg?itok=fm3-XEEJ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/03\/grafik_kattegat.jpg?itok=7tXEPxPU&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/03\/grafik_kattegat.jpg?itok=XDfys6u7&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/03\/grafik_kattegat.jpg?itok=2nQl2Ct8&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/03\/grafik_kattegat.jpg?itok=W2fjmC4-&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/03\/grafik_kattegat.jpg?itok=1xmYMBWd&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/03\/grafik_kattegat.jpg?itok=KzkRU0VG&quot;}]" data-orig-width="663" data-orig-height="602"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/oestjylland/hurtigere-vej-til-sjaelland-regeringen-fortsaetter-undersoegelse">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Hurtigere vej til Sjælland: Regeringen fortsætter undersøgelse</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-5">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147970 teaser--video  " data-id="147970">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/silkeborg/nethandlen-truer-sund-forretning-lukker-vaere-paa-forkant">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=RM-BoEx2&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=urNO4lw2&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=0LNSnLGT&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=wVXjafyi&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=ZtK9tlRL&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=qJ_0yqWy&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=AOmSw4WN&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/03\/5ef69d10-af9f-42b7-b722-f98f721d500b13297.jpg?itok=CHq3sFhZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#004dc1"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/silkeborg/nethandlen-truer-sund-forretning-lukker-vaere-paa-forkant">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Nethandlen truer: Sund forretning lukker for at være på forkant</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-7">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-147923  " data-id="147923">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/aarhus/alicia-og-randi-laerer-sprog-paa-en-ny-maade-uden-blive-generte">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=xT_KNvb4&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=Js6taeZ7&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=3Ik04F-f&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=DJktA6T6&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=DztnGclT&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=8Pqc5JiS&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=Yc3Yz7Fb&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/03\/img_1980_0.jpeg?itok=p3nW44-W&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/alicia-og-randi-laerer-sprog-paa-en-ny-maade-uden-blive-generte">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Alicia og Randi lærer sprog på en ny måde - uden at blive generte</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside">

<div class="banner js-banner unit "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 169.23%;">
      <a class="banner__item is-visible" href="https://www.youtube.com/watch?v=gaSv-7UzjjY&list=PLut4aJyq9BTBBi1MZGQwg3Cwqu4OPSPLf"     >
                    <span class="picture" style="padding-bottom: 169.23%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:508,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2019\/51\/banner-web-tall.jpg?itok=zyRfvcLj&quot;},{&quot;width&quot;:470,&quot;height&quot;:795,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2019\/51\/banner-web-tall.jpg?itok=494F46PJ&quot;},{&quot;width&quot;:600,&quot;height&quot;:1015,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2019\/51\/banner-web-tall.jpg?itok=jgHxR_-G&quot;},{&quot;width&quot;:630,&quot;height&quot;:1066,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2019\/51\/banner-web-tall.jpg?itok=1k5g2Fuj&quot;},{&quot;width&quot;:728,&quot;height&quot;:1232,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2019\/51\/banner-web-tall.jpg?itok=wZS1czof&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2019\/51\/banner-web-tall.jpg?itok=ZlouZwVu&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2019\/51\/banner-web-tall.jpg?itok=yFJzfVNw&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2019\/51\/banner-web-tall.jpg?itok=Rriv9dAi&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/51\/banner-web-tall.jpg?itok=k-_cob1a&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2019\/51\/banner-web-tall.jpg?itok=hSC3Bvb7&quot;}]" data-orig-width="923" data-orig-height="1562"><img src="" /></picture>        </span>
          </a>
  </div>

</div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside">

<div class="syndicated unit">
  <h2 class=syndicated__title>Mest sete fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2east.dk/faxe/gravid-mor-og-hendes-barn-reddet-gange-af-de-samme-falck-reddere">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=x0rKGOYw&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=BdJiwC8b&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=m5PfH_rv&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=Y2Kt4CwO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=WhxjfyuX&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=embqEksN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=i6YRuQPB&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=-N9nOHBr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=iHYf7PrX&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=oCFaIZ3K&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=8nI-PA38&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=-BXRTB7Y&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=18xekmP8&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=uXzE_zi4&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=8WUdbfCv&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=7XWDEEl5&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=-JPh24ZS&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=tKDkrybK&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=hapFNQVG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/03\/8ca65d5a-86e3-441e-8d6e-3d1e535394963238_0.jpg?itok=APG8i6Fz&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/faxe/gravid-mor-og-hendes-barn-reddet-gange-af-de-samme-falck-reddere" class="teaser__date">
                          <date>fre 18:02</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/faxe/gravid-mor-og-hendes-barn-reddet-gange-af-de-samme-falck-reddere">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Gravid mor og hendes barn reddet to gange - af de samme Falck-reddere</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--gallery">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2ostjylland.dk/tv2dk/sygeplejerske-advarer-mod-livsfarligt-legetoej">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=fy_eko7f&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=0vo6GNes&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=dX93fPaw&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=7wsHiSPk&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=jlv-xj0C&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=2Icg31Ss&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=_fZlg7B-&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=nCHZxdiS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=P-YThSB9&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=zexFZa1q&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=SWAjnouP&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=Dy74p2v6&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=BKCi2aSB&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=rL363R5L&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=S28lAAUW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=xwOnj8XT&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=5zPdkuOP&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=z26QAr1W&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=VOf28OGG&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/03\/magnet1.jpg?itok=70OK-53M&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/tv2dk/sygeplejerske-advarer-mod-livsfarligt-legetoej" class="teaser__date">
                          <date>lør 07:37</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/tv2dk/sygeplejerske-advarer-mod-livsfarligt-legetoej">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Sygeplejerske advarer mod livsfarligt legetøj</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--gallery">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2lorry.dk/tv2dk/sygeplejerske-advarer-mod-livsfarligt-legetoej">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=S2oDeC4w&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=5FTGS9sG&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=ucIKVwJb&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=INijMZwx&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=K0ZSMUMu&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=eE5XWDIT&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=9cco_Rs0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=u4QPZqIA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=5okNDU4d&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=udLC2ITk&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=cHJw3V0a&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=sWSSI30q&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=YZn5SI8z&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=RPOWZOhK&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=wZtLEh8r&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=IYKBR7Xp&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=27niJR10&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=h9EIPCo8&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=SqxOy8lF&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/03\/b19e9729-4f77-4114-811b-3fdfd26725d1_0.jpg?itok=F0CskA9c&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/tv2dk/sygeplejerske-advarer-mod-livsfarligt-legetoej" class="teaser__date">
                          <date>lør 14:41</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/tv2dk/sygeplejerske-advarer-mod-livsfarligt-legetoej">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Sygeplejerske advarer mod livsfarligt legetøj</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

</div>
  </div>
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2ostjylland.dk/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job/uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/universitetspraktikant-til-en-af-danmarks-pt-mest-spaendende-medievirksomheder"  title="" class="footer__menu__link  ">Universitetspraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/speciale"  title="" class="footer__menu__link  ">Skriv speciale om TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Services  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/kob-en-dvd-kopi"  title="" class="footer__menu__link  ">Køb en DVD-kopi</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV2 ØSTJYLLAND </div>
      <div class="footer__contact__address"> Skejbyparken 1  | 8200 Aarhus N </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktion@tv2oj.dk">redaktion@tv2oj.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 87424242</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv2-ostjylland/"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tv2ostjylland.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__mY1UpuXpXBmI9moMZgPRuOhg8mMylPYCE2Sn53zz8HE__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__oLZrpYYOqsT4Hk64ZGrUurW4rfpoyVlSQ68MIZ37XJM__AxJkc2EHJMQgpRJ6DEsrKUNUgKU7GJnyx34oHZYYvUE___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
