<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/152873" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/22\/img_0980.jpg?itok=pPSQywIE","width":960,"height":960},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=WTumSvZ9","width":1280,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=SVgGapot","width":1173,"height":678}],"headline":"Lokale ildsj\u00e6le laver festival p\u00e5 s\u00f8","datePublished":"2020-05-30T12:45:44+02:00","dateModified":"2020-05-30T12:45:44+02:00","url":"https:\/\/www.tv2ostjylland.dk\/silkeborg\/lokale-ildsjaele-laver-festival-paa-soe","description":"Festivalen skal skrabe penge sammen til Sejs-Svejb\u00e6k idr\u00e6tsforening, der mister omkring 300.000 kroner p\u00e5 grund af coronakrisen. ","author":"Camilla Therkelsen","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/silkeborg\/lokale-ildsjaele-laver-festival-paa-soe"},"contentLocation":{"@type":"AdministrativeArea","name":"Silkeborg"}}</script>
<meta name="description" content="Festivalen skal skrabe penge sammen til Sejs-Svejbæk idrætsforening, der mister omkring 300.000 kroner på grund af coronakrisen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/silkeborg/lokale-ildsjaele-laver-festival-paa-soe" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/152873" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/silkeborg/lokale-ildsjaele-laver-festival-paa-soe" />
<meta property="og:title" content="Lokale ildsjæle laver festival på sø" />
<meta property="og:description" content="Festivalen skal skrabe penge sammen til Sejs-Svejbæk idrætsforening, der mister omkring 300.000 kroner på grund af coronakrisen." />
<meta property="og:updated_time" content="2020-05-30T14:07:44+02:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/media/2020/22/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=POjuOikW" />
<meta property="article:published_time" content="2020-05-30T12:45:44+02:00" />
<meta property="article:modified_time" content="2020-05-30T14:07:44+02:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2oj.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Lokale ildsjæle laver festival på sø | TV2 ØSTJYLLAND</title>
    <style type="text/css" media="all">
/* <![CDATA[ */
.body-text__box--colored-14942208{background:rgb(228,0,0) !important;}.body-text__box--colored-14942208 .body-text__box__body:before{background:-moz-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;;background:-webkit-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;background:linear-gradient(to bottom,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;}
.teaser--focused-16645888{background:#fdff00 !important;border-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__info:before{border-bottom-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info:after{border-left-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__body--overlay-solid{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading,.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-16645888 .teaser__text,.teaser--focused-16645888 .teaser__badge,.teaser--focused-16645888 .teaser__badge:after,.teaser--focused-16645888 .teaser__related__link,.teaser--focused-16645888 .teaser__related__item:before,.teaser--focused-16645888 .teaser__label:before{color:#000 !important;}.teaser--focused-16645888 .teaser__badge{opacity:.7;}.teaser--focused-16645888 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645888.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-10551460{background:#a100a4 !important;border-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460 .teaser__info:before{border-bottom-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info:after{border-left-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10551460 .teaser__body--overlay-solid{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading,.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-10551460 .teaser__text,.teaser--focused-10551460 .teaser__badge,.teaser--focused-10551460 .teaser__badge:after,.teaser--focused-10551460 .teaser__related__link,.teaser--focused-10551460 .teaser__related__item:before,.teaser--focused-10551460 .teaser__label:before{color:#fff !important;}.teaser--focused-10551460 .teaser__badge{opacity:.7;}.teaser--focused-10551460 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10551460.teaser--live-now .teaser__heading:before{color:#fff !important;}.teaser--trumpet-16777215 .teaser__trumpet{color:#ffffff !important;}.teaser--trumpet-16777215:not(.teaser--overlay) .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--focused .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--overlay-solid .teaser__heading:before{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__3FFp79laX26qIZuwXkv2ZWVxw1lHlP8MIy-RBPQckd0___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?qb1b4m" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__0WsQH9fEnV1gDYqszL1SOBnLpn29NQy68oPrdJlaeYI__zEsZkn8QHixjDe9K1O9T9eDMPDK25zEdbRzyXmOgpWg___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Kultur","location":"Silkeborg","sections":"Kultur","locations":"Silkeborg","has_video":false,"author":"Camilla Therkelsen","content_author":"Camilla Therkelsen","publishdate":"2020-05-30T10:45:44+02:00","content_length":2544,"nid":"152873"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Silkeborg';_sf_async_config.authors='Camilla Therkelsen';
//--><!]]>
</script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-152873 node-type-article article--ny  i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <!--<script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>-->
<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>
<script src="https://www2.tv2oj.dk/js/overall.js" type="text/javascript" defer="defer"></script>


  <style>
#CybotCookiebotDialog {
	transform: scale(1) !important;
-webkit-transform: scale(1) !important;
width:100% !important;
}
.teaser--image-left:not(.teaser--focused) .teaser__body--image-left {
    padding-top: 20px;
}
@media (min-width:800px) {
.footer__column--extra {
    flex-basis: 25%;}
}
</style>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer" >


  <style type="text/css">
.live-blog {
    padding: 0 15px;
    -webkit-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    -moz-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    background: #ffffff;
    border: none;
}
.live-blog__entry {
    overflow: visible;
    padding: 14px 0 8px;
}

.live-blog__title {
    margin-bottom: 4px;
}
.live-blog--boxed .live-blog__heading {
    font-weight: 800;
    color: #000000;
    padding: 15px 10px 10px;
    font-size: 22px;
    line-height: 1.4;
    -webkit-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    -moz-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    background: #ffffff;
    margin: -1px -15px -1px;
    padding-left: 64px;
}
.live-blog--boxed .live-blog__heading:before {
    color: #FF6000;
    font-size: 26px;
    margin: 2px 10px 0 0;
    margin-left: -50px;
}
.live-blog__time {
    margin-bottom: 8px;
}
.live-blog__title {
    margin-bottom: 4px;
    font-size: 19px;
    line-height: 1.4;
}
.live-blog__text>p {
    font-size: 16px;
    line-height: 1.4;
    color: #484848;
}
.live-blog__text a{
	color: #FF6000;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > p > span.body-text__picture--full{
	margin:0px -15px;
}
.body-text__video--full{
	margin: 1em -15px;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > div.body-text__video--full > span{
	font-size: 8px;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > div.body-text__video--full > span > strong > span{
	display: none;
}
.live-blog__footer{
	height: auto;
}
.live-blog__footer__link{
	border: none;
	border-radius: none;
	background: none;
	font-weight: 600;
	font-size: 16px;
}
.live-blog__footer__link:before {
	color: #FF6000;
	font-weight: 800;
}
.live-blog__time {
	    font-size: 14px;
}
div.live-blog__text > p > span > span.body-text__picture__caption{
	padding: 0px 10px;
}
@media (min-width:641px) {
	.live-blog--boxed .live-blog__heading {
	    font-size: 16px;
	}
	.live-blog__title {
	    font-size: 16px;
	}
	.live-blog__text>p {
	    font-size: 14px;
	}
	.live-blog__time {
	    font-size: 11px;
	}
	.live-blog__footer__link{
		font-size: 13px;
	}
	.live-blog {
	    margin: 0px;
	}
}
@media (min-width:1025px) {
	.live-blog {
    	margin: 0px -20px;
	}
	.live-blog--boxed .live-blog__heading {
	    font-size: 24px;
	}
	.live-blog__title {
	    font-size: 19px;
	}
	.live-blog__text>p {
	    font-size: 16px;
	}
	.live-blog__time {
	    font-size: 14px;
	}
	.live-blog__footer__link{
		font-size: 16px;
	}
}
</style>


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel-display panel-2col-bricks clearfix" >
  <div class="panel-panel panel-col-top">
    <div class="inside">
  <style>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</style>


  <style>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</style>


  <style>
    @media (min-width: 1024px) {


        /****************************
            LAYOUT
        ****************************/

        /*wrapper*/
        div.layout__middle > div > div:nth-child(4){
            padding: 20px 40px;
        }

        /*top*/
        .panel-panel.panel-col-top {
            padding: 0px 170px 20px;
        }

        /*venstre*/
        div.layout__middle > div > div:nth-child(4) > div.panel-panel.panel-col-first{
            width: 66.6666%;
        }

        /*højre*/
        div.layout__middle > div > div:nth-child(4) > div.panel-panel.panel-col-last{
            float: right;
            width: 28%;
            padding: 0px;
        }
        .panel-panel.panel-col-last .inside{
            margin: 0;
        }

        /*bredten på indhold*/
        .byline.article__byline{
            padding: 10px 170px;
        }
        .article__body.body-text{
            padding: 10px 170px 20px;
        }
        .panel-2col-bricks .panel-col-middle, .panel-2col-bricks .panel-col-bottom {
            width: auto;
            padding: 0px 40px;
        }



        /****************************
            INFO
        ****************************/

        .article__theme {
            padding: 10px 170px;
        }

        /* partnerskab */
        .partner__badge {
            padding: 10px 170px;
        }




        /****************************
            INDHOLD
        ****************************/
        /* billeder */
        .article__media {
            padding: 10px 40px;
        }







        /****************************
            BOTTOM
        ****************************/

        /* all teasers */
        .syndicated {
            width: auto;
        }
        .syndicated .unit.multi-teaser {
            width: auto;
        }
        .unit.multi-teaser .view-content{
            width: auto;
            padding: 0px;
        }

        .unit.multi-teaser.teaser-tv2oj-popular__article .view-content, .unit.multi-teaser.teaser-tv2oj-top__article .view-content{
            width:auto;  
        }

        /* banner billede */


        /* banner i bunden */
        .banner.js-banner.unit{
            margin-top: 45px;
        }
        .center-wrapper .panel-panel.panel-col-last {
            display: block;
        }
        

        /* anden og tredje section (mest læste + tophistorier) */
        .multi-teaser__1-columns .teaser--standard-image.teaser--image-left .heading.teaser__heading {
            font-size: 22px;
        }

        /* sidste section (mest sete fra TV2 Regionerne) */
        .syndicated__title {
            font-size: 25px;
            color: #000;
        }
        .teaser.teaser--image-top .teaser__body {
            width: 94%;
        }
        .heading.teaser__heading {
            font-size: 22px;
        }
    }
</style>


  <style>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</style>


  <script type="text/javascript" defer="defer">

// add body class for google analytics
function addBodyTextClass() {
    var bodyText = document.getElementsByClassName("article__body.body-text");
    bodyText.className += " panel__article__body";
}
window.onload = addBodyTextClass;



// 50/50 space for two authors
$(function() {
    var authors = $(".byline__authors");
    var author = $(authors).find(".byline__author");
    var counter = 0;

    $(author).each(function(i, a) {
        counter++;
    });

    if(counter == 1){
        $(author).css("width", "100%");
    }else{
        $(author).css("width", "50%");
    }
});

</script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript" defer="defer"></script>



<h1 class="heading heading--1 article__heading">
    Lokale ildsjæle laver festival på sø</h1>



<p class="article__synopsis synopsis">
Festivalen skal skrabe penge sammen til Sejs-Svejbæk idrætsforening, der mister omkring 300.000 kroner på grund af coronakrisen. </p>

</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside">
<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Festivalen bliver holdt ud for Sejs Søvej i Silkeborg." data-copyright="Google Maps" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=H0t-74Hn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=v-TatECr&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=q8napTe9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=OMJze44-&quot;},{&quot;width&quot;:320,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=iWFEnelQ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=fuJSmJ1u&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=jn62futv&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=bSihjcWk&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=jDh8wnqT&quot;},{&quot;width&quot;:540,&quot;height&quot;:312,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=7dyyDu6O&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=z6FeXbsY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=jYdabOAG&quot;},{&quot;width&quot;:768,&quot;height&quot;:444,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=CQJV664u&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=znFTY1tA&quot;},{&quot;width&quot;:1173,&quot;height&quot;:678,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=riHpEltW&quot;},{&quot;width&quot;:1173,&quot;height&quot;:678,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=f-kuAfFl&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/22\/skaermbillede_2020-05-30_kl._12.27.44.jpg?itok=HRCa9gxy&quot;}]" data-orig-width="1173" data-orig-height="678"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Festivalen bliver holdt ud for Sejs Søvej i Silkeborg.
                                          <span class="media-box__copyright">

                                                  Foto: Google Maps                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 12.45        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2020\/03\/camilla.jpg?itok=kVtNSB3P&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2020\/03\/camilla.jpg?itok=9rua5hba&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:cani@tv2oj.dk">
                            Camilla Therkelsen                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
<p>Mange arrangementer er blevet aflyst på grund af coronakrisen.</p>
<p>I Sejs-Svejbæk bliver der ingen byfest i år, og også og et stort gymnastikstævne og det store Rema 1000 fodboldstævne er aflyst.</p>
<p>Det betyder, at den lokale idrætsforening mister omkring 300.000 kroner i indtægter fra de arrangementer, som skulle være brugt på byens nye idrætsfaciliteter.</p>
<p>Det ærgrer Nicki Juhl fra Sejs, som selv er far til tre, fodboldtræner for sin søns fodboldhold, holdleder på et oldboys-hold og medarrangør af byfesten.</p>
<p>Derfor har han sammen med en makker taget initiativ til en søfestival lørdag, der skal skrabe penge sammen til den trængte idrætsforening.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 100%;">
      <span class="picture__overlay"></span><picture  data-text="Nicki Juhl kalder sig selv en ildsjæl i byen." data-copyright="Nicki Juhl - Privatfoto" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:196,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/22\/img_0980.jpg?itok=NqQ343Wz&quot;},{&quot;width&quot;:300,&quot;height&quot;:300,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/22\/img_0980.jpg?itok=rOlb4WYp&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/22\/img_0980.jpg?itok=xAC7n-vm&quot;},{&quot;width&quot;:392,&quot;height&quot;:392,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/22\/img_0980.jpg?itok=9SBtJx1j&quot;},{&quot;width&quot;:492,&quot;height&quot;:492,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/22\/img_0980.jpg?itok=_g0bpfHi&quot;},{&quot;width&quot;:540,&quot;height&quot;:540,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/22\/img_0980.jpg?itok=6qy9Pmzj&quot;},{&quot;width&quot;:600,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/22\/img_0980.jpg?itok=1Hqku872&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/22\/img_0980.jpg?itok=JbDoz_rG&quot;},{&quot;width&quot;:740,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/22\/img_0980.jpg?itok=oV535Y9H&quot;},{&quot;width&quot;:768,&quot;height&quot;:768,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/22\/img_0980.jpg?itok=KfQcFqHQ&quot;},{&quot;width&quot;:960,&quot;height&quot;:960,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/22\/img_0980.jpg?itok=nHRy_c2g&quot;},{&quot;width&quot;:960,&quot;height&quot;:960,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/22\/img_0980.jpg?itok=kTuOLhS2&quot;},{&quot;width&quot;:960,&quot;height&quot;:960,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/22\/img_0980.jpg?itok=2gUtP3QB&quot;}]" data-orig-width="960" data-orig-height="960"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Nicki Juhl kalder sig selv en ildsjæl i byen.      Foto: Nicki Juhl - Privatfoto    </span>
      </span>
</p>
<p>- Det er byens omdrejningspunkt, hvor rigtig mange mennesker og børn har deres gang, siger han til TV2 ØSTJYLLAND.</p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Det her er en måde at hjælpe på og skabe sammenhold.</p>
      <p class="body-text__quote__source">Nicki Juhl, Ildsjæl, Sejs</p>
  </blockquote>
<p>Konceptet er, at der bliver spillet musik fra bredden af søen, og byens borgere indfinder sig så i deres både og lægger til ud for stedet, hvor der bliver spillet musik.</p>
<p>- Det her er en måde at hjælpe på og skabe sammenhold ud fra retningslinjerne fra myndighederne, siger Nicki Juhl til TV2 ØSTJYLLAND.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/favrskov/nadja-mistede-sine-elskede-paa-30-dage-nu-soeger-hun-omsorg-paa-nettet">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/22\/nadja_10.jpg?itok=1Kr7VgP3&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/22\/nadja_10.jpg?itok=-VssX9C2&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/22\/nadja_10.jpg?itok=Quq4g1YW&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/22\/nadja_10.jpg?itok=0Nq7Bh2p&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/22\/nadja_10.jpg?itok=PKYJGxsb&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=UM5jXCMG&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/22\/nadja_10.jpg?itok=zmsil7N9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/22\/nadja_10.jpg?itok=g6lu2X7g&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=vHWk6jT_&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=j6yoAv_C&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=KH2L1LMi&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/22\/nadja_10.jpg?itok=SqIogidw&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=PdwIjv0f&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=KjjdfLR-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=2UIRrLKh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/22\/nadja_10.jpg?itok=lg3MOLL5&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/22\/nadja_10.jpg?itok=OXBTO4lp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=NH9CIuDi&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=hiiWD27o&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=EeznoF-W&quot;}]" data-orig-width="2880" data-orig-height="1614"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Nadja mistede sine elskede på 30 dage: Nu søger hun omsorg på nettet      </strong>
    </span>
  </a>
</p>
<h2>Gør en forskel i foreningen</h2>
<p>For Sejs-Svejbæk Idrætsforening betyder det meget, at de lokale bakker dem op, og at det ikke kun er bestyrelsen selv, der skal skaffe penge til foreningen.</p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Det klapper vi bare i hænderne over.&nbsp;</p>
      <p class="body-text__quote__source">Niels Folke, bestyrelsesmedlem, Sejs-Svejbæk Idrætsforening</p>
  </blockquote>
<p>- Jeg synes, at det bevidner, at vi bor i et område, hvor rigtig meget kan lade sig gøre. Der er mange der byder ind. Det klapper vi bare i hænderne over. Det er fantastisk, siger bestyrelsesmedlem Niels Folke til TV2 ØSTJYLLAND.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 66.666666666667%;">
      <span class="picture__overlay"></span><picture  data-text="Mathilde Caffey fra X Factor optræder til festivalen." data-copyright="Martin Sylvest - Ritzau Scanpix" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:131,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=6m8gf1vk&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=J2ptWJ_9&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=z9en33f0&quot;},{&quot;width&quot;:392,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=hbAkXzNp&quot;},{&quot;width&quot;:492,&quot;height&quot;:328,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=vlqrYHVo&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=zBBaVAnv&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=8aHDRSSl&quot;},{&quot;width&quot;:627,&quot;height&quot;:418,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=6C9eE4O6&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=ObpY0HT_&quot;},{&quot;width&quot;:984,&quot;height&quot;:656,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=_NFjP993&quot;},{&quot;width&quot;:1110,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=7d6LjaF3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=WwGeMBVU&quot;},{&quot;width&quot;:1500,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/22\/20200523-222740-l-1920x1280we.jpg?itok=FzUV3eyl&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Mathilde Caffey fra X Factor optræder til festivalen.      Foto: Martin Sylvest - Ritzau Scanpix    </span>
      </span>
</p>
<p>Ifølge ham kommer de manglende indtægter til at have konsekvenser for den nye multihal, som er på vej i området. Den er delvist finansieret af kommunale og lokale midler.</p>
<p>- Det er klart, at i forhold til vores finansieringsplan kom corona meget på tværs. Det kommer til at betyde, at der ikke kommer så mange elementer med i første fase af projektet med multihallen, siger han til og tilføjer:</p>
<p>- Der kommer en hal op at stå, og der kommer siddepladser. Men det var planlagt, at der også skulle være et fælleshus. Men det bliver i næste omgang. Vi tør ikke investere voldsomt nu, siger Niels Folke.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/norddjurs/14-aarig-musiker-tilbringer-corona-tiden-paa-vaerelset-jeg-har-jo-mine-fire-guitarer">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=BBJkKabQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=uNqiZdgI&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=8vPNjPbL&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=l4SYm6qW&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=Umj7oX3n&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=X561yOjH&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=xfSVQWxc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=gM0H13Vx&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=ImIojmqI&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=YCXHa7E1&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=JNz4NI7y&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=6Lu8nDKr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=4FVOAE7T&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=IOklHrL5&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=cdIeKXuK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=PBRzlZTX&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=ZkmQwwD0&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=UH2VzvZ3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=VmmLIV6b&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/22\/cab8c8bd-979b-4b29-b280-9b5324c09beb17361.jpg?itok=kXIEkCop&quot;}]" data-orig-width="1920" data-orig-height="1280"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                14-årig musiker tilbringer corona-tiden på værelset: - Jeg har jo mine fire guitarer      </strong>
    </span>
  </a>
</p>
<p>Til Søfestivalen optræder han sammen med Nicki Juhl, som han normalt spiller i en trio sammen med. Derudover spiller en række andre musikere, blandt andre Mathilde Caffey, der var en af finalisterne i årets X Factor.</p>
<p>Det foregår fra kl. 16-20 ud for Sejs Søvej 43C.</p>
<p>Indtil videre har 282 meldt sig til, og Nicki Juhl forventer et overskud på omkring 33.000 kroner, men det kan blive mere.</p>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-5">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152842 teaser--video  " data-id="152842">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/randers/kendt-byggematador-bryder-loven-fortsaetter-paa-trods-af-forbud">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=fbzcJ6h0&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=mK3ke8Uc&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=2a-NOOqy&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=zWXJMxfm&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=_toR2PES&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=pu1cg3L7&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=owwUwlKS&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=Yds4yvSm&quot;}]" data-orig-width="3956" data-orig-height="2260"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#004dc1"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/randers/kendt-byggematador-bryder-loven-fortsaetter-paa-trods-af-forbud">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Kendt byggematador bryder loven: Fortsætter på trods af forbud</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152836  " data-id="152836">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/aarhus/doedelig-bakterie-i-raadhusets-vand-rensning-kan-koste-mindst-en-kvart-million">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=iTJSsRT0&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=P3k4lOpY&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=0LvzhqX5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=7zsSFIzn&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=Tvky7_va&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=rPtQQuPH&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=pQVncVkl&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=Ym0dfV4d&quot;}]" data-orig-width="1000" data-orig-height="563"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#f10091"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/doedelig-bakterie-i-raadhusets-vand-rensning-kan-koste-mindst-en-kvart-million">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Dødelig bakterie i rådhusets vand: Rensning kan koste mindst en kvart million</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152838  " data-id="152838">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/aarhus/skaegget-mand-ville-lokke-boern-til-sin-bil-med-bamser">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=3d0KViPp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=iCPXA0qb&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=Xnrr_2W9&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=6bVnTTDd&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=y18-XRgd&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=vCueQ8uW&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=d50s-bDG&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=e8aOdzvJ&quot;}]" data-orig-width="1000" data-orig-height="668"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/skaegget-mand-ville-lokke-boern-til-sin-bil-med-bamser">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Skægget mand ville lokke børn til sin bil med bamser</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view article__related view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Kultur                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-7">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152851 teaser--video  " data-id="152851">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/forlystelsesparker-endelig-genaabnet-nu-med-afspritterhold-og-restriktioner">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/22\/adjustments_2.jpg?itok=-cDn_2_u&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/22\/adjustments_2.jpg?itok=bFmY-Aq6&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/22\/adjustments_2.jpg?itok=3OZVl1UQ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/22\/adjustments_2.jpg?itok=p7IcHxHZ&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/22\/adjustments_2.jpg?itok=9Xc3fhCb&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/22\/adjustments_2.jpg?itok=ZOApNDge&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/22\/adjustments_2.jpg?itok=JfpRyakt&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/22\/adjustments_2.jpg?itok=K8UJHLg4&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/forlystelsesparker-endelig-genaabnet-nu-med-afspritterhold-og-restriktioner">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Forlystelsesparker endelig genåbnet: Nu med afspritterhold og restriktioner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-7">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152833 teaser--video  " data-id="152833">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/skanderborg/video-soelunds-beboere-fik-en-fest-trods-corona">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=uzheQFzV&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=cwYAXVZ6&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=7MI6WYb5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=xRRTUQAV&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=EHDRWkN6&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=Y3OlyL-F&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=yts2pDxG&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=kgPNRPM0&quot;}]" data-orig-width="1920" data-orig-height="1865"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/skanderborg/video-soelunds-beboere-fik-en-fest-trods-corona">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">VIDEO: Sølunds beboere fik en fest trods corona</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-7">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152776 teaser--video  " data-id="152776">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/forlystelsesparkernes-vilde-rutsjebaner-skal-holdes-lukket">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2014\/34\/38989.jpg?itok=6cp_7aUt&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2014\/34\/38989.jpg?itok=xdCaTHZa&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2014\/34\/38989.jpg?itok=zwhc1Ux8&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2014\/34\/38989.jpg?itok=kWcqyCT5&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2014\/34\/38989.jpg?itok=92e4kawB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2014\/34\/38989.jpg?itok=5lepVXvZ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2014\/34\/38989.jpg?itok=5CZHKLZz&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2014\/34\/38989.jpg?itok=SozjJggm&quot;}]" data-orig-width="718" data-orig-height="402"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/forlystelsesparkernes-vilde-rutsjebaner-skal-holdes-lukket">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Forlystelsesparkernes vilde rutsjebaner kan åbne under særlige forhold</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside">
  <div class="article-info">



<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 12.45        </date>
                      </p>
  </div>



<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/silkeborg" class="article__taxonomy__link">Silkeborg</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/kultur" class="article__taxonomy__link">Kultur</a></li>
  </ul>




<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fsilkeborg%2Flokale-ildsjaele-laver-festival-paa-soe" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fsilkeborg%2Flokale-ildsjaele-laver-festival-paa-soe" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fsilkeborg%2Flokale-ildsjaele-laver-festival-paa-soe" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fsilkeborg%2Flokale-ildsjaele-laver-festival-paa-soe" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fsilkeborg%2Flokale-ildsjaele-laver-festival-paa-soe" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fsilkeborg%2Flokale-ildsjaele-laver-festival-paa-soe" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>



  </div>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser  teaser-tv2oj-new—list__aside__articleview-content  is-not-mobile"
     >
  <div class="view-content">

    <div >
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/aarhus/ex-superligabomber-saelger-eksklusiv-palaevilla-koeber-skal-grave-dybt-i-lommen" class="teaser teaser--listing node-152875 teaser--gallery">
                                      <date class="teaser__date teaser__date--listing">15:58</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Ex-superligabomber sælger eksklusiv palævilla: Køber skal grave dybt i lommen                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/aarhus/brand-i-hus-nord-aarhus" class="teaser teaser--listing node-152874">
                                      <date class="teaser__date teaser__date--listing">13:22</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Brand i hus nord for Aarhus                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/tv2dk/her-bliver-det-varmest-loerdag" class="teaser teaser--listing node-152872">
                                      <date class="teaser__date teaser__date--listing">10:59</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Solrig lørdag - her bliver det varmest                   </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/norddjurs/14-aarig-musiker-tilbringer-corona-tiden-paa-vaerelset-jeg-har-jo-mine-fire-guitarer" class="teaser teaser--listing node-152870 teaser--video">
                                      <date class="teaser__date teaser__date--listing">10:20</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        14-årig musiker tilbringer corona-tiden på værelset: - Jeg har jo mine fire guitarer                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/tv2dk/oestjysk-ol-haab-stopper-karrieren-oejeblikkeligt" class="teaser teaser--listing node-152871">
                                      <date class="teaser__date teaser__date--listing">09:34</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Østjysk OL-håb stopper karrieren øjeblikkeligt                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser   view-content  is-not-mobile"
     id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Fik du set?                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-152723 teaser--video  " data-id="152723">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/odder/95-aarige-anna-blaffer-til-byen-folk-er-saa-flinke">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=JXaMxmN-&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=GHDtG35K&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=WB-icOD6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=SITzzxeS&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=h20vE1WN&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=QBzjX89v&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=bbLrlkUp&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=78byAEbU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=Qu7PUZ2D&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=Vx6rq60C&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=kdArbwuz&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/22\/anna_larsen4_0.jpg?itok=AnvRzLXe&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/odder/95-aarige-anna-blaffer-til-byen-folk-er-saa-flinke">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">95-årige Anna blaffer til byen: - Folk er så flinke</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-149844 teaser--live-now  teaser--focused teaser--focused-16645888 " data-id="149844">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/oestjylland/covid-19-live-psykiatripatienters-rettigheder-er-tilbage-i-september">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/30\/cykel.jpg?itok=VNP7e4Bo&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/30\/cykel.jpg?itok=Zj9HOWDu&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/30\/cykel.jpg?itok=ej4zNhEO&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/30\/cykel.jpg?itok=xfmCmNEi&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/30\/cykel.jpg?itok=aSHUlUrr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/30\/cykel.jpg?itok=emDNw3sl&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/30\/cykel.jpg?itok=i1Cky3hL&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/30\/cykel.jpg?itok=-HNSSu_Y&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/30\/cykel.jpg?itok=e6rITC54&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/30\/cykel.jpg?itok=Oj_YvTdn&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/30\/cykel.jpg?itok=Tg86gNaA&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/30\/cykel.jpg?itok=rf8v5jVg&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/oestjylland/covid-19-live-psykiatripatienters-rettigheder-er-tilbage-i-september">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">COVID-19 LIVE: Op mod 1500 smittede turister kan komme til Danmark</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside">

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  article__related view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Kultur                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-7">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-152851 teaser--video  " data-id="152851">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/forlystelsesparker-endelig-genaabnet-nu-med-afspritterhold-og-restriktioner">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/22\/adjustments_2.jpg?itok=EdoMir_j&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/22\/adjustments_2.jpg?itok=cCPnaMM5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/22\/adjustments_2.jpg?itok=niTUepGJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/22\/adjustments_2.jpg?itok=lQssEyuL&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/22\/adjustments_2.jpg?itok=7t90gptf&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/22\/adjustments_2.jpg?itok=9LaRJt9H&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/22\/adjustments_2.jpg?itok=M6ugjZby&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/22\/adjustments_2.jpg?itok=qV5m2ptk&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/22\/adjustments_2.jpg?itok=bb4xXWXw&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/22\/adjustments_2.jpg?itok=adZKczo3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/22\/adjustments_2.jpg?itok=T3l9wHvP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/22\/adjustments_2.jpg?itok=fyWaHgIc&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/forlystelsesparker-endelig-genaabnet-nu-med-afspritterhold-og-restriktioner">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Forlystelsesparker endelig genåbnet: Nu med afspritterhold og restriktioner</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-7">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-152833 teaser--video  " data-id="152833">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/skanderborg/video-soelunds-beboere-fik-en-fest-trods-corona">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=Ge3EhfH4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=-4ZR-yO2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=klSurxuW&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=TxHLiIuN&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=NEBcJxKm&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=NHvn_OSJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=KC-sKmkD&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=Ggr694qL&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=nRR1U3vH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=NGP92N3k&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=fc7r7FRe&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/22\/a67ad80f-0093-46a8-8b1d-ae1bfb74a5e519921.jpg?itok=h6Puhv0i&quot;}]" data-orig-width="1920" data-orig-height="1865"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/skanderborg/video-soelunds-beboere-fik-en-fest-trods-corona">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">VIDEO: Sølunds beboere fik en fest trods corona</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-7">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-152776 teaser--video  " data-id="152776">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/forlystelsesparkernes-vilde-rutsjebaner-skal-holdes-lukket">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2014\/34\/38989.jpg?itok=IXDcTAfx&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2014\/34\/38989.jpg?itok=opZj9mVK&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2014\/34\/38989.jpg?itok=ny_eAWqH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2014\/34\/38989.jpg?itok=Qc4KWJhC&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2014\/34\/38989.jpg?itok=aoAl_d4n&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2014\/34\/38989.jpg?itok=WO0EdW75&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2014\/34\/38989.jpg?itok=ruU9dS5M&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2014\/34\/38989.jpg?itok=wHG5pqer&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2014\/34\/38989.jpg?itok=HQ1b1nQN&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2014\/34\/38989.jpg?itok=oEMNcqZd&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2014\/34\/38989.jpg?itok=CgYBavVO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2014\/34\/38989.jpg?itok=Zlke-xI1&quot;}]" data-orig-width="718" data-orig-height="402"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#c90bcc"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/kultur" class="teaser__label">Kultur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/forlystelsesparkernes-vilde-rutsjebaner-skal-holdes-lukket">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Forlystelsesparkernes vilde rutsjebaner kan åbne under særlige forhold</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside">

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-popular__article view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-5">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152842 teaser--video  " data-id="152842">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/randers/kendt-byggematador-bryder-loven-fortsaetter-paa-trods-af-forbud">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=fbzcJ6h0&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=mK3ke8Uc&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=2a-NOOqy&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=zWXJMxfm&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=_toR2PES&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=pu1cg3L7&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=owwUwlKS&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/22\/byggeri_overvaenget_1.jpg?itok=Yds4yvSm&quot;}]" data-orig-width="3956" data-orig-height="2260"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#004dc1"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/erhverv" class="teaser__label">Erhverv</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/randers/kendt-byggematador-bryder-loven-fortsaetter-paa-trods-af-forbud">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Kendt byggematador bryder loven: Fortsætter på trods af forbud</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152836  " data-id="152836">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/aarhus/doedelig-bakterie-i-raadhusets-vand-rensning-kan-koste-mindst-en-kvart-million">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=iTJSsRT0&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=P3k4lOpY&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=0LvzhqX5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=7zsSFIzn&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=Tvky7_va&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=rPtQQuPH&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=pQVncVkl&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/05\/29\/1590745568_131117_henning_bagger.jpg?itok=Ym0dfV4d&quot;}]" data-orig-width="1000" data-orig-height="563"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#f10091"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/doedelig-bakterie-i-raadhusets-vand-rensning-kan-koste-mindst-en-kvart-million">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Dødelig bakterie i rådhusets vand: Rensning kan koste mindst en kvart million</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152838  " data-id="152838">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/aarhus/skaegget-mand-ville-lokke-boern-til-sin-bil-med-bamser">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=3d0KViPp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=iCPXA0qb&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=Xnrr_2W9&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=6bVnTTDd&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=y18-XRgd&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=vCueQ8uW&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=d50s-bDG&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/17\/2020042411422065_1000.jpg?itok=e8aOdzvJ&quot;}]" data-orig-width="1000" data-orig-height="668"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/skaegget-mand-ville-lokke-boern-til-sin-bil-med-bamser">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Skægget mand ville lokke børn til sin bil med bamser</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-top__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Tophistorier                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152716 teaser--gallery  " data-id="152716">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/favrskov/nadja-mistede-sine-elskede-paa-30-dage-nu-soeger-hun-omsorg-paa-nettet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/22\/nadja_10.jpg?itok=1Kr7VgP3&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/22\/nadja_10.jpg?itok=Quq4g1YW&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/22\/nadja_10.jpg?itok=0Nq7Bh2p&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=UM5jXCMG&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/22\/nadja_10.jpg?itok=zmsil7N9&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=j6yoAv_C&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=KH2L1LMi&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/22\/nadja_10.jpg?itok=KjjdfLR-&quot;}]" data-orig-width="2880" data-orig-height="1614"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/favrskov/nadja-mistede-sine-elskede-paa-30-dage-nu-soeger-hun-omsorg-paa-nettet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Nadja mistede sine elskede på 30 dage: Nu søger hun omsorg på nettet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-8">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152875 teaser--gallery  " data-id="152875">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/aarhus/ex-superligabomber-saelger-eksklusiv-palaevilla-koeber-skal-grave-dybt-i-lommen">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/05\/30\/1590844181_tommy_bechmann.jpg?itok=rYBXtlC9&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/05\/30\/1590844181_tommy_bechmann.jpg?itok=UXaGbz6b&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/05\/30\/1590844181_tommy_bechmann.jpg?itok=pNwM_Una&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/05\/30\/1590844181_tommy_bechmann.jpg?itok=MBUSh3IR&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/05\/30\/1590844181_tommy_bechmann.jpg?itok=8zY_i6Wb&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/05\/30\/1590844181_tommy_bechmann.jpg?itok=F2UIo3Io&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/05\/30\/1590844181_tommy_bechmann.jpg?itok=2oiAGgAt&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/05\/30\/1590844181_tommy_bechmann.jpg?itok=NHrsmA6g&quot;}]" data-orig-width="1817" data-orig-height="1022"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#f10091"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/livsstil" class="teaser__label">Livsstil</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/ex-superligabomber-saelger-eksklusiv-palaevilla-koeber-skal-grave-dybt-i-lommen">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Ex-superligabomber sælger eksklusiv palævilla: Køber skal grave dybt i lommen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-152874  " data-id="152874">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/aarhus/brand-i-hus-nord-aarhus">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/22\/img_5080.jpg?itok=VoMk23VK&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/22\/img_5080.jpg?itok=G5X47yGj&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/22\/img_5080.jpg?itok=E5g6turD&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/22\/img_5080.jpg?itok=4OlSXrai&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/22\/img_5080.jpg?itok=sfrJjGII&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/22\/img_5080.jpg?itok=w7gEEsJ4&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/22\/img_5080.jpg?itok=_N5TBXEc&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/22\/img_5080.jpg?itok=5HeKUqX-&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/brand-i-hus-nord-aarhus">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Brand i hus nord for Aarhus </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"></div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside">

<div class="syndicated unit">
  <h2 class=syndicated__title>Mest sete fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2east.dk/slagelse/gigantisk-klatreplante-vaeltede-ned-over-bil-nu-skal-regningen-betales">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=H5yG_FeS&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=i3JuhYcd&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=lfoiWa-8&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=kkuvFBXs&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=t5qhnC17&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=LFEWNCmA&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=wA2oNUZp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=CUfJFSA1&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=in-dM2aC&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=WA5obbxn&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=t19nvH9j&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=9akSj3k_&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=GiDDE3fa&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=yh9Rhw1y&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=5eXMELe9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=YFuxa7wq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=8xD9DnrF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=uny_bNBh&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=zHIgYHxP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/22\/79c533c0-c0f9-4c5e-8791-7ea093164ca91258_1.jpg?itok=6mt-EfK3&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/slagelse/gigantisk-klatreplante-vaeltede-ned-over-bil-nu-skal-regningen-betales" class="teaser__date">
                          <date>tor 17:46</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/slagelse/gigantisk-klatreplante-vaeltede-ned-over-bil-nu-skal-regningen-betales">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Gigantisk klatreplante væltede ned over bil - nu skal regningen betales</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2lorry.dk/koebenhavn/kvinde-troede-hun-havde-haft-indbrud-viste-sig-hun-havde-vundet-97-millioner">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=alLW433i&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=yNCChkXi&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=fLDscrJF&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=HXWAt2r3&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=_fKYzhUo&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=ALQpdadc&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=vjxhQkL2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=4vVj67Jo&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=WMnV8h9v&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=4-5T2Z_Y&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=rUTxOyvl&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=rV3Q23sC&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=U9kETZAo&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=iwZ9REhr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=Fz3FtqOV&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=nVywe-PF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=oJVHdilY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=jbvqQYmg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=szZViQFa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/22\/vikinglotto.jpg?itok=g24E2ESR&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2lorry.dk/koebenhavn/kvinde-troede-hun-havde-haft-indbrud-viste-sig-hun-havde-vundet-97-millioner" class="teaser__date">
                          <date>tor 08:30</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2lorry.dk/koebenhavn/kvinde-troede-hun-havde-haft-indbrud-viste-sig-hun-havde-vundet-97-millioner">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Kvinde troede, hun havde haft indbrud: Viste sig, hun havde vundet 97 millioner  </p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/guldborgsund/danmarks-stoerste-vikingeborg-fundet-paa-falster-det-er-vildt-ingen-har-opdaget-den">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=vkJVjEyE&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=X1JufEGO&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=hdGliedz&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=mCqNqdHI&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=nlnh8icH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=0AX7w8LA&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=fiK0yfmq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=W0ukqNgt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=iYlLZueX&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=gkYlVUS8&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=ZtSpl9p7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=CKUONydH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=3CdxvKau&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=g8y9agV9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=zRa0eKS-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=NxzUx4T6&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=sKHl_gJ6&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=vmKHoVRr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=-U7p327Z&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/22\/1cd4db14-c270-4b03-8ad7-403998e8e6be16245_0.jpg?itok=G_WEIhL9&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/guldborgsund/danmarks-stoerste-vikingeborg-fundet-paa-falster-det-er-vildt-ingen-har-opdaget-den" class="teaser__date">
                          <date>tor 18:53</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/guldborgsund/danmarks-stoerste-vikingeborg-fundet-paa-falster-det-er-vildt-ingen-har-opdaget-den">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Danmarks største vikingeborg fundet på Falster: - Det er vildt, at ingen har opdaget den før</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

</div>
  </div>
</div>

      </div>

  <div class="layout__bottom">
    
  <style>

    @media (max-width: 799px) {

        /* reomve toggle button */
        .footer__top .footer__menu .footer__menu__toggle{
            display: none;
        }


        /* indhold til hver undermenu */
        .footer__top .footer__menu .footer__menu__body{
            height: auto;
        }
        .footer__top .footer__menu .footer__menu__body:before{
            content: none;
        }


        /* liste */
        .footer__top .footer__menu .footer__menu__body .footer__menu__items{
            padding-top: 7px;
        }


        /* list items */
        .footer__top .footer__menu .footer__menu__body .footer__menu__items .footer__menu__item{
            display: inline-block;
            width: auto;
            background-color: #f5f5f5;
            padding: 6px 8px;
            margin: 2px 0;
        }

        .page-tv-page .footer__top .footer__menu .footer__menu__body .footer__menu__items .footer__menu__item{
            background-color: #272727;
        }


        /* link */
        .footer__top .footer__menu .footer__menu__body .footer__menu__items .footer__menu__item .footer__menu__link{
            font-weight: 600;
        }
    }
    
</style>
    <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2ostjylland.dk/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job/uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/journalistpraktikant"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/universitetspraktikant-til-en-af-danmarks-pt-mest-spaendende-medievirksomheder"  title="" class="footer__menu__link  ">Universitetspraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/speciale"  title="" class="footer__menu__link  ">Skriv speciale om TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Services  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/kob-en-dvd-kopi"  title="" class="footer__menu__link  ">Køb en DVD-kopi</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/privatliv"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV2 ØSTJYLLAND </div>
      <div class="footer__contact__address"> Skejbyparken 1  | 8200 Aarhus N </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktion@tv2oj.dk">redaktion@tv2oj.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 87424242</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv2-ostjylland/"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tv2ostjylland.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__mY1UpuXpXBmI9moMZgPRuOhg8mMylPYCE2Sn53zz8HE__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__-LFckgxp949_s7kfbPsIVfKPRvN97awgiveSiGCdckI__2GM1OpttDTqI38-A3Qj0J4FH7ab000MyzBYuPvISOGA___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js" defer="defer"></script>
</body>
</html>
