<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>21-årig voldtog kvindelig bekendt efter bytur | TV2 ØSTJYLLAND</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="msapplication-TileColor" content="#001d51"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="description" name="description" content="En 21-årig mand nægter sig skyldig i voldtægtssag, som mandag har kostet ham en ubetinget fængselsstraf."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="21-årig voldtog kvindelig bekendt efter bytur"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tv2ostjylland.dk/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="En 21-årig mand nægter sig skyldig i voldtægtssag, som mandag har kostet ham en ubetinget fængselsstraf."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:image:secure_url" property="og:image:secure_url" content="https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV2 ØSTJYLLAND"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="112"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="3861d97f-28d6-429f-9ce9-32857a46dcf3"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="1073205122712452"><meta data-n-head="ssr" property="fb:pages" content="283551638355823"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180-precomposed.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#001d51"><link data-n-head="ssr" rel="preload" as="style" href="https://use.typekit.net/qrt8sre.css"><link data-n-head="ssr" rel="stylesheet" href="https://use.typekit.net/qrt8sre.css"><link data-n-head="ssr" rel="canonical" href="https://www.tv2ostjylland.dk/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" id="canonical"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.min.js"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.contentWindow.min.js"></script><script data-n-head="ssr" data-hid="gtm-script">window['dataLayer']=[];if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);}})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')};["GTM-NQ3382W","GTM-KSK2ZD"].forEach(function(i){window._gtm_inject(i)})</script><link rel="preload" href="/_nuxt/d0b659c.js" as="script"><link rel="preload" href="/_nuxt/e0dc774.js" as="script"><link rel="preload" href="/_nuxt/cb65f57.js" as="script"><link rel="preload" href="/_nuxt/4d89d07.js" as="script"><link rel="preload" href="/_nuxt/ac2aaae.js" as="script"><link rel="preload" href="/_nuxt/9cb1c0b.js" as="script"><link rel="preload" href="/_nuxt/e61e0e0.js" as="script"><link rel="preload" href="/_nuxt/9ab650c.js" as="script"><link rel="preload" href="/_nuxt/1499745.js" as="script"><link rel="preload" href="/_nuxt/d62502c.js" as="script"><link rel="preload" href="/_nuxt/9fa8a25.js" as="script"><link rel="preload" href="/_nuxt/2595afd.js" as="script"><link rel="preload" href="/_nuxt/3452827.js" as="script"><link rel="preload" href="/_nuxt/3d20a54.js" as="script"><link rel="preload" href="/_nuxt/2471fff.js" as="script"><link rel="preload" href="/_nuxt/9c84942.js" as="script"><link rel="preload" href="/_nuxt/74f801e.js" as="script"><link rel="preload" href="/_nuxt/0493368.js" as="script"><link rel="preload" href="/_nuxt/4801b6e.js" as="script"><link rel="preload" href="/_nuxt/a7a5cf7.js" as="script"><link rel="preload" href="/_nuxt/4db4c8e.js" as="script"><link rel="preload" href="/_nuxt/a87a9c5.js" as="script"><link rel="preload" href="/_nuxt/13b1e82.js" as="script"><link rel="preload" href="/_nuxt/895ff43.js" as="script"><link rel="preload" href="/_nuxt/8415aa5.js" as="script"><style data-vue-ssr-id="4358b71e:0 340b39bc:0 41441d23:0 771aba7f:0 764b55f9:0 77a75790:0 3e5d12c0:0 15985160:0 62bd141b:0 ad523aee:0 31c8aad8:0 50bb2bea:0 21d17a29:0 0f3ab83c:0 884303a8:0 3f4d1120:0 29f9b782:0 521bd856:0 38442c4f:0 0d7dce86:0 76023250:0 72f04552:0 b2ad7a30:0 439dcb4b:0 41e0a364:0 9ecca442:0 1f320804:0 4cc03df2:0 540d5772:0 63194b7b:0 f55bbbb6:0 6c07210a:0 70550633:0 6f68a286:0 ceb87d20:0 5ebf5c9a:0 f821a534:0 b626f8dc:0 55ae7a4c:0 2387f627:0 df2cdb80:0 8f543e56:0 e3e62316:0 545b69ae:0 93731bf2:0 0262aa19:0 6296905f:0 6f99f637:0 d5f65b94:0 02a1a57e:0 5be21802:0 191a6fcf:0 ae0fb4d2:0 66c8179f:0 126ac8b0:0 a85519d8:0 78099994:0 810a60e2:0 50f68ac4:0 77824e50:0 62a0e5de:0 ceef6bf0:0 27abf7cc:0 5c17b990:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQ3382W&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe>,<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSK2ZD&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-dccd2e2e data-v-6b71488a><!----> <div data-v-dccd2e2e><div class="layout" data-v-1c093728 data-v-e91abad6><!----> <div class="layout__top" data-v-00233b2e data-v-1c093728><div class="rows hide-on-print" data-v-ccaf701a data-v-00233b2e><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-4b5eefd0 data-v-47bf88de><div name="Topmenu" class="menu-top-level-wrap no-margin component display-all" data-v-e0b91f2c data-v-63704067 data-v-63704067 data-v-4b5eefd0><div class="menu-top-level" data-v-e0b91f2c><div class="top" data-v-e0b91f2c><div class="content limit" data-v-e0b91f2c><div class="left" data-v-e0b91f2c><div class="logo light" data-v-2a3ffa6c data-v-e0b91f2c><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-2a3ffa6c><span class="icon" style="width:12rem;" data-v-5bd7a8e7 data-v-2a3ffa6c><span class="svg-inline" style="padding-top:10.030589543937708%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.2 72.14"><defs><style>.__QTJ_xWJ__cls-1{fill:#ff6000;}</style></defs><title>TV2_OST_LOGO_RGB-02-ny-orange</title><path class="__QTJ_xWJ__cls-1 " d="M784.46,510.52a30.41,30.41,0,0,1,14.72,3.68l3-3.68h13.12l-8.32,10a29,29,0,0,1,6.72,18.8c0,15.92-11.92,28.8-29.2,28.8a30.51,30.51,0,0,1-14.8-3.68l-3,3.68h-13l8.4-9.92a28.81,28.81,0,0,1-6.72-18.88C755.26,523.4,767.18,510.52,784.46,510.52Zm-15.52,39.36L792.54,522a18.23,18.23,0,0,0-8.08-1.92c-10.56,0-18.4,8.64-18.4,19.2A20.26,20.26,0,0,0,768.94,549.88Zm31-21.12L776.3,556.6a18.29,18.29,0,0,0,8.16,1.92c10.56,0,18.4-8.64,18.4-19.2A20.53,20.53,0,0,0,799.9,528.76Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M827.1,552.36a18.42,18.42,0,0,0,13.2,6.16c4.8,0,8.16-3,8.16-7,0-7.2-10.4-8.08-17.92-12.48-4.4-2.56-7.92-6.4-7.92-12.72,0-10,9.2-15.76,18.48-15.76a25.93,25.93,0,0,1,16.24,5.28l-5.6,8a15,15,0,0,0-9.68-3.68c-4.08,0-8.64,1.76-8.64,6.08,0,9,25.84,6.24,25.84,25.12,0,9.92-8.88,16.8-19,16.8-7.52,0-14.48-3.12-20.24-8.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M905.66,511.32v9.6h-14.8v46.4h-10.8v-46.4h-14.8v-9.6Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M940.06,549.72c0,4.48-.48,7.52-1.76,9.92-2.88,5.36-8.8,8.48-15.28,8.48-7.28,0-13.2-3.84-15.76-9.84l9.28-4.64c.88,2.24,2.88,4.88,6.56,4.88a6,6,0,0,0,4.88-2.24c.8-1,1.28-2.4,1.28-5.36v-39.6h10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M979.66,542v25.36h-10.8V542l-19.2-30.64H962L974.3,531l12.24-19.68h12.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1008.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1054.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1098.05,567.32l24-56h7.6l24,56h-11.28l-5.28-12.4h-22.48l-5.28,12.4Zm20.64-22h14.24l-7.12-16.56Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1163.25,511.32h7.6l31.2,36.48V511.32h10.8v56h-7.6l-31.2-36.48v36.48h-10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1246.45,511.32c8.88,0,14.72,1.92,19.28,5.28a28.77,28.77,0,0,1,0,45.44c-4.56,3.36-10.4,5.28-19.28,5.28h-17.6v-56ZM1262,527.16c-3.12-3.92-7.68-6.24-14.32-6.24h-8v36.8h8c6.64,0,11.2-2.32,14.32-6.24a20.16,20.16,0,0,0,0-24.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1306.58,522.22a12.93,12.93,0,0,1,0-25.86,12.93,12.93,0,1,1,0,25.86Zm0-21.31a8.38,8.38,0,0,0-8.26,8.51,8.24,8.24,0,0,0,8.26,8.26,8.46,8.46,0,0,0,8.51-8.26A8.59,8.59,0,0,0,1306.54,500.91Z" transform="translate(-600.4 -496.36)"></path><polygon class="__QTJ_xWJ__cls-1 " points="59.47 60.53 40.98 14.88 40.85 14.57 0 14.57 0 21.09 15.88 21.09 15.88 72.14 22.64 72.14 22.64 21.09 36.43 21.09 57.21 72.14 61.73 72.14 85.17 14.57 78.08 14.57 59.47 60.53"></polygon><path class="__QTJ_xWJ__cls-1 " d="M700.73,562l16.5-20c4.85-5.85,6.74-10.13,6.74-15.25,0-9.64-7.1-16.64-16.88-16.64a16.73,16.73,0,0,0-16.46,13.48l-.19.87,6.18,2.17.25-1.09c1.3-5.58,5.18-8.91,10.38-8.91,5.77,0,10,4.32,10,10.27,0,2.54-.66,5.68-5.49,11.43l-21.5,25.84v4.3h34.55V562Z" transform="translate(-600.4 -496.36)"></path></svg></span></span></a></div></div> <div class="center" data-v-e0b91f2c><div class="horizontal" data-v-e0b91f2c><div class="menu-horizontal" data-v-92e5e218 data-v-e0b91f2c><div class="items" data-v-92e5e218><div class="item" data-v-92e5e218><a href="/forside" target="_self" class="menu-item" data-v-5a6a6960 data-v-92e5e218>Nyheder</a></div><div class="item" data-v-92e5e218><a href="/nyhedsudsendelser" target="_self" class="menu-item" data-v-5a6a6960 data-v-92e5e218>TV</a></div><div class="item" data-v-92e5e218><a href="/webdoks" class="menu-item" data-v-5a6a6960 data-v-92e5e218>Webdoks</a></div><div class="item" data-v-92e5e218><a href="/tip-os" class="menu-item" data-v-5a6a6960 data-v-92e5e218>Tip os</a></div></div></div></div></div> <div class="right" data-v-e0b91f2c><div class="menu-top-level-actions" data-v-e0b91f2c><div class="menu-search" data-v-45a42e41 data-v-e0b91f2c><div class="placeholder" data-v-45a42e41><div class="label" data-v-45a42e41>Søg</div> <span class="icon" style="width:1.1rem;" data-v-5bd7a8e7 data-v-45a42e41><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></div></div></div> <div class="dropdown-menu" data-v-45dbd6e4 data-v-e0b91f2c><div class="dropdonw-menu-toggle" data-v-45dbd6e4><div class="dropdown-menu__label" data-v-45dbd6e4>Menu</div> <div class="burger" data-v-7550a984 data-v-45dbd6e4><span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span> <span class="line" data-v-7550a984></span></div></div> <!----></div></div></div></div> <!----></div> <div class="menu-top-level-placeholder" data-v-e0b91f2c></div></div></div></div></div></div></div> <div class="layout__above" data-v-00233b2e data-v-1c093728><div class="rows hide-on-print" data-v-ccaf701a data-v-00233b2e><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-4b5eefd0 data-v-47bf88de><div class="html-wrap component display-all" data-v-63704067 data-v-63704067 data-v-4b5eefd0><!----></div><!----></div></div></div></div></div> <div data-v-1c093728 data-v-1c093728><div class="panel" data-v-1c093728><div class="limit limit--sidebar tv2oj--article" data-v-e91abad6><div class="template-grid" data-v-3cf92808 data-v-e91abad6><main class="main" data-v-3cf92808><!----> <div class="article-resource" data-v-15f2e855 data-v-e91abad6><div class="article-tags" data-v-15f2e855><a href="/112" class="article-tag" style="background-color:#ff3000;color:#ffffff;" data-v-6393b714 data-v-15f2e855>112</a> <a href="/randers" class="article-tag nuxt-link-active" style="background-color:#fe5200;color:#ffffff;" data-v-6393b714 data-v-15f2e855>Randers</a> <!----></div> <div class="article-title--tv2oj" data-v-15f2e855><div class="heading-component" data-v-4119f852 data-v-15f2e855><h1 class="title heading__heading" data-v-4119f852><!---->
        21-årig voldtog kvindelig bekendt efter bytur
    </h1> <p class="text heading__synopsis" data-v-4119f852>En 21-årig mand nægter sig skyldig i voldtægtssag, som mandag har kostet ham en ubetinget fængselsstraf.</p></div></div> <div class="article-hero-wrapper article-hero" data-v-15f2e855><div class="hero article-hero" data-v-00302002 data-v-15f2e855><div class="media-carousel" data-v-5acbb054 data-v-00302002><div class="swiper-container" data-v-5acbb054><div class="swiper-wrapper" data-v-5acbb054><div class="swiper-slide" data-v-5acbb054 data-v-00302002><div class="img-wrap rs_skip pointer" data-v-2d7c1f70 data-v-00302002><div class="ratio" style="padding-bottom:56.25%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/960 960w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/720 720w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/500 500w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/350 350w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/240 240w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/180 180w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/100 100w, https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/105f2591-9306-4b5c-84b9-a23f0be15545/d/16-9/s/2048" alt="20220406-113327-1-8640x5760ma" width="8640" height="8640" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <div class="img-caption" data-v-2d7c1f70><!----> <span data-v-2d7c1f70>Foto: Bo Amstrup/Ritzau Scanpix</span></div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-5acbb054></div> <div class="swiper-button swiper-button-next hide-touch" data-v-5acbb054></div></div></div></div> <div class="article-main" data-v-15f2e855><div class="article-byline" data-v-15f2e855><div class="article-date-wrap" data-v-14dd74f1 data-v-15f2e855><span class="icon" style="width:1rem;" data-v-5bd7a8e7 data-v-14dd74f1><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Clock</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM512 915q-83 0-157-32-73-31-128-86t-86-128q-32-74-32-157t32-157q31-73 86-128t128-86q74-32 157-32t157 32q73 31 128 86t86 128q32 74 32 157t-32 157q-31 73-86 128t-128 86q-74 32-157 32zM716 517h-188v-234q0-18-12.5-30t-29.5-12q-18 0-30.5 12t-12.5 30v276q0 18 12.5 30.5t30.5 12.5h230q17 0 29.5-12.5t12.5-30.5q0-17-12.5-29.5t-29.5-12.5v0z"></path></svg></span></span> <div class="article-dates" data-v-14dd74f1><div class="article-date" data-v-14dd74f1>Udgivet i dag kl. 17:25</div> <!----></div></div> <!----> <!----> <div location="Randers" class="authors" data-v-0579a02a data-v-15f2e855><div class="author-wrapper" data-v-0579a02a><div class="author" data-v-0579a02a><div class="author__img" data-v-0579a02a><div class="img-wrap rs_skip" data-v-2d7c1f70 data-v-0579a02a><!----> <!----> <!----></div></div> <div class="author__content" data-v-0579a02a><a href="mailto:null" class="author__name" data-v-0579a02a>Ritzau</a> <div class="author__text" data-v-0579a02a></div> <div class="author__text lokalreporter" data-v-0579a02a>Lokalreporter i Randers Kommune</div></div></div></div> <!----></div> <!----></div> <div class="readspeaker-wrap hide-on-print" data-v-7f0425bb data-v-15f2e855><!----></div> <div class="article__body" data-v-15f2e855><div class="content-types" data-v-15f2e855><div articleUuid="3861d97f-28d6-429f-9ce9-32857a46dcf3" class="text-component content-type" data-v-e1cceefa data-v-ef5f55b2><div class="content" data-v-e1cceefa><p>En 20-årig kvinde og en jævnaldrende mand havde tilsyneladende vidt forskellige idéer om, hvad der skulle ske, da de to tog hjem sammen efter en bytur i juni.</p><p>Mandag er den 21-årige mand nemlig blevet idømt et år og seks måneders ubetinget fængselsstraf for at have voldtaget kvinden.</p><p>Det har Retten i Randers afgjort, oplyser Østjyllands Politi i en pressemeddelelse.</p><p>Efter flere tilnærmelser valgte kvinden at lægge sig til at sove på en sofa. Her vågnede hun pludselig ved, at manden var trængt op i hende. Kort efter blev sagen anmeldt til politiet.</p></div></div><div articleUuid="3861d97f-28d6-429f-9ce9-32857a46dcf3" class="quote-wrapper rs_skip content-type" data-v-7aa7c104 data-v-ef5f55b2><blockquote class="quote" data-v-7aa7c104><p class="title-container" data-v-7aa7c104><span class="icon quotes icon--default" style="width:1.5rem;" data-v-5bd7a8e7 data-v-7aa7c104><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>quote</title><path d="M387 64v387q0 50-6 98.5t-17 94.5-28.5 86.5-41.5 75.5q-23 35-52.5 62.5t-65.5 48.5-79 31.5-94 10.5v-174q30 0 54.5-7.5t43.5-22.5q19-14 34.5-34t28.5-44q12-24 20-51t13-57q4-30 6-59.5t2-58.5h-205v-387h387zM1024 64v387q0 50-5.5 98.5t-17.5 94.5q-11 46-28.5 86.5t-40.5 75.5q-24 35-53.5 62.5t-65.5 48.5q-35 21-78.5 31.5t-93.5 10.5v-174q29 0 53.5-7.5t43.5-22.5q20-14 35.5-34t27.5-44 20.5-51 12.5-57q5-30 7-59.5t2-58.5h-206v-387h387z"></path></svg></span></span>
            I sager om voldtægt er det ofte et spørgsmål om parternes troværdighed, da det typisk er påstand mod påstand
        </p> <p class="quote__author" data-v-7aa7c104>Jesper Rubow, specialklager</p></blockquote></div><div articleUuid="3861d97f-28d6-429f-9ce9-32857a46dcf3" class="text-component content-type" data-v-e1cceefa data-v-ef5f55b2><div class="content" data-v-e1cceefa><p>Manden har i retten nægtet sig skyldig og fortalt, at der var tale om frivillig sex.<br></p><p>Retten har i sin afgørelse lagt vægt på kvindens forklaring og på en beskedudveksling, som de to har haft efter episoden i juni.</p><p>- I sager om voldtægt er det ofte et spørgsmål om parternes troværdighed, da det typisk er påstand mod påstand, siger specialklager Jesper Rubow i meddelelsen.</p><p>- I denne sag var retten enig med anklagemyndigheden i, at forurettede afgav en særdeles troværdig forklaring, og at den blev understøttet af andre beviser.</p><p>Den 21-årige har anket dommen.</p></div></div></div></div></div> <!----> <div class="social-links hide-on-print" data-v-304a80d4 data-v-15f2e855><div class="social-links-wrapper" data-v-304a80d4><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" class="fb-share share" data-v-304a80d4><span class="icon share-icon" style="width:0.6rem;" data-v-5bd7a8e7 data-v-304a80d4><span class="svg-inline" style="padding-top:160%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" class="twitter-share share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-5bd7a8e7 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;body=null" class="email-share share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-5bd7a8e7 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-304a80d4><span class="icon share-icon" style="width:1rem;" data-v-5bd7a8e7 data-v-304a80d4><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-304a80d4>Kopier link til siden</div></div></div></div> <!----> <!----> <!----></div> <!----></main> <aside class="sidebar" data-v-3cf92808><div class="layout__sidebar" data-v-00233b2e data-v-e91abad6><div class="rows hide-on-print" data-v-ccaf701a data-v-00233b2e><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-4b5eefd0 data-v-47bf88de><div class="multiteaser-article boxed component display-desktop tv2oj-a-gtm_ugens-mest-laeste_desktop" data-v-9b71b770 data-v-63704067 data-v-63704067 data-v-4b5eefd0><h3 class="multiteaser-heading" data-v-e5a477cc data-v-9b71b770>Mest læste i denne uge</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmallWithNumbers" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-items" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/odder/elregning-paa-460000-kroner-historisk-slagter-konkurs" aria-label="Historisk slagter konkurs" class="article-card-imagetop-image-wrap" data-v-5b6c4a35><!----> <div class="img-wrap rs_skip article-card-imagetop-image" data-v-2d7c1f70 data-v-5b6c4a35><div class="ratio" style="padding-bottom:40%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/d86ed091-e9df-42b5-a411-8c9a69b597c7/d/80-32/s/2048" alt="Konkurs" width="1536" height="1536" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/odder/elregning-paa-460000-kroner-historisk-slagter-konkurs" class="article-card-imagetop-box-content" data-v-5b6c4a35><h3 class="article-card-imagetop-title" data-v-5b6c4a35><!----> <span class="article-card-imagetop-trumpet" data-v-5b6c4a35>Elregning på 460.000 kroner:</span>
                Historisk slagter konkurs
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/staar-klar-som-dagplejere-undrer-sig-over-reaktionen" aria-label="Står klar som dagplejere – undrer sig over reaktionen" class="article-card-imagetop-image-wrap" data-v-5b6c4a35><!----> <div class="img-wrap rs_skip article-card-imagetop-image" data-v-2d7c1f70 data-v-5b6c4a35><div class="ratio" style="padding-bottom:40%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/414b5d25-4737-4f0c-90fb-79c9fa7f239d/d/80-32/s/2048" alt="Stordagpleje 1" width="3840" height="3840" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/staar-klar-som-dagplejere-undrer-sig-over-reaktionen" class="article-card-imagetop-box-content" data-v-5b6c4a35><h3 class="article-card-imagetop-title" data-v-5b6c4a35><!----> <!---->
                Står klar som dagplejere – undrer sig over reaktionen
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/silkeborg/rema-roever-har-meldt-sig-selv" aria-label="Rema-røver har meldt sig selv" class="article-card-imagetop-image-wrap" data-v-5b6c4a35><!----> <div class="img-wrap rs_skip article-card-imagetop-image" data-v-2d7c1f70 data-v-5b6c4a35><div class="ratio" style="padding-bottom:40%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/af4c5ee1-c2ec-481d-9071-41869f3f4b32/d/80-32/s/2048" alt="blå blink" width="1920" height="1920" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/silkeborg/rema-roever-har-meldt-sig-selv" class="article-card-imagetop-box-content" data-v-5b6c4a35><h3 class="article-card-imagetop-title" data-v-5b6c4a35><!----> <!---->
                Rema-røver har meldt sig selv
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article boxed component display-all tv2oj-a-gtm_mere-sektion_desktop" data-v-9b71b770 data-v-63704067 data-v-63704067 data-v-4b5eefd0><h3 class="multiteaser-heading" data-v-e5a477cc data-v-9b71b770>Mere 112</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmall" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-items" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/artikel/skraldecafeen-roevet" aria-label="Havde barn med på rov i café" class="article-card-imagetop-image-wrap" data-v-5b6c4a35><!----> <div class="img-wrap rs_skip article-card-imagetop-image" data-v-2d7c1f70 data-v-5b6c4a35><div class="ratio" style="padding-bottom:40%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/80-32/s/2048" alt="Skraldecafeen" width="736" height="736" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#ff3000;" data-v-34e4ffa2 data-v-5b6c4a35><a href="/112" class="label-tax label multiteaser-article-label" data-v-b393f542 data-v-16581934 data-v-34e4ffa2>112</a></div> <a href="/artikel/skraldecafeen-roevet" class="article-card-imagetop-box-content" data-v-5b6c4a35><h3 class="article-card-imagetop-title" data-v-5b6c4a35><!----> <span class="article-card-imagetop-trumpet" data-v-5b6c4a35>Initiativtager rystet:</span>
                Havde barn med på rov i café
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/favrskov/19-aarig-raesede-med-194-kmt-gennem-landsby-i-mors-bil" aria-label="19-årig ræsede med 194 km/t gennem landsby i mors bil" class="article-card-imagetop-image-wrap" data-v-5b6c4a35><!----> <div class="img-wrap rs_skip article-card-imagetop-image" data-v-2d7c1f70 data-v-5b6c4a35><div class="ratio" style="padding-bottom:40%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/80-32/s/2048" alt="Vanvidskørsel" width="5500" height="5500" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#ff3000;" data-v-34e4ffa2 data-v-5b6c4a35><a href="/112" class="label-tax label multiteaser-article-label" data-v-b393f542 data-v-16581934 data-v-34e4ffa2>112</a></div> <a href="/favrskov/19-aarig-raesede-med-194-kmt-gennem-landsby-i-mors-bil" class="article-card-imagetop-box-content" data-v-5b6c4a35><h3 class="article-card-imagetop-title" data-v-5b6c4a35><!----> <!---->
                19-årig ræsede med 194 km/t gennem landsby i mors bil
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/favrskov/katrines-koeer-blev-stjaalet-nu-er-de-fundet-fem-minutter-fra-hjemmet" aria-label="Katrines køer blev stjålet - nu er de fundet fem minutter fra hjemmet" class="article-card-imagetop-image-wrap" data-v-5b6c4a35><!----> <div class="img-wrap rs_skip article-card-imagetop-image" data-v-2d7c1f70 data-v-5b6c4a35><div class="ratio" style="padding-bottom:40%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/2048" alt="stjålet ko køer Katrine Nikander Futting" width="1536" height="1536" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#ff3000;" data-v-34e4ffa2 data-v-5b6c4a35><a href="/112" class="label-tax label multiteaser-article-label" data-v-b393f542 data-v-16581934 data-v-34e4ffa2>112</a></div> <a href="/favrskov/katrines-koeer-blev-stjaalet-nu-er-de-fundet-fem-minutter-fra-hjemmet" class="article-card-imagetop-box-content" data-v-5b6c4a35><h3 class="article-card-imagetop-title" data-v-5b6c4a35><!----> <!---->
                Katrines køer blev stjålet - nu er de fundet fem minutter fra hjemmet
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div></div></div></div></div></div></aside></div></div> <div class="layout__bottom" data-v-00233b2e data-v-1c093728><div class="rows hide-on-print" data-v-ccaf701a data-v-00233b2e><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-4b5eefd0 data-v-47bf88de></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--8" data-v-4b5eefd0 data-v-47bf88de><div class="multiteaser-article component display-mobile" data-v-9b71b770 data-v-63704067 data-v-63704067 data-v-4b5eefd0><h3 class="multiteaser-heading" data-v-e5a477cc data-v-9b71b770>Mest læste</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmallWithNumbers" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-items" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/oestjylland/flere-generationer-har-boet-i-huset-der-aldrig-kommer-til-salg" aria-label="Flere generationer har boet i huset, der aldrig kommer til salg" class="article-card-imagetop-image-wrap" data-v-5b6c4a35><!----> <div class="img-wrap rs_skip article-card-imagetop-image" data-v-2d7c1f70 data-v-5b6c4a35><div class="ratio" style="padding-bottom:40%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/efd21081-2428-4a92-b15d-8403aa02006f/d/80-32/s/2048" alt="Morten Baastrup" width="1894" height="1894" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/oestjylland/flere-generationer-har-boet-i-huset-der-aldrig-kommer-til-salg" class="article-card-imagetop-box-content" data-v-5b6c4a35><h3 class="article-card-imagetop-title" data-v-5b6c4a35><!----> <!---->
                Flere generationer har boet i huset, der aldrig kommer til salg
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/janni-frygter-det-hver-dag-fredag-skete-ulykken" aria-label="Fredag skete ulykken" class="article-card-imagetop-image-wrap" data-v-5b6c4a35><!----> <div class="img-wrap rs_skip article-card-imagetop-image" data-v-2d7c1f70 data-v-5b6c4a35><div class="ratio" style="padding-bottom:40%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/378c028e-d3ad-4cf8-8af7-8395ae31d99b/d/80-32/s/2048" alt="janni møller mortensen" width="1920" height="1920" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/janni-frygter-det-hver-dag-fredag-skete-ulykken" class="article-card-imagetop-box-content" data-v-5b6c4a35><h3 class="article-card-imagetop-title" data-v-5b6c4a35><!----> <span class="article-card-imagetop-trumpet" data-v-5b6c4a35>Janni frygter det hver dag:</span>
                Fredag skete ulykken
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/aarhus/svineri-fanget-paa-video-tvang-ung-aab-fan-til-at-aflevere-sin-troeje" aria-label="Tvang ung AaB-fan til at aflevere sin trøje" class="article-card-imagetop-image-wrap" data-v-5b6c4a35><!----> <div class="img-wrap rs_skip article-card-imagetop-image" data-v-2d7c1f70 data-v-5b6c4a35><div class="ratio" style="padding-bottom:40%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/1b9b0ebf-9d09-44c1-b7a8-22f31bb23aa3/d/80-32/s/2048" alt="AGF" width="6789" height="6789" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/aarhus/svineri-fanget-paa-video-tvang-ung-aab-fan-til-at-aflevere-sin-troeje" class="article-card-imagetop-box-content" data-v-5b6c4a35><h3 class="article-card-imagetop-title" data-v-5b6c4a35><!----> <span class="article-card-imagetop-trumpet" data-v-5b6c4a35>'Svineri' fanget på video:</span>
                Tvang ung AaB-fan til at aflevere sin trøje
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div></div><div class="tv2reg-col tv2reg-col--4" data-v-4b5eefd0 data-v-47bf88de></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--8" data-v-4b5eefd0 data-v-47bf88de><div class="multiteaser-article component display-all" data-v-9b71b770 data-v-63704067 data-v-63704067 data-v-4b5eefd0><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopLarge" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-items" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/nej-fra-vejdirektoratet-der-kommer-ingen-svingbane-i-frygtet-sving" aria-label="Der kommer ingen svingbane i frygtet sving" class="article-card-imagetop-image-wrap" data-v-5b6c4a35><!----> <div class="img-wrap rs_skip article-card-imagetop-image" data-v-2d7c1f70 data-v-5b6c4a35><div class="ratio" style="padding-bottom:40%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/5c2433cb-1631-4943-82e0-a5b1a661b976/d/80-32/s/2048" alt="Farligt sving" width="662" height="662" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#bd0000;" data-v-34e4ffa2 data-v-5b6c4a35><a href="/samfund" class="label-tax label multiteaser-article-label" data-v-b393f542 data-v-16581934 data-v-34e4ffa2>Samfund</a></div> <a href="/randers/nej-fra-vejdirektoratet-der-kommer-ingen-svingbane-i-frygtet-sving" class="article-card-imagetop-box-content" data-v-5b6c4a35><h3 class="article-card-imagetop-title" data-v-5b6c4a35><!----> <span class="article-card-imagetop-trumpet" data-v-5b6c4a35>Nej fra Vejdirektoratet:</span>
                Der kommer ingen svingbane i frygtet sving
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-all" data-v-9b71b770 data-v-63704067 data-v-63704067 data-v-4b5eefd0><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeftLeftTall" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-items" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imageleft article-card image-focus--center" data-v-215dff82 data-v-40e9a474><a href="/randers/se-video-jaguarkillinger-spiser-gedekid" class="article-card-imageleft-image-wrap" data-v-215dff82><!----> <div class="img-wrap rs_skip article-card-imageleft-image" data-v-2d7c1f70 data-v-215dff82><div class="ratio" style="padding-bottom:65%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/dee7ebfa-cc98-41ee-b93c-21d01aa5df01/d/20-13/s/2048" alt="190922 Jaguarkillinger WEB Still" width="1920" height="1920" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-215dff82><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#009807;" data-v-34e4ffa2 data-v-215dff82><a href="/natur" class="label-tax label multiteaser-article-label" data-v-b393f542 data-v-16581934 data-v-34e4ffa2>Natur</a></div> <a href="/randers/se-video-jaguarkillinger-spiser-gedekid" class="article-card-imageleft-box-content" data-v-215dff82><h3 class="article-card-imageleft-title" data-v-215dff82><!----> <!---->
                Se video: Jaguarkillinger spiser gedekid
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imageleft article-card image-focus--center" data-v-215dff82 data-v-40e9a474><a href="/artikel/skraldecafeen-roevet" class="article-card-imageleft-image-wrap" data-v-215dff82><!----> <div class="img-wrap rs_skip article-card-imageleft-image" data-v-2d7c1f70 data-v-215dff82><div class="ratio" style="padding-bottom:65%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/39e2b507-6e38-466b-a6de-d19108ba86f8/d/20-13/s/2048" alt="Skraldecafeen" width="736" height="736" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-215dff82><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#ff3000;" data-v-34e4ffa2 data-v-215dff82><a href="/112" class="label-tax label multiteaser-article-label" data-v-b393f542 data-v-16581934 data-v-34e4ffa2>112</a></div> <a href="/artikel/skraldecafeen-roevet" class="article-card-imageleft-box-content" data-v-215dff82><h3 class="article-card-imageleft-title" data-v-215dff82><!----> <span class="article-card-imageleft-trumpet" data-v-215dff82>Initiativtager rystet:</span>
                Havde barn med på rov i café
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imageleft article-card image-focus--center" data-v-215dff82 data-v-40e9a474><a href="/favrskov/19-aarig-raesede-med-194-kmt-gennem-landsby-i-mors-bil" class="article-card-imageleft-image-wrap" data-v-215dff82><!----> <div class="img-wrap rs_skip article-card-imageleft-image" data-v-2d7c1f70 data-v-215dff82><div class="ratio" style="padding-bottom:65%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/4fa596a4-4696-4373-adf8-3f7b0c33567c/d/20-13/s/2048" alt="Vanvidskørsel" width="5500" height="5500" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-215dff82><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#ff3000;" data-v-34e4ffa2 data-v-215dff82><a href="/112" class="label-tax label multiteaser-article-label" data-v-b393f542 data-v-16581934 data-v-34e4ffa2>112</a></div> <a href="/favrskov/19-aarig-raesede-med-194-kmt-gennem-landsby-i-mors-bil" class="article-card-imageleft-box-content" data-v-215dff82><h3 class="article-card-imageleft-title" data-v-215dff82><!----> <!---->
                19-årig ræsede med 194 km/t gennem landsby i mors bil
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-all" data-v-9b71b770 data-v-63704067 data-v-63704067 data-v-4b5eefd0><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-items" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/favrskov/katrines-koeer-blev-stjaalet-nu-er-de-fundet-fem-minutter-fra-hjemmet" aria-label="Katrines køer blev stjålet - nu er de fundet fem minutter fra hjemmet" class="article-card-imagetop-image-wrap" data-v-5b6c4a35><!----> <div class="img-wrap rs_skip article-card-imagetop-image" data-v-2d7c1f70 data-v-5b6c4a35><div class="ratio" style="padding-bottom:40%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/75714220-26d4-4f6d-98cd-2e8620c24f83/d/80-32/s/2048" alt="stjålet ko køer Katrine Nikander Futting" width="1536" height="1536" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#ff3000;" data-v-34e4ffa2 data-v-5b6c4a35><a href="/112" class="label-tax label multiteaser-article-label" data-v-b393f542 data-v-16581934 data-v-34e4ffa2>112</a></div> <a href="/favrskov/katrines-koeer-blev-stjaalet-nu-er-de-fundet-fem-minutter-fra-hjemmet" class="article-card-imagetop-box-content" data-v-5b6c4a35><h3 class="article-card-imagetop-title" data-v-5b6c4a35><!----> <!---->
                Katrines køer blev stjålet - nu er de fundet fem minutter fra hjemmet
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-all" data-v-9b71b770 data-v-63704067 data-v-63704067 data-v-4b5eefd0><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeftRightTall" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-items" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imageleft article-card image-focus--center" data-v-215dff82 data-v-40e9a474><a href="/aarhus/stjal-troeje-fra-aab-fan-efter-agf-kamp-22-aarig-varetaegtsfaengslet" class="article-card-imageleft-image-wrap" data-v-215dff82><!----> <div class="img-wrap rs_skip article-card-imageleft-image" data-v-2d7c1f70 data-v-215dff82><div class="ratio" style="padding-bottom:65%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/b7c7a3a4-9254-44e5-b130-19235a71f8ec/d/20-13/s/2048" alt="AaB-fans" width="1920" height="1920" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-215dff82><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#ff3000;" data-v-34e4ffa2 data-v-215dff82><a href="/112" class="label-tax label multiteaser-article-label" data-v-b393f542 data-v-16581934 data-v-34e4ffa2>112</a></div> <a href="/aarhus/stjal-troeje-fra-aab-fan-efter-agf-kamp-22-aarig-varetaegtsfaengslet" class="article-card-imageleft-box-content" data-v-215dff82><h3 class="article-card-imageleft-title" data-v-215dff82><!----> <!---->
                Stjal trøje fra AaB-fan efter AGF-kamp: 22-årig varetægtsfængslet
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imageleft article-card image-focus--center" data-v-215dff82 data-v-40e9a474><a href="/aarhus/efterlyst-mand-fundet-i-god-behold-1" class="article-card-imageleft-image-wrap" data-v-215dff82><!----> <div class="img-wrap rs_skip article-card-imageleft-image" data-v-2d7c1f70 data-v-215dff82><div class="ratio" style="padding-bottom:65%;" data-v-2d7c1f70><picture class="picture lazy" data-v-2d7c1f70><source data-srcset="https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/50/webp 50w" type="image/webp" data-v-2d7c1f70> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/50 50w" data-v-2d7c1f70> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/c3a3778d-b090-40a4-acf8-6ca9a4ee1eac/d/20-13/s/2048" alt="Politibil" width="1920" height="1920" class="high-img lazy" data-v-2d7c1f70></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.79fb776.svg);" data-v-2d7c1f70></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-215dff82><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#ff3000;" data-v-34e4ffa2 data-v-215dff82><a href="/112" class="label-tax label multiteaser-article-label" data-v-b393f542 data-v-16581934 data-v-34e4ffa2>112</a></div> <a href="/aarhus/efterlyst-mand-fundet-i-god-behold-1" class="article-card-imageleft-box-content" data-v-215dff82><h3 class="article-card-imageleft-title" data-v-215dff82><!----> <!---->
                Efterlyst mand fundet i god behold
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imageleft article-card image-focus--center" data-v-215dff82 data-v-40e9a474><a href="/syddjurs/frikendelse-af-molslab-vaekker-undren-burde-vaere-forudset" class="article-card-imageleft-image-wrap" data-v-215dff82><!----> <div lazy="true" class="animation-wrap rs_skip article-card-imageleft-image" data-v-3afa3328 data-v-215dff82><div class="ratio-fixed" style="padding-bottom:65%;" data-v-3afa3328><video autoplay="autoplay" loop="loop" muted="muted" playsinline preload="metadata" class="animation" data-v-3afa3328><source src="https://cdn.oestjylland.bazo.dk/running-graphics/67b06a00-8572-419f-90b6-be1abe938922/mp4/120922%20Molslab%20frikendt%20some%20web%20anpe.mp4" type="video/mp4" data-v-3afa3328></video></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-215dff82><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#009807;" data-v-34e4ffa2 data-v-215dff82><a href="/natur" class="label-tax label multiteaser-article-label" data-v-b393f542 data-v-16581934 data-v-34e4ffa2>Natur</a></div> <a href="/syddjurs/frikendelse-af-molslab-vaekker-undren-burde-vaere-forudset" class="article-card-imageleft-box-content" data-v-215dff82><h3 class="article-card-imageleft-title" data-v-215dff82><!----> <!---->
                Frikendelse af Molslab vækker undren: Burde være forudset
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-mobile" data-v-9b71b770 data-v-63704067 data-v-63704067 data-v-4b5eefd0><h3 class="multiteaser-heading" data-v-e5a477cc data-v-9b71b770>Mere 112</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeft" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-items" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imageleft article-card image-focus--center" data-v-215dff82 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-215dff82></a> <div class="article-card-imageleft-box" data-v-215dff82><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active article-card-imageleft-box-content-no-tags" data-v-215dff82><div class="ghost-lines" data-v-34ff1e16 data-v-215dff82><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imageleft article-card image-focus--center" data-v-215dff82 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-215dff82></a> <div class="article-card-imageleft-box" data-v-215dff82><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active article-card-imageleft-box-content-no-tags" data-v-215dff82><div class="ghost-lines" data-v-34ff1e16 data-v-215dff82><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div></div><div class="tv2reg-col tv2reg-col--4" data-v-4b5eefd0 data-v-47bf88de><div class="multiteaser-article boxed component display-desktop" data-v-9b71b770 data-v-63704067 data-v-63704067 data-v-4b5eefd0><h3 class="multiteaser-heading" data-v-e5a477cc data-v-9b71b770>Dagens mest læste</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmallWithNumbers" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-items" data-v-ca7d029a data-v-9b71b770><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35><div class="ghost-lines" data-v-34ff1e16 data-v-5b6c4a35><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35><div class="ghost-lines" data-v-34ff1e16 data-v-5b6c4a35><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35><div class="ghost-lines" data-v-34ff1e16 data-v-5b6c4a35><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35><div class="ghost-lines" data-v-34ff1e16 data-v-5b6c4a35><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35><div class="ghost-lines" data-v-34ff1e16 data-v-5b6c4a35><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35><div class="ghost-lines" data-v-34ff1e16 data-v-5b6c4a35><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35><div class="ghost-lines" data-v-34ff1e16 data-v-5b6c4a35><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35><div class="ghost-lines" data-v-34ff1e16 data-v-5b6c4a35><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35><div class="ghost-lines" data-v-34ff1e16 data-v-5b6c4a35><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-ca7d029a data-v-9b71b770><div class="article-card-wrap" data-v-40e9a474 data-v-9b71b770><div class="article-card-imagetop article-card image-focus--center" data-v-5b6c4a35 data-v-40e9a474><a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35></a> <div class="article-card-imagetop-box" data-v-5b6c4a35><!----> <a href="/randers/21-aarig-voldtog-kvindelig-bekendt-efter-bytur" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-5b6c4a35><div class="ghost-lines" data-v-34ff1e16 data-v-5b6c4a35><div class="ghost-line loads long" data-v-34ff1e16></div> <div class="ghost-line loads short" data-v-34ff1e16></div></div> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div></div></div></div></div></div> </div> <footer class="footer hide-on-print" data-v-2a39e192 data-v-1c093728><div class="limit" data-v-2a39e192><div class="footer-inner" data-v-2a39e192><div class="logo light light logo" data-v-2a3ffa6c data-v-2a39e192><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-2a3ffa6c><span class="icon" style="width:12rem;" data-v-5bd7a8e7 data-v-2a3ffa6c><span class="svg-inline" style="padding-top:10.030589543937708%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.2 72.14"><defs><style>.__QTJ_xWJ__cls-1{fill:#ff6000;}</style></defs><title>TV2_OST_LOGO_RGB-02-ny-orange</title><path class="__QTJ_xWJ__cls-1 " d="M784.46,510.52a30.41,30.41,0,0,1,14.72,3.68l3-3.68h13.12l-8.32,10a29,29,0,0,1,6.72,18.8c0,15.92-11.92,28.8-29.2,28.8a30.51,30.51,0,0,1-14.8-3.68l-3,3.68h-13l8.4-9.92a28.81,28.81,0,0,1-6.72-18.88C755.26,523.4,767.18,510.52,784.46,510.52Zm-15.52,39.36L792.54,522a18.23,18.23,0,0,0-8.08-1.92c-10.56,0-18.4,8.64-18.4,19.2A20.26,20.26,0,0,0,768.94,549.88Zm31-21.12L776.3,556.6a18.29,18.29,0,0,0,8.16,1.92c10.56,0,18.4-8.64,18.4-19.2A20.53,20.53,0,0,0,799.9,528.76Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M827.1,552.36a18.42,18.42,0,0,0,13.2,6.16c4.8,0,8.16-3,8.16-7,0-7.2-10.4-8.08-17.92-12.48-4.4-2.56-7.92-6.4-7.92-12.72,0-10,9.2-15.76,18.48-15.76a25.93,25.93,0,0,1,16.24,5.28l-5.6,8a15,15,0,0,0-9.68-3.68c-4.08,0-8.64,1.76-8.64,6.08,0,9,25.84,6.24,25.84,25.12,0,9.92-8.88,16.8-19,16.8-7.52,0-14.48-3.12-20.24-8.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M905.66,511.32v9.6h-14.8v46.4h-10.8v-46.4h-14.8v-9.6Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M940.06,549.72c0,4.48-.48,7.52-1.76,9.92-2.88,5.36-8.8,8.48-15.28,8.48-7.28,0-13.2-3.84-15.76-9.84l9.28-4.64c.88,2.24,2.88,4.88,6.56,4.88a6,6,0,0,0,4.88-2.24c.8-1,1.28-2.4,1.28-5.36v-39.6h10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M979.66,542v25.36h-10.8V542l-19.2-30.64H962L974.3,531l12.24-19.68h12.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1008.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1054.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1098.05,567.32l24-56h7.6l24,56h-11.28l-5.28-12.4h-22.48l-5.28,12.4Zm20.64-22h14.24l-7.12-16.56Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1163.25,511.32h7.6l31.2,36.48V511.32h10.8v56h-7.6l-31.2-36.48v36.48h-10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1246.45,511.32c8.88,0,14.72,1.92,19.28,5.28a28.77,28.77,0,0,1,0,45.44c-4.56,3.36-10.4,5.28-19.28,5.28h-17.6v-56ZM1262,527.16c-3.12-3.92-7.68-6.24-14.32-6.24h-8v36.8h8c6.64,0,11.2-2.32,14.32-6.24a20.16,20.16,0,0,0,0-24.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1306.58,522.22a12.93,12.93,0,0,1,0-25.86,12.93,12.93,0,1,1,0,25.86Zm0-21.31a8.38,8.38,0,0,0-8.26,8.51,8.24,8.24,0,0,0,8.26,8.26,8.46,8.46,0,0,0,8.51-8.26A8.59,8.59,0,0,0,1306.54,500.91Z" transform="translate(-600.4 -496.36)"></path><polygon class="__QTJ_xWJ__cls-1 " points="59.47 60.53 40.98 14.88 40.85 14.57 0 14.57 0 21.09 15.88 21.09 15.88 72.14 22.64 72.14 22.64 21.09 36.43 21.09 57.21 72.14 61.73 72.14 85.17 14.57 78.08 14.57 59.47 60.53"></polygon><path class="__QTJ_xWJ__cls-1 " d="M700.73,562l16.5-20c4.85-5.85,6.74-10.13,6.74-15.25,0-9.64-7.1-16.64-16.88-16.64a16.73,16.73,0,0,0-16.46,13.48l-.19.87,6.18,2.17.25-1.09c1.3-5.58,5.18-8.91,10.38-8.91,5.77,0,10,4.32,10,10.27,0,2.54-.66,5.68-5.49,11.43l-21.5,25.84v4.3h34.55V562Z" transform="translate(-600.4 -496.36)"></path></svg></span></span></a></div> <div class="layout__footer" data-v-00233b2e data-v-1c093728><div class="rows hide-on-print" data-v-ccaf701a data-v-00233b2e><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--3" data-v-4b5eefd0 data-v-47bf88de><div class="html-wrap component display-all" data-v-63704067 data-v-63704067 data-v-4b5eefd0><!----></div><div class="html-wrap component display-all" data-v-63704067 data-v-63704067 data-v-4b5eefd0><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-4b5eefd0 data-v-47bf88de><div secondaryLinks="" class="menu-vertical component display-all" data-v-96320fd6 data-v-63704067 data-v-63704067 data-v-4b5eefd0><h3 data-v-96320fd6>Om os</h3> <div class="items" data-v-96320fd6><div class="item" data-v-96320fd6><a href="/hvem-er-vi" target="_self" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Hvem er vi?</a></div><div class="item" data-v-96320fd6><a href="/vores-historie" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Vores historie</a></div><div class="item" data-v-96320fd6><a to="https://medium.com/digital-erfaringsudveksling-fra-tv2-%C3%B8stjylland" href="https://medium.com/digital-erfaringsudveksling-fra-tv2-%C3%B8stjylland" target="_self" rel="noopener" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Udviklingsblog</a></div><div class="item" data-v-96320fd6><a href="/vaerterne" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Værterne</a></div><div class="item" data-v-96320fd6><a href="/bestyrelsen" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Bestyrelsen</a></div><div class="item" data-v-96320fd6><a href="/repraesentantskabet" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Repræsentantskabet</a></div></div></div><div secondaryLinks="" class="menu-vertical component display-all" data-v-96320fd6 data-v-63704067 data-v-63704067 data-v-4b5eefd0><h3 data-v-96320fd6>Job uddannelse</h3> <div class="items" data-v-96320fd6><div class="item" data-v-96320fd6><a href="/ledige-stillinger" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Ledige stillinger</a></div><div class="item" data-v-96320fd6><a href="/erhvervspraktik" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Erhvervspraktik</a></div><div class="item" data-v-96320fd6><a href="/journalistpraktikant" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Journalistpraktikant</a></div><div class="item" data-v-96320fd6><a href="/fotografelev" class="menu-item" data-v-5a6a6960 data-v-96320fd6>FTP-elev</a></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-4b5eefd0 data-v-47bf88de><div secondaryLinks="" class="menu-vertical component display-all" data-v-96320fd6 data-v-63704067 data-v-63704067 data-v-4b5eefd0><h3 data-v-96320fd6>Kontakt</h3> <div class="items" data-v-96320fd6><div class="item" data-v-96320fd6><a href="/tip-os" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Tip os</a></div><div class="item" data-v-96320fd6><a href="/fortael-os-din-mening" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Fortæl os din mening</a></div><div class="item" data-v-96320fd6><a href="/klager" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Send klage</a></div><div class="item" data-v-96320fd6><a href="/medarbejdersiden" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Find medarbejder</a></div><div class="item" data-v-96320fd6><a href="/sponsorater" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Bliv annoncør</a></div><div class="item" data-v-96320fd6><a href="/rundvisning-pa-tv2-ostjylland" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Book rundvisning</a></div><div class="item" data-v-96320fd6><a href="/reklamer" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Reklamer på TV 2</a></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-4b5eefd0 data-v-47bf88de><div secondaryLinks="" class="menu-vertical component display-all" data-v-96320fd6 data-v-63704067 data-v-63704067 data-v-4b5eefd0><h3 data-v-96320fd6>Services</h3> <div class="items" data-v-96320fd6><div class="item" data-v-96320fd6><a href="/tekstet-for-horehaemmede" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Tekstet for hørehæmmede</a></div><div class="item" data-v-96320fd6><a href="/public-service" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Public service</a></div><div class="item" data-v-96320fd6><a href="/sadan-ser-du-tv2-ostjylland" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Sådan ser du TV2 ØSTJYLLAND</a></div><div class="item" data-v-96320fd6><a href="/cookies" class="menu-item" data-v-5a6a6960 data-v-96320fd6>Cookies</a></div></div></div><div class="html-wrap component display-all" data-v-63704067 data-v-63704067 data-v-4b5eefd0><!----></div></div></div></div><div class="tv2reg-row limit" data-v-47bf88de data-v-ccaf701a><div class="tv2reg-cols" data-v-47bf88de><div class="tv2reg-col tv2reg-col--12" data-v-4b5eefd0 data-v-47bf88de><div class="component display-all" data-v-2341af62 data-v-63704067 data-v-63704067 data-v-4b5eefd0><a href="https://www.pressenaevnet.dk/" class="pressLink" data-v-2341af62><div class="pressennaevnet" data-v-2341af62><p data-v-2341af62>Vi tager ansvar for indholdet og er tilmeldt</p> <img src="/assets/misc/pressenævnet.png" alt="vejr-tv2east" data-v-2341af62></div></a> <div class="social-bar no-margin" data-v-2341af62><a href="https://www.facebook.com/TV2OJ" target="_blank" class="social-bar__link" data-v-2341af62><span class="icon facebook" style="width:3rem;" data-v-5bd7a8e7 data-v-2341af62><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Facebook</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM664 458l-5 54h-102v341h-137v-341h-68v-137h68v-61q0-42 28-93t116-51l106 1v117h-79q-11 0-19.5 8.5t-8.5 19.5v59h108z"></path></svg></span></span></a> <a href="https://twitter.com/tv2ostjylland?lang=da" target="_blank" class="social-bar__link" data-v-2341af62><span class="icon twitter" style="width:3rem;" data-v-5bd7a8e7 data-v-2341af62><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Twitter</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM784 375v18q0 22-2.5 43.5t-7.5 42.5l1-3q-15 67-50 123-35 57-85.5 98.5t-113.5 64.5-133 23h-8q-60 0-115-16.5t-101-46.5l1 1q8 1 16.5 1.5t17.5 0.5q49 0 93.5-15.5t80.5-43.5v0q-46-1-81.5-27.5t-49.5-67.5v-1q6 2 12.5 2.5t13.5 0.5q10 0 19.5-1.5t18.5-3.5h-1q-35-7-62-29.5t-40-54.5v-1q-5-11-7.5-23.5t-2.5-26.5v0 0 0-2q14 7 30 12t33 5h1q-29-18-46-48.5t-17-66.5v0 0 0q0-19 5-36.5t14-33.5v1q26 31 58 57t69 44.5 77 29.5q41 11 84 13h1q-2-6-2.5-13.5t-0.5-15.5q0-58 41-99t99-41q30 0 56.5 11.5t45.5 31.5v0q25-5 47.5-13.5t42.5-20.5l-1 1q-8 24-24 43.5t-37 32.5h-1q23-3 43-8.5t39-13.5h-1q-15 21-32 39t-37 32l-1 1z"></path></svg></span></span></a> <a href="https://www.linkedin.com/company/tv2-ostjylland/" target="_blank" class="social-bar__link" data-v-2341af62><span class="icon linkedin" style="width:3rem;" data-v-5bd7a8e7 data-v-2341af62><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>LinkedIn</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM352 495v316h-139v-399h139v83zM282 352q-29 0-49-20.5t-20-49.5 20.5-49 48.5-20q29 0 49.5 20t20.5 49v0q0 29-20.5 49.5t-49.5 20.5v0 0 0 0zM811 593v218h-120v-194q0-35-10.5-70.5t-57.5-35.5q-49 0-62 31.5t-13 71.5v197h-115v-399h111v53h1q13-22 42.5-37.5t75.5-15.5q76 0 107 33.5t38 89.5q2 12 3 26t1 28v4h-1z"></path></svg></span></span></a> <a href="https://www.instagram.com/tv2ostjylland" target="_blank" class="social-bar__link" data-v-2341af62><span class="icon instagram" style="width:3rem;" data-v-5bd7a8e7 data-v-2341af62><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Instagram</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 442v280q0 54-38.5 92.5t-92.5 38.5v0 0h-420q-54 0-92.5-38.5t-38.5-92.5v0 0 0-420q0-54 38.5-92.5t92.5-38.5v0 0h420q54 0 92.5 38.5t38.5 92.5v0 0 0 140zM512 632v0 0q50 0 85-35t35-85q0-16-4-31t-12-28h1l-8-12v1q-16-23-41.5-36.5t-55.5-13.5-55.5 13.5-41.5 36.5h-1q-1 2-3 5t-3 6h-1q-7 13-11 28t-4 31v0q0 50 35 85t85 35v0 0zM774 365v-116h-115v116h115zM692 461q3 11 5 24.5t2 26.5q0 78-55 132.5t-132 54.5-132-54.5-55-132.5q0-13 2-26.5t6-25.5l-1 1q2-6 3.5-11t3.5-10v2h-102v280q0 27 19 46t46 19h420q27 0 46-19t19-46v-280h-102q2 3 3.5 8t2.5 10l1 1z"></path></svg></span></span></a> <a href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ?sub_confirmation=1" target="_blank" class="social-bar__link" data-v-2341af62><span class="icon youtube" style="width:3rem;" data-v-5bd7a8e7 data-v-2341af62><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>YouTube</title><path d="M441 404v200l185-99-101-56zM893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 495v44q0 31-2 61t-5 59l1-5q-3 20-10 38t-18 33h1q-13 14-31 22t-38 8v0q-36 3-78 4-41 2-77 2.5t-60 0.5l-24 1-29-1q-28 0-66.5-1t-77.5-2q-39-2-59-4-22 0-41.5-8t-34.5-22v0q-10-15-17-32.5t-10-37.5v-1q-3-25-4.5-54.5t-1.5-60.5v0-54q0-31 2-61t5-60l-1 6q3-20 10-38t18-34l-1 1q13-14 31-22t38-8v0q36-2 77-4 42-1 78-1.5t60-0.5h48t60 0.5 78 1.5q41 1 77 4 21 0 38.5 8t30.5 22v0q10 15 17 33t10 37v1q3 25 4.5 54.5t1.5 59.5v11z"></path></svg></span></span></a></div></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-2a39e192><a href="/privatliv" class="bottom-link" data-v-2a39e192><span class="icon" style="width:0.9rem;" data-v-5bd7a8e7 data-v-2a39e192><span class="svg-inline" style="padding-top:100%;" data-v-d51ac9a6 data-v-5bd7a8e7><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div></div><script>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</script><script src="/_nuxt/d0b659c.js" defer></script><script src="/_nuxt/ac2aaae.js" defer></script><script src="/_nuxt/9cb1c0b.js" defer></script><script src="/_nuxt/e61e0e0.js" defer></script><script src="/_nuxt/9ab650c.js" defer></script><script src="/_nuxt/1499745.js" defer></script><script src="/_nuxt/d62502c.js" defer></script><script src="/_nuxt/9fa8a25.js" defer></script><script src="/_nuxt/2595afd.js" defer></script><script src="/_nuxt/3452827.js" defer></script><script src="/_nuxt/3d20a54.js" defer></script><script src="/_nuxt/2471fff.js" defer></script><script src="/_nuxt/9c84942.js" defer></script><script src="/_nuxt/74f801e.js" defer></script><script src="/_nuxt/0493368.js" defer></script><script src="/_nuxt/4801b6e.js" defer></script><script src="/_nuxt/a7a5cf7.js" defer></script><script src="/_nuxt/4db4c8e.js" defer></script><script src="/_nuxt/a87a9c5.js" defer></script><script src="/_nuxt/13b1e82.js" defer></script><script src="/_nuxt/895ff43.js" defer></script><script src="/_nuxt/8415aa5.js" defer></script><script src="/_nuxt/e0dc774.js" defer></script><script src="/_nuxt/cb65f57.js" defer></script><script src="/_nuxt/4d89d07.js" defer></script>
  </body>
</html>
