<!doctype html>
<html data-n-head-ssr lang="da" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22da%22%7D%7D">
  <head >
    <title>Her kan du blive vaccineret uden tidsbestilling | TV2 ØSTJYLLAND</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="msapplication-TileColor" content="#001d51"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" data-hid="description" name="description" content="Det er stadig muligt at blive vaccineret uden tidsbestilling, selvom en større gruppe er blevet indkaldt til 3. stik."><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Her kan du blive vaccineret uden tidsbestilling"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="Article"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.tv2ostjylland.dk/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Det er stadig muligt at blive vaccineret uden tidsbestilling, selvom en større gruppe er blevet indkaldt til 3. stik."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/2000"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="TV2 ØSTJYLLAND"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="da"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="Sundhed"><meta data-n-head="ssr" data-hid="bazo:id" property="bazo:id" content="399cce8d-5b10-4031-9d67-28aebb21a1d8"><meta data-n-head="ssr" data-hid="bazo:resource" property="bazo:resource" content="Article"><meta data-n-head="ssr" property="fb:app_id" content="1073205122712452"><meta data-n-head="ssr" property="fb:pages" content="283551638355823"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180-precomposed.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#001d51"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;600;700;800&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" href="https://use.typekit.net/qrt8sre.css"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Martel:wght@200;300;400;600;700;800;900&amp;display=swap"><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=smoothscroll%2CIntersectionObserver"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.min.js"></script><script data-n-head="ssr" src="https://cdn.jsdelivr.net/npm/iframe-resizer@4.2.11/js/iframeResizer.contentWindow.min.js"></script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function (w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e].p&&e[e][p]()))?1:0})(window,'navigator','doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});w[x]={};w._gtm_inject=function(i){w[x][i]=1;var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-KSK2ZD')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Article","title":"Her kan du blive vaccineret uden tidsbestilling | TV2 ØSTJYLLAND","description":"Det er stadig muligt at blive vaccineret uden tidsbestilling, selvom en større gruppe er blevet indkaldt til 3. stik.","url":"https://www.tv2ostjylland.dk/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling","image":"https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c"}</script><link rel="preload" href="/_nuxt/75b302e.js" as="script"><link rel="preload" href="/_nuxt/7a3478f.js" as="script"><link rel="preload" href="/_nuxt/a6abaee.js" as="script"><link rel="preload" href="/_nuxt/a06bb7e.js" as="script"><link rel="preload" href="/_nuxt/6e1ec0f.js" as="script"><link rel="preload" href="/_nuxt/bfc58ed.js" as="script"><link rel="preload" href="/_nuxt/874edce.js" as="script"><link rel="preload" href="/_nuxt/b87dfd7.js" as="script"><link rel="preload" href="/_nuxt/a00da31.js" as="script"><link rel="preload" href="/_nuxt/dd2e9c9.js" as="script"><link rel="preload" href="/_nuxt/9e8fa07.js" as="script"><link rel="preload" href="/_nuxt/f6fe78c.js" as="script"><link rel="preload" href="/_nuxt/3c69b19.js" as="script"><link rel="preload" href="/_nuxt/1dd94f8.js" as="script"><link rel="preload" href="/_nuxt/db129ee.js" as="script"><link rel="preload" href="/_nuxt/aefdd6b.js" as="script"><link rel="preload" href="/_nuxt/050f328.js" as="script"><link rel="preload" href="/_nuxt/be66568.js" as="script"><link rel="preload" href="/_nuxt/f6d5dd9.js" as="script"><link rel="preload" href="/_nuxt/b3cdcfa.js" as="script"><link rel="preload" href="/_nuxt/8d464b3.js" as="script"><link rel="preload" href="/_nuxt/a1cab0d.js" as="script"><style data-vue-ssr-id="4f857918:0 1e92eaf9:0 7e56e4e3:0 12dfe1ba:0 0c979d76:0 32b601de:0 95811b22:0 d9f0191e:0 45c81ad9:0 34932f06:0 578515ba:0 f918cd54:0 c103ad8a:0 22f5e3fa:0 160256a6:0 95974e00:0 02081a82:0 e95f185c:0 3f035457:0 50b6033e:0 f4a3efec:0 08d89fcf:0 23e479f4:0 5f523c2c:0 77442e62:0 48214f1b:0 8ef1bef8:0 3f809982:0 28a55679:0 253b4258:0 4a7cdc91:0 e719c2f2:0 62734c3a:0 1f69f5b8:0 a3d70a06:0 3dcf33ac:0 933f8b22:0 0c05e690:0 def7d4b0:0 8c37a68c:0 76d03372:0 8962f2bc:0 6ecf7831:0 2b7d3bcb:0 1d2344d8:0 d488bfd2:0 7ed82cfa:0 6417c31a:0 80853da8:0 62935e96:0 0712c144:0 c47f1cf0:0 d40a4304:0 935c11f8:0 7f36b24e:0 6b10f516:0 59eb3d7e:0 4a30eaa2:0 66d16e3d:0 d07ee61a:0 f0346a02:0 bec34ec0:0 7588a7b0:0 92d2ace8:0 f8d45442:0 227356b8:0 fcd7fbe8:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSK2ZD&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout-default" data-v-98848e4a><!----> <div data-v-98848e4a><div appHeaders="[object Object]" class="layout" data-v-5a9a81e4 data-v-b4f46ccc><!----> <div class="layout__top" data-v-c6d003b6 data-v-5a9a81e4><div class="rows hide-on-print" data-v-2e841f7e data-v-c6d003b6><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583><div name="Topmenu" class="menu-top-level-wrap no-margin" data-v-45241426><div class="menu-top-level" data-v-45241426><div class="top" data-v-45241426><div class="content limit" data-v-45241426><div class="left" data-v-45241426><div class="logo light" data-v-01f27c30 data-v-45241426><a href="/" aria-label="Forside" class="link nuxt-link-active" data-v-01f27c30><span class="icon" style="width:12rem;" data-v-01d574aa data-v-01f27c30><span class="svg-inline" style="padding-top:10.030589543937708%;" data-v-5083ca0a data-v-01d574aa><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.2 72.14"><defs><style>.__QTJ_xWJ__cls-1{fill:#ff6000;}</style></defs><title>TV2_OST_LOGO_RGB-02-ny-orange</title><path class="__QTJ_xWJ__cls-1 " d="M784.46,510.52a30.41,30.41,0,0,1,14.72,3.68l3-3.68h13.12l-8.32,10a29,29,0,0,1,6.72,18.8c0,15.92-11.92,28.8-29.2,28.8a30.51,30.51,0,0,1-14.8-3.68l-3,3.68h-13l8.4-9.92a28.81,28.81,0,0,1-6.72-18.88C755.26,523.4,767.18,510.52,784.46,510.52Zm-15.52,39.36L792.54,522a18.23,18.23,0,0,0-8.08-1.92c-10.56,0-18.4,8.64-18.4,19.2A20.26,20.26,0,0,0,768.94,549.88Zm31-21.12L776.3,556.6a18.29,18.29,0,0,0,8.16,1.92c10.56,0,18.4-8.64,18.4-19.2A20.53,20.53,0,0,0,799.9,528.76Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M827.1,552.36a18.42,18.42,0,0,0,13.2,6.16c4.8,0,8.16-3,8.16-7,0-7.2-10.4-8.08-17.92-12.48-4.4-2.56-7.92-6.4-7.92-12.72,0-10,9.2-15.76,18.48-15.76a25.93,25.93,0,0,1,16.24,5.28l-5.6,8a15,15,0,0,0-9.68-3.68c-4.08,0-8.64,1.76-8.64,6.08,0,9,25.84,6.24,25.84,25.12,0,9.92-8.88,16.8-19,16.8-7.52,0-14.48-3.12-20.24-8.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M905.66,511.32v9.6h-14.8v46.4h-10.8v-46.4h-14.8v-9.6Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M940.06,549.72c0,4.48-.48,7.52-1.76,9.92-2.88,5.36-8.8,8.48-15.28,8.48-7.28,0-13.2-3.84-15.76-9.84l9.28-4.64c.88,2.24,2.88,4.88,6.56,4.88a6,6,0,0,0,4.88-2.24c.8-1,1.28-2.4,1.28-5.36v-39.6h10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M979.66,542v25.36h-10.8V542l-19.2-30.64H962L974.3,531l12.24-19.68h12.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1008.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1054.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1098.05,567.32l24-56h7.6l24,56h-11.28l-5.28-12.4h-22.48l-5.28,12.4Zm20.64-22h14.24l-7.12-16.56Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1163.25,511.32h7.6l31.2,36.48V511.32h10.8v56h-7.6l-31.2-36.48v36.48h-10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1246.45,511.32c8.88,0,14.72,1.92,19.28,5.28a28.77,28.77,0,0,1,0,45.44c-4.56,3.36-10.4,5.28-19.28,5.28h-17.6v-56ZM1262,527.16c-3.12-3.92-7.68-6.24-14.32-6.24h-8v36.8h8c6.64,0,11.2-2.32,14.32-6.24a20.16,20.16,0,0,0,0-24.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1306.58,522.22a12.93,12.93,0,0,1,0-25.86,12.93,12.93,0,1,1,0,25.86Zm0-21.31a8.38,8.38,0,0,0-8.26,8.51,8.24,8.24,0,0,0,8.26,8.26,8.46,8.46,0,0,0,8.51-8.26A8.59,8.59,0,0,0,1306.54,500.91Z" transform="translate(-600.4 -496.36)"></path><polygon class="__QTJ_xWJ__cls-1 " points="59.47 60.53 40.98 14.88 40.85 14.57 0 14.57 0 21.09 15.88 21.09 15.88 72.14 22.64 72.14 22.64 21.09 36.43 21.09 57.21 72.14 61.73 72.14 85.17 14.57 78.08 14.57 59.47 60.53"></polygon><path class="__QTJ_xWJ__cls-1 " d="M700.73,562l16.5-20c4.85-5.85,6.74-10.13,6.74-15.25,0-9.64-7.1-16.64-16.88-16.64a16.73,16.73,0,0,0-16.46,13.48l-.19.87,6.18,2.17.25-1.09c1.3-5.58,5.18-8.91,10.38-8.91,5.77,0,10,4.32,10,10.27,0,2.54-.66,5.68-5.49,11.43l-21.5,25.84v4.3h34.55V562Z" transform="translate(-600.4 -496.36)"></path></svg></span></span></a></div> <div class="horizontal" data-v-45241426><div class="menu-horizontal" data-v-467dbde7 data-v-45241426><div class="items" data-v-467dbde7><div class="item" data-v-467dbde7><a href="/din-kommune" target="_self" class="menu-item" data-v-4944bc3c data-v-467dbde7>Din kommune</a></div><div class="item" data-v-467dbde7><a href="/nyhedsudsendelser" target="_top" class="menu-item" data-v-4944bc3c data-v-467dbde7>Nyhedsudsendelser</a></div><div class="item" data-v-467dbde7><a href="/tv" target="_self" class="menu-item" data-v-4944bc3c data-v-467dbde7>TV og serier</a></div><div class="item" data-v-467dbde7><a href="/podcast-fodspor" class="menu-item" data-v-4944bc3c data-v-467dbde7>Podcast</a></div><div class="item" data-v-467dbde7><a href="/tip-os" class="menu-item" data-v-4944bc3c data-v-467dbde7>Tip os</a></div></div></div></div></div> <div class="right" data-v-45241426><div class="menu-top-level-actions" data-v-45241426><div class="menu-search" data-v-81c8ec56 data-v-45241426><div class="placeholder" data-v-81c8ec56><div class="label" data-v-81c8ec56>Søg</div> <span class="icon" style="width:1.1rem;" data-v-01d574aa data-v-81c8ec56><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="search" class="__1c_ZO-F__svg-inline--fa __1c_ZO-F__fa-search __1c_ZO-F__fa-w-16 " role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M508.5 468.9L387.1 347.5c-2.3-2.3-5.3-3.5-8.5-3.5h-13.2c31.5-36.5 50.6-84 50.6-136C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c52 0 99.5-19.1 136-50.6v13.2c0 3.2 1.3 6.2 3.5 8.5l121.4 121.4c4.7 4.7 12.3 4.7 17 0l22.6-22.6c4.7-4.7 4.7-12.3 0-17zM208 368c-88.4 0-160-71.6-160-160S119.6 48 208 48s160 71.6 160 160-71.6 160-160 160z"></path></svg></span></span></div></div></div> <div class="dropdown-menu" data-v-5e8e7e22 data-v-45241426><div class="dropdonw-menu-toggle" data-v-5e8e7e22><div class="dropdown-menu__label" data-v-5e8e7e22>Menu</div> <div class="burger" data-v-82d2ed06 data-v-5e8e7e22><span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span> <span class="line" data-v-82d2ed06></span></div></div> <!----></div></div></div></div> <!----></div> <div class="menu-top-level-placeholder" data-v-45241426></div></div></div></div></div></div></div> <div class="layout__above" data-v-c6d003b6 data-v-5a9a81e4><div class="rows hide-on-print" data-v-2e841f7e data-v-c6d003b6><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583><!----></div></div></div></div></div> <div data-v-5a9a81e4 data-v-5a9a81e4><div class="panel" data-v-5a9a81e4><div class="limit limit--sidebar tv2oj--article" data-v-b4f46ccc><div class="template-grid" data-v-4a3450b8 data-v-b4f46ccc><main class="main" data-v-4a3450b8><!----> <div class="article-resource" data-v-0ed53994 data-v-b4f46ccc><div class="article-tags" data-v-0ed53994><a href="/sundhed" class="article-tag" style="background-color:#f10091;color:#ffffff;" data-v-0dba6148 data-v-0ed53994>Sundhed</a> <a href="/ostjylland" class="article-tag" style="background-color:#fe5200;color:#ffffff;" data-v-0dba6148 data-v-0ed53994>Østjylland</a> <!----></div> <div class="article-title--tv2oj" data-v-0ed53994><div class="heading-component" data-v-d00db3d4 data-v-0ed53994><h1 class="title heading__heading" data-v-d00db3d4><!---->
        Her kan du blive vaccineret uden tidsbestilling
    </h1> <p class="text heading__synopsis" data-v-d00db3d4>Det er stadig muligt at blive vaccineret uden tidsbestilling, selvom en større gruppe er blevet indkaldt til 3. stik.</p></div></div> <div class="article-hero-wrapper article-hero" data-v-0ed53994><div class="hero article-hero" data-v-37383aa0 data-v-0ed53994><div class="media-carousel" data-v-7eb005e0 data-v-37383aa0><div class="swiper-container" data-v-7eb005e0><div class="swiper-wrapper" data-v-7eb005e0><div class="swiper-slide" data-v-7eb005e0 data-v-37383aa0><div class="img-wrap pointer" data-v-47790ae7 data-v-37383aa0><div class="ratio" style="padding-bottom:56.25%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/960 960w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/720 720w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/500 500w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/350 350w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/240 240w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/180 180w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/100 100w, https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/3657234b-a89b-441a-86b3-41ce0c07901c/d/16-9/s/2048" alt="Vaccine inden jul" width="624" height="624" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <div class="img-caption" data-v-47790ae7><!----> <span data-v-47790ae7>Foto: TV2 Grafik / Christoffer Laursen Hald</span></div></div></div></div></div> <div class="swiper-button swiper-button-prev hide-touch" data-v-7eb005e0></div> <div class="swiper-button swiper-button-next hide-touch" data-v-7eb005e0></div></div></div></div> <div class="article-main" data-v-0ed53994><div class="article-byline" data-v-0ed53994><div class="article-date-wrap" data-v-3651bf39 data-v-0ed53994><span class="icon" style="width:1rem;" data-v-01d574aa data-v-3651bf39><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Clock</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM512 915q-83 0-157-32-73-31-128-86t-86-128q-32-74-32-157t32-157q31-73 86-128t128-86q74-32 157-32t157 32q73 31 128 86t86 128q32 74 32 157t-32 157q-31 73-86 128t-128 86q-74 32-157 32zM716 517h-188v-234q0-18-12.5-30t-29.5-12q-18 0-30.5 12t-12.5 30v276q0 18 12.5 30.5t30.5 12.5h230q17 0 29.5-12.5t12.5-30.5q0-17-12.5-29.5t-29.5-12.5v0z"></path></svg></span></span> <div class="article-dates" data-v-3651bf39><div class="article-date" data-v-3651bf39>Udgivet i dag kl. 10:13</div> <!----></div></div> <!----> <!----> <div location="Østjylland" class="authors" data-v-3f824120 data-v-0ed53994><div class="author-wrapper" data-v-3f824120><div class="author" data-v-3f824120><div class="author__img" data-v-3f824120><div class="img-wrap" data-v-47790ae7 data-v-3f824120><picture data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/960 960w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/720 720w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/500 500w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/350 350w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/240 240w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/180 180w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/100 100w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/50 50w" data-v-47790ae7> <img data-srcset="https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/960 960w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/720 720w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/500 500w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/350 350w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/240 240w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/180 180w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/100 100w, https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/50 50w" data-src="https://cdn.oestjylland.bazo.dk/images/e7422869-4737-4eed-8b5c-b727490bd464/d/1-1/s/2048" alt="chfo_8480.jpg" class="dynamic-img lazy" data-v-47790ae7></picture> <!----> <!----></div></div> <div class="author__content" data-v-3f824120><a href="mailto:chfo@tv2oj.dk" class="author__name" data-v-3f824120>Christian Fomsgaard</a> <div class="author__text" data-v-3f824120>Journalist</div> <div class="author__text lokalreporter" data-v-3f824120>Lokalreporter i Østjylland Kommune</div></div></div></div> <!----></div> <!----></div> <div class="article__body" data-v-0ed53994><div class="content-types" data-v-0ed53994><div articleUuid="399cce8d-5b10-4031-9d67-28aebb21a1d8" class="text-component content-type" data-v-17a00591 data-v-092e8198><div class="content" data-v-17a00591><p>Efter Sundhedsstyrelsen har valgt at fremrykke det 3. vaccinestik mod Covid-19 – det såkaldte boosterstik – for alle over 18 år, er der blevet færre steder, du kan få det lille prik uden tidsbestilling.</p><p>Det betyder dog ikke, at det ikke kan lade sig gøre.&nbsp;</p></div></div><div articleUuid="399cce8d-5b10-4031-9d67-28aebb21a1d8" class="textbox content-type" data-v-f22fec3a data-v-092e8198><div class="textbox-wrapper" style="background:#ecf711;" data-v-f22fec3a><h3 class="textbox__title" data-v-f22fec3a>OVERBLIK</h3> <div class="html-wrap textbox_text" data-v-f22fec3a><!----></div> <!----></div></div><div articleUuid="399cce8d-5b10-4031-9d67-28aebb21a1d8" class="text-component content-type" data-v-17a00591 data-v-092e8198><div class="content" data-v-17a00591><p>Drop-in gælder kun for personer fra 12 år og op, og børn under 15 år skal følges af en forældre eller værge.</p><p>Den 21. december gjorde Region Midtjylland klar til at have drop-in på en del flere lokationer, men det øgede pres fra den yngre del af befolkningen, har altså ændret på den prioritering. </p><p>- Det gør vi for at give både borgere og medarbejdere de bedste betingelser uden kø og ventetid, siger koncerndirektør Ole Thomsen i en pressemeddelelse. </p><p>Se hvor og hvornår du kan blive vaccineret på det nationale kort over vaccinesteder på <a href="https://www.rm.dk/om-os/aktuelt/corona" target="_blank" rel="noopener noreferrer">corona.rm.dk.</a></p></div></div></div></div></div> <!----> <div class="social-links hide-on-print" data-v-5fc910bc data-v-0ed53994><div class="social-links-wrapper" data-v-5fc910bc><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=null" rel="noopener" class="fb-share share" data-v-5fc910bc><span class="icon share-icon" style="width:0.6rem;" data-v-01d574aa data-v-5fc910bc><span class="svg-inline" style="padding-top:160%;" data-v-5083ca0a data-v-01d574aa><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></span></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=null" rel="noopener" class="twitter-share share" data-v-5fc910bc><span class="icon share-icon" style="width:1rem;" data-v-01d574aa data-v-5fc910bc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></span></a> <a href="mailto:?subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;body=null" class="email-share share" data-v-5fc910bc><span class="icon share-icon" style="width:1rem;" data-v-01d574aa data-v-5fc910bc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE63C</title><path d="M896 128h-768q-53 0-90.5 37.5t-37.5 90.5v512q0 53 37.5 90.5t90.5 37.5h768q53 0 90.5-37.5t37.5-90.5v-512q0-53-37.5-90.5t-90.5-37.5zM685 470l271-233q2 5 3 9.5t1 9.5v512q0 3-1 6t-2 7zM896 192q3 0 6 1t6 1l-396 340-396-340q3 0 6-1t6-1h768zM67 780l-2-6t-1-6v-512q0-5 1-9.5t3-9.5l271 232-272 311zM128 832q-5 0-9.5-1t-8.5-3l277-317 104 89q5 4 10 6t11 2 11-2 10-6l104-89 277 317q-4 2-8.5 3t-9.5 1h-768z"></path></svg></span></span></a> <div class="copy-link share" data-v-5fc910bc><span class="icon share-icon" style="width:1rem;" data-v-01d574aa data-v-5fc910bc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE90F</title><path d="M440 636q-10 0-19.5-4t-17.5-11q-35-36-53-81t-18-92 18-92 53-81l192-192q35-34 79.5-52.5t93.5-18.5 93.5 18.5 79.5 52.5q35 36 53 81t18 92-18 92-53 81l-88 87q-15 16-37 16t-37-16q-15-15-15-36.5t15-36.5l88-88q41-41 41-99t-41-99q-20-20-45.5-30.5t-53.5-10.5-53.5 10.5-45.5 30.5l-192 192q-41 41-41 99t41 99q15 15 15 36.5t-15 37.5q-8 7-17.5 11t-19.5 4v0zM256 1012q-49 0-93.5-18.5t-79.5-52.5q-35-36-53-81t-18-92 18-92 53-81l88-87q15-16 37-16t37 16q15 15 15 36.5t-15 36.5l-88 88q-41 41-41 99t41 99q20 20 45.5 30.5t53.5 10.5 53.5-10.5 45.5-30.5l192-192q41-41 41-99t-41-99q-15-15-15-36.5t15-37.5q15-15 36.5-15t37.5 15q35 36 53 81t18 92-18 92-53 81l-192 192q-35 34-79.5 52.5t-93.5 18.5v0z"></path></svg></span></span> <div class="copy-link__description" data-v-5fc910bc>Kopier link til siden</div></div></div></div> <!----> <!----> <!----></div> <!----></main> <aside class="sidebar" data-v-4a3450b8><div class="layout__sidebar" data-v-c6d003b6 data-v-b4f46ccc><div class="rows hide-on-print" data-v-2e841f7e data-v-c6d003b6><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583><div class="multiteaser-article boxed component display-desktop tv2oj-a-gtm_ugens-mest-laeste_desktop" data-v-4524faf2 data-v-a9cb5b56><h3 class="multiteaser-heading" data-v-6eb209de data-v-4524faf2>Mest læste i denne uge</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmallWithNumbers" data-v-528cd635 data-v-4524faf2><div class="multiteaser-items" data-v-528cd635 data-v-4524faf2><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/aarhus/endnu-en-ulykke-paa-e45-smadrer-op-i-lastbil" aria-label="Endnu en ulykke på E45: Smadrer op i lastbil" class="article-card-imagetop-image-wrap" data-v-8ffad582><!----> <div class="img-wrap article-card-imagetop-image" data-v-47790ae7 data-v-8ffad582><div class="ratio" style="padding-bottom:40%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/e867581b-c62d-4c9c-aaec-22350f5e7c78/d/80-32/s/2048" alt="Nummerplader sløret" width="1920" height="1920" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/aarhus/endnu-en-ulykke-paa-e45-smadrer-op-i-lastbil" class="article-card-imagetop-box-content" data-v-8ffad582><h3 class="article-card-imagetop-title" data-v-8ffad582><!----> <!----> <!---->
                    Endnu en ulykke på E45: Smadrer op i lastbil
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/flaeskesteg-til-under-15-kroner-det-sender-et-meget-uheldigt-signal" aria-label="- Det sender et meget uheldigt signal" class="article-card-imagetop-image-wrap" data-v-8ffad582><!----> <div class="img-wrap article-card-imagetop-image" data-v-47790ae7 data-v-8ffad582><div class="ratio" style="padding-bottom:40%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/5c847a20-72e4-406e-ac92-d54dff4a7a98/d/80-32/s/2048" alt="Flæskesteg i Rema 1000" width="2048" height="2048" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/flaeskesteg-til-under-15-kroner-det-sender-et-meget-uheldigt-signal" class="article-card-imagetop-box-content" data-v-8ffad582><h3 class="article-card-imagetop-title" data-v-8ffad582><span class="icon article-icon " style="width:1.5rem;" data-v-01d574aa data-v-8ffad582><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span> <!----> <span class="article-card-imagetop-trumpet" data-v-8ffad582>Flæskesteg til under 15 kroner:</span>
                    - Det sender et meget uheldigt signal
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/aarhus/knivdrab-i-viby-nabo-maatte-tage-sig-af-boernene" aria-label="Nabo måtte tage sig af børnene" class="article-card-imagetop-image-wrap" data-v-8ffad582><!----> <div class="img-wrap article-card-imagetop-image" data-v-47790ae7 data-v-8ffad582><div class="ratio" style="padding-bottom:40%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/43a32b96-0054-4511-8f3c-6a7a9c960b53/d/80-32/s/2048" alt="Morten" width="4032" height="4032" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/aarhus/knivdrab-i-viby-nabo-maatte-tage-sig-af-boernene" class="article-card-imagetop-box-content" data-v-8ffad582><h3 class="article-card-imagetop-title" data-v-8ffad582><span class="icon article-icon " style="width:1.5rem;" data-v-01d574aa data-v-8ffad582><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span> <!----> <span class="article-card-imagetop-trumpet" data-v-8ffad582>Knivdrab i Viby:</span>
                    Nabo måtte tage sig af børnene
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article boxed component display-all tv2oj-a-gtm_mere-sektion_desktop" data-v-4524faf2 data-v-a9cb5b56><h3 class="multiteaser-heading" data-v-6eb209de data-v-4524faf2>Mere Sundhed</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmall" data-v-528cd635 data-v-4524faf2><div class="multiteaser-items" data-v-528cd635 data-v-4524faf2><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/horsens/nye-krav-spaender-ben-julie-maa-aflyse-familiens-skiferie" aria-label="Julie må aflyse familiens skiferie" class="article-card-imagetop-image-wrap" data-v-8ffad582><!----> <div class="img-wrap article-card-imagetop-image" data-v-47790ae7 data-v-8ffad582><div class="ratio" style="padding-bottom:40%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/e2427a9a-a447-4756-9041-f3821c42325e/d/80-32/s/2048" alt="Julie Rindom" width="691" height="691" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-08f2c060><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#f10091;" data-v-3275d970 data-v-8ffad582><a href="/sundhed" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Sundhed</a></div> <a href="/horsens/nye-krav-spaender-ben-julie-maa-aflyse-familiens-skiferie" class="article-card-imagetop-box-content" data-v-8ffad582><h3 class="article-card-imagetop-title" data-v-8ffad582><span class="icon article-icon " style="width:1.5rem;" data-v-01d574aa data-v-8ffad582><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span> <!----> <span class="article-card-imagetop-trumpet" data-v-8ffad582>Nye krav spænder ben:</span>
                    Julie må aflyse familiens skiferie
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/flertal-godkender-nye-coronaregler" aria-label="Flertal godkender nye coronaregler" class="article-card-imagetop-image-wrap" data-v-8ffad582><!----> <div class="img-wrap article-card-imagetop-image" data-v-47790ae7 data-v-8ffad582><div class="ratio" style="padding-bottom:40%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/48d5ca48-98be-4bd2-8f44-d532f4c5fbc0/d/80-32/s/2048" alt="Magnus Heunicke" width="1920" height="1920" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-08f2c060><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#f10091;" data-v-3275d970 data-v-8ffad582><a href="/sundhed" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Sundhed</a></div> <a href="/oestjylland/flertal-godkender-nye-coronaregler" class="article-card-imagetop-box-content" data-v-8ffad582><h3 class="article-card-imagetop-title" data-v-8ffad582><!----> <!----> <!---->
                    Flertal godkender nye coronaregler
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/overblik-efter-pressemoede-brostroem-fraraader-store-nytaarsfester" aria-label="Brostrøm fraråder store nytårsfester" class="article-card-imagetop-image-wrap" data-v-8ffad582><!----> <div class="img-wrap article-card-imagetop-image" data-v-47790ae7 data-v-8ffad582><div class="ratio" style="padding-bottom:40%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/8a9f2891-095b-4b20-b855-b53bd66ed9bf/d/80-32/s/2048" alt="Søren Brostrøm" width="1920" height="1920" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-08f2c060><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#f10091;" data-v-3275d970 data-v-8ffad582><a href="/sundhed" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Sundhed</a></div> <a href="/oestjylland/overblik-efter-pressemoede-brostroem-fraraader-store-nytaarsfester" class="article-card-imagetop-box-content" data-v-8ffad582><h3 class="article-card-imagetop-title" data-v-8ffad582><!----> <!----> <span class="article-card-imagetop-trumpet" data-v-8ffad582>Overblik efter pressemøde:</span>
                    Brostrøm fraråder store nytårsfester
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div></div></div></div></div></div></aside></div></div> <div class="layout__bottom" data-v-c6d003b6 data-v-5a9a81e4><div class="rows hide-on-print" data-v-2e841f7e data-v-c6d003b6><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583></div></div></div><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--8" data-v-a1c1f058 data-v-31781583><div class="multiteaser-article component display-mobile" data-v-4524faf2 data-v-a9cb5b56><h3 class="multiteaser-heading" data-v-6eb209de data-v-4524faf2>Mest læste</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmallWithNumbers" data-v-528cd635 data-v-4524faf2><div class="multiteaser-items" data-v-528cd635 data-v-4524faf2><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/kvindelig-vanvidsbilist-stoppet-med-taarnhoej-promille" aria-label="Kvindelig vanvidsbilist stoppet med tårnhøj promille" class="article-card-imagetop-image-wrap" data-v-8ffad582><!----> <div class="img-wrap article-card-imagetop-image" data-v-47790ae7 data-v-8ffad582><div class="ratio" style="padding-bottom:40%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/7dac0e3c-7436-497a-9337-9bf13f5325f4/d/80-32/s/2048" alt="spritbilist alkometer" width="1920" height="1920" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/kvindelig-vanvidsbilist-stoppet-med-taarnhoej-promille" class="article-card-imagetop-box-content" data-v-8ffad582><h3 class="article-card-imagetop-title" data-v-8ffad582><!----> <!----> <!---->
                    Kvindelig vanvidsbilist stoppet med tårnhøj promille
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/tv-midtvest/kampklaedt-politi-sat-ind-mand-skudt-i-benet" aria-label="Mand skudt i benet" class="article-card-imagetop-image-wrap" data-v-8ffad582><!----> <div class="img-wrap article-card-imagetop-image" data-v-47790ae7 data-v-8ffad582><div class="ratio" style="padding-bottom:40%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/e876170b-8c84-4955-9f7e-221b29909821/d/80-32/s/2048" alt="kampklædt betjent" width="1920" height="1920" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/tv-midtvest/kampklaedt-politi-sat-ind-mand-skudt-i-benet" class="article-card-imagetop-box-content" data-v-8ffad582><h3 class="article-card-imagetop-title" data-v-8ffad582><!----> <!----> <span class="article-card-imagetop-trumpet" data-v-8ffad582>Kampklædt politi sat ind:</span>
                    Mand skudt i benet
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/randers/vanvidsbilist-blaeste-forbi-fotovogn-nu-har-politiet-snuppet-bilen" aria-label="Vanvidsbilist blæste forbi fotovogn - nu har politiet snuppet bilen" class="article-card-imagetop-image-wrap" data-v-8ffad582><!----> <div class="img-wrap article-card-imagetop-image" data-v-47790ae7 data-v-8ffad582><div class="ratio" style="padding-bottom:40%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/ffd23608-6a0a-46b9-b121-9c15d9dca5f6/d/80-32/s/2048" alt="20200902-152239-3-1920x1079we-2" width="1920" height="1920" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/randers/vanvidsbilist-blaeste-forbi-fotovogn-nu-har-politiet-snuppet-bilen" class="article-card-imagetop-box-content" data-v-8ffad582><h3 class="article-card-imagetop-title" data-v-8ffad582><!----> <!----> <!---->
                    Vanvidsbilist blæste forbi fotovogn - nu har politiet snuppet bilen
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-mobile" data-v-4524faf2 data-v-a9cb5b56><h3 class="multiteaser-heading" data-v-6eb209de data-v-4524faf2>Mere Sundhed</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeft" data-v-528cd635 data-v-4524faf2><div class="multiteaser-items" data-v-528cd635 data-v-4524faf2><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imageleft article-card" data-v-20bf057c data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-20bf057c></a> <div class="article-card-imageleft-box" data-v-567497e6><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active article-card-imageleft-box-content-no-tags" data-v-20bf057c><div class="ghost-lines" data-v-16b4c364 data-v-20bf057c><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imageleft article-card" data-v-20bf057c data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imageleft-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-20bf057c></a> <div class="article-card-imageleft-box" data-v-567497e6><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imageleft-box-content nuxt-link-exact-active nuxt-link-active article-card-imageleft-box-content-no-tags" data-v-20bf057c><div class="ghost-lines" data-v-16b4c364 data-v-20bf057c><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div></div><div class="tv2reg-col tv2reg-col--4" data-v-a1c1f058 data-v-31781583></div></div></div><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583><div class="banner-wrap component display-mobile" data-v-1381e1b2 data-v-a9cb5b56><div time="5000" class="banner__side-by-side" data-v-80b524f8 data-v-1381e1b2><div class="list" data-v-80b524f8><div class="list__item" style="width:100%;" data-v-80b524f8><div class="side-by-side-item" data-v-1a791be0 data-v-80b524f8><a to="https://www.youtube.com/watch?v=USjz7a__Hng&amp;list=RDCMUCfS2CZVELgAMvNF6r9vnmYQ&amp;index=1" target="_blank" href="https://www.youtube.com/watch?v=USjz7a__Hng&amp;list=RDCMUCfS2CZVELgAMvNF6r9vnmYQ&amp;index=1" data-v-1a791be0><div class="img-wrap image-component__img" data-v-47790ae7 data-v-1a791be0><div class="ratio" style="padding-bottom:81.01851851851852%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/960 960w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/720 720w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/500 500w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/350 350w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/240 240w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/180 180w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/100 100w, https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/279d534f-3459-4234-831b-a8f38be89566/s/2048" alt="banner-mobil--panik" width="1080" height="1080" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a></div></div></div></div></div></div></div></div><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--8" data-v-a1c1f058 data-v-31781583><div class="multiteaser-article component display-all" data-v-4524faf2 data-v-a9cb5b56><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopLarge" data-v-528cd635 data-v-4524faf2><div class="multiteaser-items" data-v-528cd635 data-v-4524faf2><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/randers/dobbelt-op-pilotdroemmen-boomer-i-randers" aria-label="Pilotdrømmen boomer i Randers" class="article-card-imagetop-image-wrap" data-v-8ffad582><!----> <div class="img-wrap article-card-imagetop-image" data-v-47790ae7 data-v-8ffad582><div class="ratio" style="padding-bottom:40%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/07aa7ffb-cb61-446a-ab3f-731e8b0e7cd1/d/80-32/s/2048" alt="Søren Stryhn pilot pilotuddannelse Randers Flyveplads" width="1700" height="1700" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-08f2c060><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#f10091;" data-v-3275d970 data-v-8ffad582><a href="/livsstil" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Livsstil</a></div> <a href="/randers/dobbelt-op-pilotdroemmen-boomer-i-randers" class="article-card-imagetop-box-content" data-v-8ffad582><h3 class="article-card-imagetop-title" data-v-8ffad582><span class="icon article-icon " style="width:1.5rem;" data-v-01d574aa data-v-8ffad582><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span> <!----> <span class="article-card-imagetop-trumpet" data-v-8ffad582>Dobbelt op:</span>
                    Pilotdrømmen boomer i Randers
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-all" data-v-4524faf2 data-v-a9cb5b56><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeftLeftTall" data-v-528cd635 data-v-4524faf2><div class="multiteaser-items" data-v-528cd635 data-v-4524faf2><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imageleft article-card" data-v-20bf057c data-v-6efb247e><a href="/tv2dk/saadan-rammer-stoerre-snevejr-danmark-i-dag" class="article-card-imageleft-image-wrap" data-v-20bf057c><!----> <div class="img-wrap article-card-imageleft-image" data-v-47790ae7 data-v-20bf057c><div class="ratio" style="padding-bottom:65%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/94b1bea4-567f-4415-a11a-51454bd9124b/d/20-13/s/2048" alt="sne" width="1920" height="1920" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-567497e6><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#00ce09;" data-v-3275d970 data-v-20bf057c><a href="/vejr" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Vejr</a></div> <a href="/tv2dk/saadan-rammer-stoerre-snevejr-danmark-i-dag" class="article-card-imageleft-box-content" data-v-20bf057c><h3 class="article-card-imageleft-title" data-v-20bf057c><!----> <!----> <!---->
                Sådan rammer større snevejr Danmark i dag
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imageleft article-card" data-v-20bf057c data-v-6efb247e><a href="/oestjylland/saadan-undgaar-du-den-vaerste-juletrafik" class="article-card-imageleft-image-wrap" data-v-20bf057c><!----> <div class="img-wrap article-card-imageleft-image" data-v-47790ae7 data-v-20bf057c><div class="ratio" style="padding-bottom:65%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/13ea5fe2-9fe9-4c4d-8afa-77dc16f8692e/d/20-13/s/2048" alt="kø trafik E45" width="2048" height="2048" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-567497e6><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#7b00ba;" data-v-3275d970 data-v-20bf057c><a href="/trafik" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Trafik</a></div> <a href="/oestjylland/saadan-undgaar-du-den-vaerste-juletrafik" class="article-card-imageleft-box-content" data-v-20bf057c><h3 class="article-card-imageleft-title" data-v-20bf057c><!----> <!----> <!---->
                Sådan undgår du den værste juletrafik
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imageleft article-card" data-v-20bf057c data-v-6efb247e><a href="/horsens/naesten-100-aar-gammelt-ikonisk-kraftvaerk-lukker-og-slukker" class="article-card-imageleft-image-wrap" data-v-20bf057c><!----> <div class="img-wrap article-card-imageleft-image" data-v-47790ae7 data-v-20bf057c><div class="ratio" style="padding-bottom:65%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/e6d99eda-85c6-4229-acd9-db11fdb393fd/d/20-13/s/2048" alt="vestbirk vandkraftværk" width="1920" height="1920" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-567497e6><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#bd0000;" data-v-3275d970 data-v-20bf057c><a href="/samfund" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Samfund</a></div> <a href="/horsens/naesten-100-aar-gammelt-ikonisk-kraftvaerk-lukker-og-slukker" class="article-card-imageleft-box-content" data-v-20bf057c><h3 class="article-card-imageleft-title" data-v-20bf057c><span class="icon article-icon" style="width:1.5rem;" data-v-01d574aa data-v-20bf057c><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>play</title><path d="M512 64q93 0 174 35 82 36 142.5 96.5t96.5 142.5q35 81 35 174t-35 174q-36 82-96.5 142.5t-142.5 96.5q-81 35-174 35t-174-35q-82-36-142.5-96.5t-96.5-142.5q-35-81-35-174t35-174q36-82 96.5-142.5t142.5-96.5q81-35 174-35zM512 0q-106 0-199 40-94 40-163.5 109.5t-109.5 163.5q-40 93-40 199t40 199q40 94 109.5 163.5t163.5 109.5q93 40 199 40t199-40q94-40 163.5-109.5t109.5-163.5q40-93 40-199t-40-199q-40-94-109.5-163.5t-163.5-109.5q-93-40-199-40v0zM748 493l-324-201q-18-11-30.5-4t-12.5 29v390q0 22 13 29t30-4l324-201 5.5-5.5t5.5-13.5-5.5-13.5l-5.5-5.5z"></path></svg></span></span> <!----> <span class="article-card-imageleft-trumpet" data-v-20bf057c>Næsten 100 år gammelt:</span>
                Ikonisk kraftværk lukker og slukker
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-all" data-v-4524faf2 data-v-a9cb5b56><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTop" data-v-528cd635 data-v-4524faf2><div class="multiteaser-items" data-v-528cd635 data-v-4524faf2><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/aarhus/politiet-advarer-aflivningsvaeske-til-dyr-stjaalet-indtag-det-ikke" aria-label="Aflivningsvæske til dyr stjålet - indtag det ikke" class="article-card-imagetop-image-wrap" data-v-8ffad582><!----> <div class="img-wrap article-card-imagetop-image" data-v-47790ae7 data-v-8ffad582><div class="ratio" style="padding-bottom:40%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/960 960w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/720 720w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/500 500w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/350 350w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/240 240w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/180 180w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/100 100w, https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/eb391d74-00f4-4767-8047-cf7dc5423e71/d/80-32/s/2048" alt="kanyle" width="1920" height="1920" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imagetop-box" data-v-08f2c060><div class="multiteaser-article-labels article-card-imagetop-tags" style="color:#ffffff;background-color:#ff3000;" data-v-3275d970 data-v-8ffad582><a href="/112" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>112</a></div> <a href="/aarhus/politiet-advarer-aflivningsvaeske-til-dyr-stjaalet-indtag-det-ikke" class="article-card-imagetop-box-content" data-v-8ffad582><h3 class="article-card-imagetop-title" data-v-8ffad582><!----> <!----> <span class="article-card-imagetop-trumpet" data-v-8ffad582>Politiet advarer:</span>
                    Aflivningsvæske til dyr stjålet - indtag det ikke
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div><div class="multiteaser-article component display-all" data-v-4524faf2 data-v-a9cb5b56><!----> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageLeftRightTall" data-v-528cd635 data-v-4524faf2><div class="multiteaser-items" data-v-528cd635 data-v-4524faf2><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imageleft article-card" data-v-20bf057c data-v-6efb247e><a href="/syddjurs/kirke-udsat-for-tyveri-det-er-bare-saa-lavt" class="article-card-imageleft-image-wrap" data-v-20bf057c><!----> <div class="img-wrap article-card-imageleft-image" data-v-47790ae7 data-v-20bf057c><div class="ratio" style="padding-bottom:65%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/652c370e-9408-4b72-bda9-b7e67b8e6e33/d/20-13/s/2048" alt="Hornslet Kirke" width="1431" height="1431" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-567497e6><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#ff3000;" data-v-3275d970 data-v-20bf057c><a href="/112" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>112</a></div> <a href="/syddjurs/kirke-udsat-for-tyveri-det-er-bare-saa-lavt" class="article-card-imageleft-box-content" data-v-20bf057c><h3 class="article-card-imageleft-title" data-v-20bf057c><!----> <!----> <span class="article-card-imageleft-trumpet" data-v-20bf057c>Kirke udsat for tyveri:</span>
                - Det er bare så lavt
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imageleft article-card" data-v-20bf057c data-v-6efb247e><a href="/aarhus/carsten-er-baade-blind-og-doev-men-gennem-lucas-gik-hans-stoerste-droem-i-opfyldelse" class="article-card-imageleft-image-wrap" data-v-20bf057c><!----> <div class="img-wrap article-card-imageleft-image" data-v-47790ae7 data-v-20bf057c><div class="ratio" style="padding-bottom:65%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/ead8bd0c-b058-4c4a-9f96-6557ce6c13f6/d/20-13/s/2048" alt="Lucas og Carsten" width="1014" height="1014" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-567497e6><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#bd0000;" data-v-3275d970 data-v-20bf057c><a href="/samfund" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Samfund</a></div> <a href="/aarhus/carsten-er-baade-blind-og-doev-men-gennem-lucas-gik-hans-stoerste-droem-i-opfyldelse" class="article-card-imageleft-box-content" data-v-20bf057c><h3 class="article-card-imageleft-title" data-v-20bf057c><!----> <!----> <span class="article-card-imageleft-trumpet" data-v-20bf057c>Carsten er både blind og døv</span>
                - men gennem Lucas gik hans største drøm i opfyldelse
            </h3> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imageleft article-card" data-v-20bf057c data-v-6efb247e><a href="/aarhus/nu-bliver-450-parkeringspladser-i-aarhus-midtby-gratis" class="article-card-imageleft-image-wrap" data-v-20bf057c><!----> <div class="img-wrap article-card-imageleft-image" data-v-47790ae7 data-v-20bf057c><div class="ratio" style="padding-bottom:65%;" data-v-47790ae7><picture class="picture lazy" data-v-47790ae7><source data-srcset="https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/2048/webp 2048w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1920/webp 1920w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1680/webp 1680w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1600/webp 1600w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1366/webp 1366w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1280/webp 1280w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1136/webp 1136w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1024/webp 1024w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/960/webp 960w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/720/webp 720w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/500/webp 500w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/350/webp 350w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/240/webp 240w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/180/webp 180w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/100/webp 100w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/50/webp 50w" type="image/webp" data-v-47790ae7> <source data-srcset="https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/2048 2048w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1920 1920w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1680 1680w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1600 1600w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1366 1366w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1280 1280w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1136 1136w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/1024 1024w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/960 960w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/720 720w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/500 500w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/350 350w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/240 240w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/180 180w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/100 100w, https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/50 50w" data-v-47790ae7> <img sizes="auto" data-src="https://cdn.oestjylland.bazo.dk/images/4e3a6878-1ce4-4051-a437-e1fffbe6bbae/d/20-13/s/2048" alt="Navitas" width="1920" height="1920" class="high-img lazy" data-v-47790ae7></picture> <!----> <div class="placeholder" style="background-image:url(/_nuxt/img/tv2oestjylland_placeholder.196932d.svg);" data-v-47790ae7></div></div> <!----></div></a> <div class="article-card-imageleft-box" data-v-567497e6><div class="multiteaser-article-labels article-card-imageleft-tags" style="color:#ffffff;background-color:#7b00ba;" data-v-3275d970 data-v-20bf057c><a href="/trafik" class="label-tax label" data-v-2c5707d3 data-v-c1a03504>Trafik</a></div> <a href="/aarhus/nu-bliver-450-parkeringspladser-i-aarhus-midtby-gratis" class="article-card-imageleft-box-content" data-v-20bf057c><h3 class="article-card-imageleft-title" data-v-20bf057c><!----> <!----> <!---->
                Nu bliver 450 parkeringspladser i Aarhus Midtby gratis
            </h3> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div></div><div class="tv2reg-col tv2reg-col--4" data-v-a1c1f058 data-v-31781583><div class="multiteaser-article boxed component display-desktop" data-v-4524faf2 data-v-a9cb5b56><h3 class="multiteaser-heading" data-v-6eb209de data-v-4524faf2>Dagens mest læste</h3> <!----> <div class="multiteaser-grid col multiteaser-layout col--1 multiteaser-layout--ImageTopSmallWithNumbers" data-v-528cd635 data-v-4524faf2><div class="multiteaser-items" data-v-528cd635 data-v-4524faf2><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-8ffad582></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-8ffad582><div class="ghost-lines" data-v-16b4c364 data-v-8ffad582><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-8ffad582></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-8ffad582><div class="ghost-lines" data-v-16b4c364 data-v-8ffad582><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-8ffad582></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-8ffad582><div class="ghost-lines" data-v-16b4c364 data-v-8ffad582><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-8ffad582></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-8ffad582><div class="ghost-lines" data-v-16b4c364 data-v-8ffad582><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-8ffad582></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-8ffad582><div class="ghost-lines" data-v-16b4c364 data-v-8ffad582><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-8ffad582></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-8ffad582><div class="ghost-lines" data-v-16b4c364 data-v-8ffad582><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-8ffad582></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-8ffad582><div class="ghost-lines" data-v-16b4c364 data-v-8ffad582><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-8ffad582></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-8ffad582><div class="ghost-lines" data-v-16b4c364 data-v-8ffad582><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-8ffad582></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-8ffad582><div class="ghost-lines" data-v-16b4c364 data-v-8ffad582><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div><div class="multiteaser-item multiteaser-item--pad" data-v-528cd635 data-v-4524faf2><div class="article-card-wrap" data-v-6efb247e data-v-4524faf2><div class="article-card-imagetop article-card" data-v-8ffad582 data-v-6efb247e><a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" aria-label="Artikel" class="article-card-imagetop-image-wrap nuxt-link-exact-active nuxt-link-active" data-v-8ffad582></a> <div class="article-card-imagetop-box" data-v-08f2c060><!----> <a href="/oestjylland/her-kan-du-blive-vaccineret-uden-tidsbestilling" aria-current="page" class="article-card-imagetop-box-content nuxt-link-exact-active nuxt-link-active" data-v-8ffad582><div class="ghost-lines" data-v-16b4c364 data-v-8ffad582><div class="ghost-line loads long" data-v-16b4c364></div> <div class="ghost-line loads short" data-v-16b4c364></div></div> <!----> <!----></a> <!----></div></div></div></div></div></div> <!----> <!----></div></div></div></div></div></div> </div> <footer class="footer hide-on-print" data-v-b0268164 data-v-5a9a81e4><div class="limit" data-v-b0268164><div class="footer-inner" data-v-b0268164><div class="logo light light logo" data-v-01f27c30 data-v-b0268164><a href="/" aria-label="Forside" class="link nuxt-link-active logo-footer" data-v-01f27c30><span class="icon" style="width:12rem;" data-v-01d574aa data-v-01f27c30><span class="svg-inline" style="padding-top:10.030589543937708%;" data-v-5083ca0a data-v-01d574aa><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 719.2 72.14"><defs><style>.__QTJ_xWJ__cls-1{fill:#ff6000;}</style></defs><title>TV2_OST_LOGO_RGB-02-ny-orange</title><path class="__QTJ_xWJ__cls-1 " d="M784.46,510.52a30.41,30.41,0,0,1,14.72,3.68l3-3.68h13.12l-8.32,10a29,29,0,0,1,6.72,18.8c0,15.92-11.92,28.8-29.2,28.8a30.51,30.51,0,0,1-14.8-3.68l-3,3.68h-13l8.4-9.92a28.81,28.81,0,0,1-6.72-18.88C755.26,523.4,767.18,510.52,784.46,510.52Zm-15.52,39.36L792.54,522a18.23,18.23,0,0,0-8.08-1.92c-10.56,0-18.4,8.64-18.4,19.2A20.26,20.26,0,0,0,768.94,549.88Zm31-21.12L776.3,556.6a18.29,18.29,0,0,0,8.16,1.92c10.56,0,18.4-8.64,18.4-19.2A20.53,20.53,0,0,0,799.9,528.76Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M827.1,552.36a18.42,18.42,0,0,0,13.2,6.16c4.8,0,8.16-3,8.16-7,0-7.2-10.4-8.08-17.92-12.48-4.4-2.56-7.92-6.4-7.92-12.72,0-10,9.2-15.76,18.48-15.76a25.93,25.93,0,0,1,16.24,5.28l-5.6,8a15,15,0,0,0-9.68-3.68c-4.08,0-8.64,1.76-8.64,6.08,0,9,25.84,6.24,25.84,25.12,0,9.92-8.88,16.8-19,16.8-7.52,0-14.48-3.12-20.24-8.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M905.66,511.32v9.6h-14.8v46.4h-10.8v-46.4h-14.8v-9.6Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M940.06,549.72c0,4.48-.48,7.52-1.76,9.92-2.88,5.36-8.8,8.48-15.28,8.48-7.28,0-13.2-3.84-15.76-9.84l9.28-4.64c.88,2.24,2.88,4.88,6.56,4.88a6,6,0,0,0,4.88-2.24c.8-1,1.28-2.4,1.28-5.36v-39.6h10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M979.66,542v25.36h-10.8V542l-19.2-30.64H962L974.3,531l12.24-19.68h12.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1008.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1054.85,511.32h10.8v46.4h23.6v9.6h-34.4Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1098.05,567.32l24-56h7.6l24,56h-11.28l-5.28-12.4h-22.48l-5.28,12.4Zm20.64-22h14.24l-7.12-16.56Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1163.25,511.32h7.6l31.2,36.48V511.32h10.8v56h-7.6l-31.2-36.48v36.48h-10.8Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1246.45,511.32c8.88,0,14.72,1.92,19.28,5.28a28.77,28.77,0,0,1,0,45.44c-4.56,3.36-10.4,5.28-19.28,5.28h-17.6v-56ZM1262,527.16c-3.12-3.92-7.68-6.24-14.32-6.24h-8v36.8h8c6.64,0,11.2-2.32,14.32-6.24a20.16,20.16,0,0,0,0-24.32Z" transform="translate(-600.4 -496.36)"></path><path class="__QTJ_xWJ__cls-1 " d="M1306.58,522.22a12.93,12.93,0,0,1,0-25.86,12.93,12.93,0,1,1,0,25.86Zm0-21.31a8.38,8.38,0,0,0-8.26,8.51,8.24,8.24,0,0,0,8.26,8.26,8.46,8.46,0,0,0,8.51-8.26A8.59,8.59,0,0,0,1306.54,500.91Z" transform="translate(-600.4 -496.36)"></path><polygon class="__QTJ_xWJ__cls-1 " points="59.47 60.53 40.98 14.88 40.85 14.57 0 14.57 0 21.09 15.88 21.09 15.88 72.14 22.64 72.14 22.64 21.09 36.43 21.09 57.21 72.14 61.73 72.14 85.17 14.57 78.08 14.57 59.47 60.53"></polygon><path class="__QTJ_xWJ__cls-1 " d="M700.73,562l16.5-20c4.85-5.85,6.74-10.13,6.74-15.25,0-9.64-7.1-16.64-16.88-16.64a16.73,16.73,0,0,0-16.46,13.48l-.19.87,6.18,2.17.25-1.09c1.3-5.58,5.18-8.91,10.38-8.91,5.77,0,10,4.32,10,10.27,0,2.54-.66,5.68-5.49,11.43l-21.5,25.84v4.3h34.55V562Z" transform="translate(-600.4 -496.36)"></path></svg></span></span></a></div> <div class="layout__footer" data-v-c6d003b6 data-v-5a9a81e4><div class="rows hide-on-print" data-v-2e841f7e data-v-c6d003b6><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--3" data-v-a1c1f058 data-v-31781583><div class="html-wrap component display-all" data-v-a9cb5b56><!----></div><div class="html-wrap component display-all" data-v-a9cb5b56><!----></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a1c1f058 data-v-31781583><div secondaryLinks="" class="menu-vertical" data-v-496449f2><h3 data-v-496449f2>Om os</h3> <div class="items" data-v-496449f2><div class="item" data-v-496449f2><a href="/hvem-er-vi" target="_self" class="menu-item" data-v-4944bc3c data-v-496449f2>Hvem er vi?</a></div><div class="item" data-v-496449f2><a href="/vores-historie" class="menu-item" data-v-4944bc3c data-v-496449f2>Vores historie</a></div><div class="item" data-v-496449f2><a to="https://medium.com/digital-erfaringsudveksling-fra-tv2-%C3%B8stjylland" href="https://medium.com/digital-erfaringsudveksling-fra-tv2-%C3%B8stjylland" target="_self" rel="noopener" class="menu-item" data-v-4944bc3c data-v-496449f2>Udviklingsblog</a></div><div class="item" data-v-496449f2><a href="/vaerterne" class="menu-item" data-v-4944bc3c data-v-496449f2>Værterne</a></div><div class="item" data-v-496449f2><a href="/bestyrelsen" class="menu-item" data-v-4944bc3c data-v-496449f2>Bestyrelsen</a></div><div class="item" data-v-496449f2><a href="/repraesentantskabet" class="menu-item" data-v-4944bc3c data-v-496449f2>Repræsentantskabet</a></div></div></div><div secondaryLinks="" class="menu-vertical" data-v-496449f2><h3 data-v-496449f2>Job uddannelse</h3> <div class="items" data-v-496449f2><div class="item" data-v-496449f2><a href="/ledige-stillinger" class="menu-item" data-v-4944bc3c data-v-496449f2>Ledige stillinger</a></div><div class="item" data-v-496449f2><a href="/erhvervspraktik" class="menu-item" data-v-4944bc3c data-v-496449f2>Erhvervspraktik</a></div><div class="item" data-v-496449f2><a href="/journalistpraktikant" class="menu-item" data-v-4944bc3c data-v-496449f2>Journalistpraktikant</a></div><div class="item" data-v-496449f2><a href="/fotografelev" class="menu-item" data-v-4944bc3c data-v-496449f2>FTP-elev</a></div><div class="item" data-v-496449f2><a href="/skriv-speciale-om-os" class="menu-item" data-v-4944bc3c data-v-496449f2>Skriv speciale om os</a></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a1c1f058 data-v-31781583><div secondaryLinks="" class="menu-vertical" data-v-496449f2><h3 data-v-496449f2>Kontakt</h3> <div class="items" data-v-496449f2><div class="item" data-v-496449f2><a href="/tip-os" class="menu-item" data-v-4944bc3c data-v-496449f2>Tip os</a></div><div class="item" data-v-496449f2><a href="/fortael-os-din-mening" class="menu-item" data-v-4944bc3c data-v-496449f2>Fortæl os din mening</a></div><div class="item" data-v-496449f2><a href="/klager" class="menu-item" data-v-4944bc3c data-v-496449f2>Send klage</a></div><div class="item" data-v-496449f2><a href="/medarbejdersiden" class="menu-item" data-v-4944bc3c data-v-496449f2>Find medarbejder</a></div><div class="item" data-v-496449f2><a href="/sponsorater" class="menu-item" data-v-4944bc3c data-v-496449f2>Bliv annoncør</a></div><div class="item" data-v-496449f2><a href="/rundvisning-pa-tv2-ostjylland" class="menu-item" data-v-4944bc3c data-v-496449f2>Book rundvisning</a></div><div class="item" data-v-496449f2><a href="/reklamer" class="menu-item" data-v-4944bc3c data-v-496449f2>Reklamer på TV2</a></div></div></div></div><div class="tv2reg-col tv2reg-col--3" data-v-a1c1f058 data-v-31781583><div secondaryLinks="" class="menu-vertical" data-v-496449f2><h3 data-v-496449f2>Services</h3> <div class="items" data-v-496449f2><div class="item" data-v-496449f2><a href="/tekstet-for-horehaemmede" class="menu-item" data-v-4944bc3c data-v-496449f2>Tekstet for hørehæmmede</a></div><div class="item" data-v-496449f2><a href="/public-service" class="menu-item" data-v-4944bc3c data-v-496449f2>Public service</a></div><div class="item" data-v-496449f2><a href="/programproducenter" class="menu-item" data-v-4944bc3c data-v-496449f2>Info til eksterne producenter</a></div><div class="item" data-v-496449f2><a href="/sadan-ser-du-tv2-ostjylland" class="menu-item" data-v-4944bc3c data-v-496449f2>Sådan ser du TV2 ØSTJYLLAND</a></div><div class="item" data-v-496449f2><a href="/cookies" class="menu-item" data-v-4944bc3c data-v-496449f2>Cookies</a></div></div></div><div class="html-wrap component display-all" data-v-a9cb5b56><!----></div></div></div></div><div class="tv2reg-row limit" data-v-31781583 data-v-2e841f7e><div class="tv2reg-cols" data-v-31781583><div class="tv2reg-col tv2reg-col--12" data-v-a1c1f058 data-v-31781583><div class="social-bar no-margin component display-all" data-v-661985fc data-v-a9cb5b56><a href="https://www.facebook.com/TV2OJ" target="_blank" class="social-bar__link" data-v-661985fc><span class="icon facebook" style="width:3rem;" data-v-01d574aa data-v-661985fc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Facebook</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM664 458l-5 54h-102v341h-137v-341h-68v-137h68v-61q0-42 28-93t116-51l106 1v117h-79q-11 0-19.5 8.5t-8.5 19.5v59h108z"></path></svg></span></span></a> <a href="https://twitter.com/tv2ostjylland?lang=da" target="_blank" class="social-bar__link" data-v-661985fc><span class="icon twitter" style="width:3rem;" data-v-01d574aa data-v-661985fc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Twitter</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM784 375v18q0 22-2.5 43.5t-7.5 42.5l1-3q-15 67-50 123-35 57-85.5 98.5t-113.5 64.5-133 23h-8q-60 0-115-16.5t-101-46.5l1 1q8 1 16.5 1.5t17.5 0.5q49 0 93.5-15.5t80.5-43.5v0q-46-1-81.5-27.5t-49.5-67.5v-1q6 2 12.5 2.5t13.5 0.5q10 0 19.5-1.5t18.5-3.5h-1q-35-7-62-29.5t-40-54.5v-1q-5-11-7.5-23.5t-2.5-26.5v0 0 0-2q14 7 30 12t33 5h1q-29-18-46-48.5t-17-66.5v0 0 0q0-19 5-36.5t14-33.5v1q26 31 58 57t69 44.5 77 29.5q41 11 84 13h1q-2-6-2.5-13.5t-0.5-15.5q0-58 41-99t99-41q30 0 56.5 11.5t45.5 31.5v0q25-5 47.5-13.5t42.5-20.5l-1 1q-8 24-24 43.5t-37 32.5h-1q23-3 43-8.5t39-13.5h-1q-15 21-32 39t-37 32l-1 1z"></path></svg></span></span></a> <a href="https://www.linkedin.com/company/tv2-ostjylland/" target="_blank" class="social-bar__link" data-v-661985fc><span class="icon linkedin" style="width:3rem;" data-v-01d574aa data-v-661985fc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>LinkedIn</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM352 495v316h-139v-399h139v83zM282 352q-29 0-49-20.5t-20-49.5 20.5-49 48.5-20q29 0 49.5 20t20.5 49v0q0 29-20.5 49.5t-49.5 20.5v0 0 0 0zM811 593v218h-120v-194q0-35-10.5-70.5t-57.5-35.5q-49 0-62 31.5t-13 71.5v197h-115v-399h111v53h1q13-22 42.5-37.5t75.5-15.5q76 0 107 33.5t38 89.5q2 12 3 26t1 28v4h-1z"></path></svg></span></span></a> <a href="https://www.instagram.com/tv2ostjylland" target="_blank" class="social-bar__link" data-v-661985fc><span class="icon instagram" style="width:3rem;" data-v-01d574aa data-v-661985fc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>Instagram</title><path d="M893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 442v280q0 54-38.5 92.5t-92.5 38.5v0 0h-420q-54 0-92.5-38.5t-38.5-92.5v0 0 0-420q0-54 38.5-92.5t92.5-38.5v0 0h420q54 0 92.5 38.5t38.5 92.5v0 0 0 140zM512 632v0 0q50 0 85-35t35-85q0-16-4-31t-12-28h1l-8-12v1q-16-23-41.5-36.5t-55.5-13.5-55.5 13.5-41.5 36.5h-1q-1 2-3 5t-3 6h-1q-7 13-11 28t-4 31v0q0 50 35 85t85 35v0 0zM774 365v-116h-115v116h115zM692 461q3 11 5 24.5t2 26.5q0 78-55 132.5t-132 54.5-132-54.5-55-132.5q0-13 2-26.5t6-25.5l-1 1q2-6 3.5-11t3.5-10v2h-102v280q0 27 19 46t46 19h420q27 0 46-19t19-46v-280h-102q2 3 3.5 8t2.5 10l1 1z"></path></svg></span></span></a> <a href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ?sub_confirmation=1" target="_blank" class="social-bar__link" data-v-661985fc><span class="icon youtube" style="width:3rem;" data-v-01d574aa data-v-661985fc><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>YouTube</title><path d="M441 404v200l185-99-101-56zM893 0h-762q-54 0-92.5 38.5t-38.5 92.5v762q0 54 38.5 92.5t92.5 38.5h762q54 0 92.5-38.5t38.5-92.5v-762q0-54-38.5-92.5t-92.5-38.5v0zM853 495v44q0 31-2 61t-5 59l1-5q-3 20-10 38t-18 33h1q-13 14-31 22t-38 8v0q-36 3-78 4-41 2-77 2.5t-60 0.5l-24 1-29-1q-28 0-66.5-1t-77.5-2q-39-2-59-4-22 0-41.5-8t-34.5-22v0q-10-15-17-32.5t-10-37.5v-1q-3-25-4.5-54.5t-1.5-60.5v0-54q0-31 2-61t5-60l-1 6q3-20 10-38t18-34l-1 1q13-14 31-22t38-8v0q36-2 77-4 42-1 78-1.5t60-0.5h48t60 0.5 78 1.5q41 1 77 4 21 0 38.5 8t30.5 22v0q10 15 17 33t10 37v1q3 25 4.5 54.5t1.5 59.5v11z"></path></svg></span></span></a></div></div></div></div></div></div></div></div> <div class="footer-bottom" data-v-b0268164><a href="/privatliv" class="bottom-link" data-v-b0268164><span class="icon" style="width:0.9rem;" data-v-01d574aa data-v-b0268164><span class="svg-inline" style="padding-top:100%;" data-v-5083ca0a data-v-01d574aa><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><title>uniE930</title><path d="M512 0q-106 0-199 40-93 41-162.5 110.5t-110.5 162.5q-40 93-40 199t40 199q41 93 110.5 162.5t162.5 110.5q93 40 199 40t199-40q93-41 162.5-110.5t110.5-162.5q40-93 40-199t-40-199q-41-93-110.5-162.5t-162.5-110.5q-93-40-199-40zM563 768h-102v-307h102v307zM563 358h-102v-102h102v102z"></path></svg></span></span>
            Læs vores privatlivspolitik
        </a></div></footer></div></div></div></div></div></div><script>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</script><script src="/_nuxt/75b302e.js" defer></script><script src="/_nuxt/6e1ec0f.js" defer></script><script src="/_nuxt/bfc58ed.js" defer></script><script src="/_nuxt/874edce.js" defer></script><script src="/_nuxt/b87dfd7.js" defer></script><script src="/_nuxt/a00da31.js" defer></script><script src="/_nuxt/dd2e9c9.js" defer></script><script src="/_nuxt/9e8fa07.js" defer></script><script src="/_nuxt/f6fe78c.js" defer></script><script src="/_nuxt/3c69b19.js" defer></script><script src="/_nuxt/1dd94f8.js" defer></script><script src="/_nuxt/db129ee.js" defer></script><script src="/_nuxt/aefdd6b.js" defer></script><script src="/_nuxt/050f328.js" defer></script><script src="/_nuxt/be66568.js" defer></script><script src="/_nuxt/f6d5dd9.js" defer></script><script src="/_nuxt/b3cdcfa.js" defer></script><script src="/_nuxt/8d464b3.js" defer></script><script src="/_nuxt/a1cab0d.js" defer></script><script src="/_nuxt/7a3478f.js" defer></script><script src="/_nuxt/a6abaee.js" defer></script><script src="/_nuxt/a06bb7e.js" defer></script>
  </body>
</html>
