<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/149387" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video 33d1d02d394112-media for publish N14_haJAXKi1xh","duration":"01:01","name":"Blomstrer p\u00e5 valentinsdag: Stinkende penis-plante igen i fuldt flor","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/2102081\/sp\/210208100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/2102081?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/4f01c020-d801-4f57-9529-20e21a0087c3&flashvars[streamerType]=auto&itok=tuyKsJZt","uploadDate":"2020-02-14T17:42:02+01:00"}],"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=qvoTkMVz","width":347,"height":618},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2020\/09\/270220_anemone.jpg?itok=6vsMD1Xj","width":1000,"height":667}],"headline":"Elsebeth og Aage har fundet \u00e5rets f\u00f8rste anemone: - Det er tidligt","datePublished":"2020-02-27T06:34:25+01:00","dateModified":"2020-02-27T06:34:25+01:00","url":"https:\/\/www.tv2ostjylland.dk\/horsens\/elsebeth-og-aage-har-fundet-aarets-foerste-anemone-det-er-tidligt","description":"Elsebeth og Aage Rasmussen fra Horsens fandt \u00e5rets f\u00f8rste anemone den 6. februar. Det er meget tidligt, fort\u00e6ller professer.","author":"Ritzau","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/horsens\/elsebeth-og-aage-har-fundet-aarets-foerste-anemone-det-er-tidligt"},"contentLocation":{"@type":"AdministrativeArea","name":"Horsens"}}</script>
<meta name="description" content="Elsebeth og Aage Rasmussen fra Horsens fandt årets første anemone den 6. februar. Det er meget tidligt, fortæller professer." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/horsens/elsebeth-og-aage-har-fundet-aarets-foerste-anemone-det-er-tidligt" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/149387" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/horsens/elsebeth-og-aage-har-fundet-aarets-foerste-anemone-det-er-tidligt" />
<meta property="og:title" content="Elsebeth og Aage har fundet årets første anemone: - Det er tidligt" />
<meta property="og:description" content="Elsebeth og Aage Rasmussen fra Horsens fandt årets første anemone den 6. februar. Det er meget tidligt, fortæller professer." />
<meta property="og:updated_time" content="2020-02-27T06:34:36+01:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/media/2020/09/270220_anemone.jpg?itok=JK1tpdyR" />
<meta property="article:published_time" content="2020-02-27T06:32:43+01:00" />
<meta property="article:modified_time" content="2020-02-27T06:34:36+01:00" />
      <script type='text/javascript'>
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 64461;
        _sf_async_config.domain = 'tv2oj.dk';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Elsebeth og Aage har fundet årets første anemone: - Det er tidligt | TV2 ØSTJYLLAND</title>
    <style type="text/css" media="all">
/* <![CDATA[ */
.body-text__box--colored-14942208{background:rgb(228,0,0) !important;}.body-text__box--colored-14942208 .body-text__box__body:before{background:-moz-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;;background:-webkit-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;background:linear-gradient(to bottom,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;}
.teaser--focused-16645888{background:#fdff00 !important;border-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__info:before{border-bottom-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info:after{border-left-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__body--overlay-solid{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading,.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-16645888 .teaser__text,.teaser--focused-16645888 .teaser__badge,.teaser--focused-16645888 .teaser__badge:after,.teaser--focused-16645888 .teaser__related__link,.teaser--focused-16645888 .teaser__related__item:before,.teaser--focused-16645888 .teaser__label:before{color:#000 !important;}.teaser--focused-16645888 .teaser__badge{opacity:.7;}.teaser--focused-16645888 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645888.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-10551460{background:#a100a4 !important;border-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460 .teaser__info:before{border-bottom-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info:after{border-left-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10551460 .teaser__body--overlay-solid{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading,.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-10551460 .teaser__text,.teaser--focused-10551460 .teaser__badge,.teaser--focused-10551460 .teaser__badge:after,.teaser--focused-10551460 .teaser__related__link,.teaser--focused-10551460 .teaser__related__item:before,.teaser--focused-10551460 .teaser__label:before{color:#fff !important;}.teaser--focused-10551460 .teaser__badge{opacity:.7;}.teaser--focused-10551460 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10551460.teaser--live-now .teaser__heading:before{color:#fff !important;}.teaser--trumpet-16777215 .teaser__trumpet{color:#ffffff !important;}.teaser--trumpet-16777215:not(.teaser--overlay) .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--focused .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--overlay-solid .teaser__heading:before{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__Rfseer-PsW0jhhEw2SrNWWqjPCHRic68xSUQWFC6nGE___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?q5zwkz" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__woMysdhzbnyHz5mHsuG89jAaxC4Hq54NtXLQP_d3HLY__ACHzg91ofNNd9TBnbGf0OEiLQ1eo8rQWx_ZX3R_5pbc___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Natur","location":"Horsens","sections":"Natur","locations":"Horsens","has_video":true,"author":"Ritzau","content_author":"Ritzau","publishdate":"2020-02-27T05:34:25+01:00","content_length":2265,"nid":"149387"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Horsens';_sf_async_config.authors='Ritzau';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"bNTSiFo1i-vzfOAEteuof4BSHQCiB_YeSUBv2naySX8","css":{"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tabs.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/fact-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/picture-live.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen-videos.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"R\u00f8d","color":"e40000"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-149387 node-type-article article--ny  i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <!--<script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>-->
<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>
<script src="https://www2.tv2oj.dk/js/overall.js" type="text/javascript" defer="defer"></script>


  <style>
#CybotCookiebotDialog {
	transform: scale(1) !important;
-webkit-transform: scale(1) !important;
width:100% !important;
}
.teaser--image-left:not(.teaser--focused) .teaser__body--image-left {
    padding-top: 20px;
}
@media (min-width:800px) {
.footer__column--extra {
    flex-basis: 25%;}
}
</style>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer" >


  <style type="text/css">
.live-blog {
    padding: 0 15px;
    -webkit-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    -moz-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    background: #ffffff;
    border: none;
}
.live-blog__entry {
    overflow: visible;
    padding: 14px 0 8px;
}

.live-blog__title {
    margin-bottom: 4px;
}
.live-blog--boxed .live-blog__heading {
    font-weight: 800;
    color: #000000;
    padding: 15px 10px 10px;
    font-size: 22px;
    line-height: 1.4;
    -webkit-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    -moz-box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    box-shadow: 0px 3px 5px -2px rgba(0,0,0,0.08);
    background: #ffffff;
    margin: -1px -15px -1px;
    padding-left: 64px;
}
.live-blog--boxed .live-blog__heading:before {
    color: #FF6000;
    font-size: 26px;
    margin: 2px 10px 0 0;
    margin-left: -50px;
}
.live-blog__time {
    margin-bottom: 8px;
}
.live-blog__title {
    margin-bottom: 4px;
    font-size: 19px;
    line-height: 1.4;
}
.live-blog__text>p {
    font-size: 16px;
    line-height: 1.4;
    color: #484848;
}
.live-blog__text a{
	color: #FF6000;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > p > span.body-text__picture--full{
	margin:0px -15px;
}
.body-text__video--full{
	margin: 1em -15px;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > div.body-text__video--full > span{
	font-size: 8px;
}
div.liveblog-posts-wrapper > div > div.live-blog__text > div.body-text__video--full > span > strong > span{
	display: none;
}
.live-blog__footer{
	height: auto;
}
.live-blog__footer__link{
	border: none;
	border-radius: none;
	background: none;
	font-weight: 600;
	font-size: 16px;
}
.live-blog__footer__link:before {
	color: #FF6000;
	font-weight: 800;
}
.live-blog__time {
	    font-size: 14px;
}
div.live-blog__text > p > span > span.body-text__picture__caption{
	padding: 0px 10px;
}
@media (min-width:641px) {
	.live-blog--boxed .live-blog__heading {
	    font-size: 16px;
	}
	.live-blog__title {
	    font-size: 16px;
	}
	.live-blog__text>p {
	    font-size: 14px;
	}
	.live-blog__time {
	    font-size: 11px;
	}
	.live-blog__footer__link{
		font-size: 13px;
	}
	.live-blog {
	    margin: 0px;
	}
}
@media (min-width:1025px) {
	.live-blog {
    	margin: 0px -20px;
	}
	.live-blog--boxed .live-blog__heading {
	    font-size: 24px;
	}
	.live-blog__title {
	    font-size: 19px;
	}
	.live-blog__text>p {
	    font-size: 16px;
	}
	.live-blog__time {
	    font-size: 14px;
	}
	.live-blog__footer__link{
		font-size: 16px;
	}
}
</style>


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel-display panel-2col-bricks clearfix" >
  <div class="panel-panel panel-col-top">
    <div class="inside">
  <style>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</style>


  <style>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</style>


  <style>
    @media (min-width: 1024px) {


        /****************************
            LAYOUT
        ****************************/

        /*wrapper*/
        div.layout__middle > div > div:nth-child(4){
            padding: 20px 40px;
        }

        /*top*/
        .panel-panel.panel-col-top {
            padding: 0px 170px 20px;
        }

        /*venstre*/
        div.layout__middle > div > div:nth-child(4) > div.panel-panel.panel-col-first{
            width: 66.6666%;
        }

        /*højre*/
        div.layout__middle > div > div:nth-child(4) > div.panel-panel.panel-col-last{
            float: right;
            width: 28%;
            padding: 0px;
        }
        .panel-panel.panel-col-last .inside{
            margin: 0;
        }

        /*bredten på indhold*/
        .byline.article__byline{
            padding: 10px 170px;
        }
        .article__body.body-text{
            padding: 10px 170px 20px;
        }
        .panel-2col-bricks .panel-col-middle, .panel-2col-bricks .panel-col-bottom {
            width: auto;
            padding: 0px 40px;
        }



        /****************************
            INFO
        ****************************/

        .article__theme {
            padding: 10px 170px;
        }

        /* partnerskab */
        .partner__badge {
            padding: 10px 170px;
        }




        /****************************
            INDHOLD
        ****************************/
        /* billeder */
        .article__media {
            padding: 10px 40px;
        }







        /****************************
            BOTTOM
        ****************************/

        /* all teasers */
        .syndicated {
            width: auto;
        }
        .syndicated .unit.multi-teaser {
            width: auto;
        }
        .unit.multi-teaser .view-content{
            width: auto;
            padding: 0px;
        }

        .unit.multi-teaser.teaser-tv2oj-popular__article .view-content, .unit.multi-teaser.teaser-tv2oj-top__article .view-content{
            width:auto;  
        }

        /* banner billede */


        /* banner i bunden */
        .banner.js-banner.unit{
            margin-top: 45px;
        }
        .center-wrapper .panel-panel.panel-col-last {
            display: block;
        }
        

        /* anden og tredje section (mest læste + tophistorier) */
        .multi-teaser__1-columns .teaser--standard-image.teaser--image-left .heading.teaser__heading {
            font-size: 22px;
        }

        /* sidste section (mest sete fra TV2 Regionerne) */
        .syndicated__title {
            font-size: 25px;
            color: #000;
        }
        .teaser.teaser--image-top .teaser__body {
            width: 94%;
        }
        .heading.teaser__heading {
            font-size: 22px;
        }
    }
</style>


  <style>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</style>


  <script type="text/javascript" defer="defer">

// add body class for google analytics
function addBodyTextClass() {
    var bodyText = document.getElementsByClassName("article__body.body-text");
    bodyText.className += " panel__article__body";
}
window.onload = addBodyTextClass;



// 50/50 space for two authors
$(function() {
    var authors = $(".byline__authors");
    var author = $(authors).find(".byline__author");
    var counter = 0;

    $(author).each(function(i, a) {
        counter++;
    });

    if(counter == 1){
        $(author).css("width", "100%");
    }else{
        $(author).css("width", "50%");
    }
});

</script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript" defer="defer"></script>



<h1 class="heading heading--1 article__heading">
    Elsebeth og Aage har fundet årets første anemone: - Det er tidligt</h1>



<p class="article__synopsis synopsis">
Elsebeth og Aage Rasmussen fra Horsens fandt årets første anemone den 6. februar. Det er meget tidligt, fortæller professer.</p>

</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside">
<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Årets (måske) første anemone titter frem i Stensballe skov." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/09\/270220_anemone.jpg?itok=zAmPa7TO&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/09\/270220_anemone.jpg?itok=400TInkG&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/09\/270220_anemone.jpg?itok=WD89IoxF&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/09\/270220_anemone.jpg?itok=lKuF97-k&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/09\/270220_anemone.jpg?itok=HIArszMc&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/09\/270220_anemone.jpg?itok=ZHD_NbyT&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/09\/270220_anemone.jpg?itok=B_e_5M9d&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/09\/270220_anemone.jpg?itok=fIaoTbuM&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/09\/270220_anemone.jpg?itok=CBweXhZb&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/09\/270220_anemone.jpg?itok=K0Ey2zDw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/09\/270220_anemone.jpg?itok=9AReZCW7&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/09\/270220_anemone.jpg?itok=PZZG2aIc&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/09\/270220_anemone.jpg?itok=MhZyfLL3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/09\/270220_anemone.jpg?itok=kN7ctZl0&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/09\/270220_anemone.jpg?itok=APmWoTDs&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/09\/270220_anemone.jpg?itok=DhyjdbTE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/09\/270220_anemone.jpg?itok=lD1PCusg&quot;}]" data-orig-width="1000" data-orig-height="667"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Årets (måske) første anemone titter frem i Stensballe skov.
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 06.34        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                    <div class="byline__body">
            <p class="byline__author__name">
                            Ritzau                          </p>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
<p>De første hvide anemoner har set dagens lys, og det er godt nyt til alle dem, der ligesom musikeren Sebastian i "Anemonesangen" længes efter at få sommeren at se.</p>
<p>I år stikker den lille forårsbebuder hovedet frem tidligere end normalt, i hvert fald i Horsens.</p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Der var nok til, at jeg kunne plukke en lille buket. Men de står ikke i fuld flor, så man skal vide, hvad man kigger efter.</p>
      <p class="body-text__quote__source">Elsebeth Rasmussen, Horsens</p>
  </blockquote>
<p>Det var ægteparret Elsebeth og Aage Rasmussen, som i begyndelsen af februar opdagede årets første offentligt kendte anemone.</p>
<p>- Vi gik tur ved Haldrup/Stensballe Skov ved Horsens, og så fandt vi den første.</p>
<p>- Vi var dernede igen fjorten dage senere, hvor der var nok til, at jeg kunne plukke en lille buket. Men de står ikke i fuld flor, så man skal vide, hvad man kigger efter, fortæller pensionist Elsebeth Rasmussen.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/tv2dk/se-billederne-roser-morgenfruer-og-jordbaer-tror-det-er-foraar">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=bQRqIiqK&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=OXCPrJof&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=aER9Af8B&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=hiv93989&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=k4PY_Xgc&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=GGZixAtA&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=PjYtcSo3&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=tZ0QatP0&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=ZRVdeoF8&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=EoqzrKW1&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=D9tRLzkB&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=ql7i4myr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=THEIW8fb&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=PWxuJZUl&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=pLBnEC6w&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=hqSnhVTa&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=9vBDftjH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=CSppBKli&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=DIklJcI_&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=y-gnq8lJ&quot;}]" data-orig-width="618" data-orig-height="347"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Se billederne: Roser, morgenfruer og jordbær tror, det er forår      </strong>
    </span>
  </a>
</p>
<p>Hun og ægtemanden går hvert år på jagt efter anemonerne, og det har hun gjort, siden hun var barn.</p>
<p>- Min bedstemor gik på torvet i Aarhus og havde altid de første anemoner og bøgegrene med, og det har min mor ført videre.</p>
<p>- Så jeg er kommet i skoven, siden jeg var lille, og naturen har altid interesseret mig, fortæller Elsebeth Rasmussen.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="2102081"
      data-uiconfid="34372181"
      data-entryid="0_7dnzypac"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Blomstrer på valentinsdag: Stinkende penis-plante igen i fuldt flor"
            data-type="Klip"
                                                data-gtm-videotype="Klip"
          >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">01:01</span>
      </strong>
      
              <span class="picture picture--16x9">
                      <span class="picture__overlay"></span><picture  data-text="VIDEO: En anden helt særlig blomst har ogå lige været i fuldt flor. Det er den sjælsne penisplante, der for andet år i træk blomstrer i Væksthusene i Aarhus." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/07\/4f01c020-d801-4f57-9529-20e21a0087c3353.jpg?itok=wDWIMUhx&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/07\/4f01c020-d801-4f57-9529-20e21a0087c3353.jpg?itok=748JER3_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/07\/4f01c020-d801-4f57-9529-20e21a0087c3353.jpg?itok=rVc5Y2Pp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/07\/4f01c020-d801-4f57-9529-20e21a0087c3353.jpg?itok=1iMTTVMu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/07\/4f01c020-d801-4f57-9529-20e21a0087c3353.jpg?itok=dZaDRgDA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/07\/4f01c020-d801-4f57-9529-20e21a0087c3353.jpg?itok=CLaxA5e_&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/07\/4f01c020-d801-4f57-9529-20e21a0087c3353.jpg?itok=22dyjxt_&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/07\/4f01c020-d801-4f57-9529-20e21a0087c3353.jpg?itok=SXlAecM6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/07\/4f01c020-d801-4f57-9529-20e21a0087c3353.jpg?itok=JvEuHJMj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/07\/4f01c020-d801-4f57-9529-20e21a0087c3353.jpg?itok=TNTBdnbk&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
          </span>
      <p class="body-text__video__text">
              VIDEO: En anden helt særlig blomst har ogå lige været i fuldt flor. Det er den sjælsne penisplante, der for andet år i træk blomstrer i Væksthusene i Aarhus.                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
<p>Hun er også selv overrasket over at finde anemoner så tidligt, for hendes personlige rekord er sidst i februar.</p>
<p>Allerede den 6. februar blev den set i den jyske skovbund ved Horsens, skriver <a href="http://videnskab.dk/" rel="noopener noreferrer" target="_blank">Videnskab.dk</a>. Og det er meget tidligt, men forventeligt ifølge en professor.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/oestjylland/se-billederne-foraaret-er-kommet-til-oestjylland-i-slutningen-af-januar">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=LLZzEWt_&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=C0HP_10u&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=Dkt7KCvE&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=uYmhKWbn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=dNEhO4mN&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=TQo_uS3q&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=ZIEbviBe&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=2ZrS7jOU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=JHLrBmbB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=I0dL3ZGT&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=99Mt5NXO&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=rz34n1sx&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=snOVgYFj&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=3lZTqSh7&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=EIQGyX_J&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=7xyEcEB9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=oZ7bmhHL&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=2jRGF7mU&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=cT8ko-Hn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/04\/32cc816f-16de-426c-a44a-95496031a6cd17670.jpg?itok=HjboJq4k&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Se billederne: Foråret er kommet til Østjylland i slutningen af januar      </strong>
    </span>
  </a>
</p>
<p>Spørger man Kaj Sand-Jensen, som er professor i økologi ved Københavns Universitet, er det usædvanligt og meget tidligt, men dog forventeligt.</p>
<p>- Vi har set det tidligere i milde og varme vintre, men det er usædvanligt, at det er her i begyndelsen af februar. Normalt er det halvanden måned senere.</p>
<p>- Det hænger fint sammen med, at det har været meget mildt vintervejr, og at vi ikke har haft frost, siger han.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.148867313916%;">
      <span class="picture__overlay"></span><picture  data-text="Allerede i januar troede flere blomster, at det var forår." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=r8Fuzn12&quot;},{&quot;width&quot;:300,&quot;height&quot;:168,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=FF7aIqif&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=ZT7kyKlw&quot;},{&quot;width&quot;:392,&quot;height&quot;:220,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=-GQJyniX&quot;},{&quot;width&quot;:492,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=TVfZq8IZ&quot;},{&quot;width&quot;:540,&quot;height&quot;:303,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=rhYicwFA&quot;},{&quot;width&quot;:600,&quot;height&quot;:337,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=STpaeqjk&quot;},{&quot;width&quot;:618,&quot;height&quot;:347,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=uaPXeoY1&quot;},{&quot;width&quot;:618,&quot;height&quot;:347,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=bgFO50x5&quot;},{&quot;width&quot;:618,&quot;height&quot;:347,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=upFcddPg&quot;},{&quot;width&quot;:618,&quot;height&quot;:347,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=Gba_cnf5&quot;},{&quot;width&quot;:618,&quot;height&quot;:347,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=knzgNA3f&quot;},{&quot;width&quot;:618,&quot;height&quot;:347,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2020\/05\/skaermbillede_2020-01-29_kl._22.32.53.jpg?itok=6TmU4DaI&quot;}]" data-orig-width="618" data-orig-height="347"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Allerede i januar troede flere blomster, at det var forår.          </span>
      </span>
</p>
<p>Han forklarer, at blomsterne spirer tidligt, fordi der er mere varme i jorden.</p>
<p>Ifølge Danmarks Meteorologiske Institut (DMI) kan vinteren ende med at blive den varmeste i Danmark, siden man begyndte at måle det i 1874.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/ostjylland-redder-lidt-af-verden/mette-gar-til-kamp-mod-asfaltjunglen-blomster-og-bier-skal-redde">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=RP0MazKg&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=LuRkcaj7&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=C50TUC28&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=cM7wryBB&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=enqkMTCC&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=vycbp_rq&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=ciwfMc3W&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=mz3bxaIA&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=KWzfe0SF&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=0VoJilNJ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=45M0bifA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=cHbOToGE&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=AiojEpt4&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=EDiRo3Df&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=KmNWyOry&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=cYiObWg4&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=MTWPkSU4&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=KP-omBvM&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=G0Sa2xtE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/11\/30\/1575094455_adjustments_0.jpeg?itok=onudDNAs&quot;}]" data-orig-width="4032" data-orig-height="2270"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Mette går til kamp mod asfaltjunglen: Blomster og bier skal redde byerne      </strong>
    </span>
  </a>
</p>
<p>Vinteren ender formentlig med en gennemsnitstemperatur på cirka fem grader over hele landet, og det er langt over det normale, oplyser DMI.</p>
<p>Kaj Sand-Jensen mener, at man godt kan forvente, at også bøgen vil springe markant tidligere ud i år.</p>
<p>Ifølge videnskab.dk var anemonerne også tidligt ude i slutningen af 1980'erne og begyndelsen af 1990'erne.</p>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149361 teaser--video  " data-id="149361">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/vilde-vandbilleder-stor-indfaldsvej-oversvoemmet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=geN-Epea&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=_EPb0bDA&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=JPKVRlXQ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=blUiNEw4&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=cFdTdMEU&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=K90Uaxa3&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=rXgj4_p1&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=-Znrapl7&quot;}]" data-orig-width="3470" data-orig-height="1811"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/vilde-vandbilleder-stor-indfaldsvej-oversvoemmet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Vilde vandbilleder: Stor indfaldsvej oversvømmet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149346  " data-id="149346">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/tv2dk/indtast-din-adresse-saa-udsat-er-du-ved-fremtidens-oversvoemmelser">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=40mgsSUw&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=xfbhcUsI&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=xkKJ9L3U&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=vBPnqZzY&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=eXI01mLO&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=sSck-AeH&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=_65P1SMv&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=-1q7UkvV&quot;}]" data-orig-width="2048" data-orig-height="1536"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv2dk/indtast-din-adresse-saa-udsat-er-du-ved-fremtidens-oversvoemmelser">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Indtast din adresse – så udsat er du ved fremtidens oversvømmelser</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149368  " data-id="149368">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/horsens/flere-personer-haardt-kvaestet-i-ulykke-motorvej-er-helt-spaerret">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2016\/02\/71469.jpg?itok=mxnfDYT9&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2016\/02\/71469.jpg?itok=i0FR5vNv&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2016\/02\/71469.jpg?itok=MPaWGHJ5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2016\/02\/71469.jpg?itok=3VwgA1yr&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2016\/02\/71469.jpg?itok=lP76xonR&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2016\/02\/71469.jpg?itok=n4tRvPGK&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2016\/02\/71469.jpg?itok=Zb8Jj9Bm&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2016\/02\/71469.jpg?itok=W41tECfs&quot;}]" data-orig-width="4928" data-orig-height="2818"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/horsens/flere-personer-haardt-kvaestet-i-ulykke-motorvej-er-helt-spaerret">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Flere personer hårdt kvæstet i ulykke: Motorvej er helt spærret</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-only-mobile"
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 95.52%;">
      <a class="banner__item is-visible" href="https://www.youtube.com/watch?v=6bsiyfm_rQo&list=PLut4aJyq9BTAbrsODEY9x-MvBPTq_YTVy"     >
                    <span class="picture" style="padding-bottom: 95.52%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:287,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2020\/07\/banner-web-mobil.jpg?itok=DUDrLHBb&quot;},{&quot;width&quot;:470,&quot;height&quot;:449,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2020\/07\/banner-web-mobil.jpg?itok=Ko_ms-GC&quot;},{&quot;width&quot;:600,&quot;height&quot;:573,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2020\/07\/banner-web-mobil.jpg?itok=Hn_1nO3z&quot;},{&quot;width&quot;:630,&quot;height&quot;:602,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2020\/07\/banner-web-mobil.jpg?itok=tB5V2VRk&quot;},{&quot;width&quot;:728,&quot;height&quot;:695,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2020\/07\/banner-web-mobil.jpg?itok=J5aXPXWg&quot;},{&quot;width&quot;:940,&quot;height&quot;:898,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2020\/07\/banner-web-mobil.jpg?itok=UyEEyrtH&quot;},{&quot;width&quot;:960,&quot;height&quot;:917,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2020\/07\/banner-web-mobil.jpg?itok=NjI408ke&quot;},{&quot;width&quot;:1260,&quot;height&quot;:1204,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/07\/banner-web-mobil.jpg?itok=4WPfpSok&quot;},{&quot;width&quot;:1456,&quot;height&quot;:1391,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2020\/07\/banner-web-mobil.jpg?itok=7u2UTR6R&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1834,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2020\/07\/banner-web-mobil.jpg?itok=Nnvi2bL0&quot;}]" data-orig-width="1920" data-orig-height="1834"><img src="" /></picture>        </span>
          </a>
  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view article__related view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Natur                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-10">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149386 teaser--video  " data-id="149386">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/randers/nu-kan-du-blive-begravet-i-skoven-flere-er-allerede-paa-venteliste">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=PUTTeuJy&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=mrLraDRQ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=jbYwMzXp&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=SOOff0qt&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=kW2TvScB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=J8E_dgZD&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=AGQtK64y&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=Ggmslgug&quot;}]" data-orig-width="1920" data-orig-height="1070"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/randers/nu-kan-du-blive-begravet-i-skoven-flere-er-allerede-paa-venteliste">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Nu kan du blive begravet i skoven - flere er allerede på venteliste</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-10">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149221 teaser--video  " data-id="149221">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/tv-2-lorry/pas-paa-dit-kaeledyr-flaaterne-kommer-tidligere-end-ventet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=BXYVYWt4&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=AI7LFaPB&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=HC9gVTN9&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=ZCGPl-SP&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=Eh_O-Vqo&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=numz7Xm1&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=W8BiHw2t&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=pVyEpQBs&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv-2-lorry/pas-paa-dit-kaeledyr-flaaterne-kommer-tidligere-end-ventet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Pas på dit kæledyr: Flåterne kommer tidligere end ventet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-10">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149111 teaser--video  " data-id="149111">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/tv-midtvest/aegtepar-kaemper-holde-vandmasserne-ude-savner-hjaelp-fra-kommunen">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=ONwufAjQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=Rtj-KEwl&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=DfWlKH3h&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=nyYOfiba&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=Cnv6YdVb&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=ATJKfEUN&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=Jadt0Bfv&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=GRw-zZ_X&quot;}]" data-orig-width="4032" data-orig-height="2270"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv-midtvest/aegtepar-kaemper-holde-vandmasserne-ude-savner-hjaelp-fra-kommunen">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Ægtepar kæmper for at holde vandmasserne ude - savner hjælp fra kommunen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside">
  <div class="article-info">



<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 06.34        </date>
                      </p>
  </div>



<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/horsens" class="article__taxonomy__link">Horsens</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/natur" class="article__taxonomy__link">Natur</a></li>
  </ul>




<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fhorsens%2Felsebeth-og-aage-har-fundet-aarets-foerste-anemone-det-er-tidligt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fhorsens%2Felsebeth-og-aage-har-fundet-aarets-foerste-anemone-det-er-tidligt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fhorsens%2Felsebeth-og-aage-har-fundet-aarets-foerste-anemone-det-er-tidligt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fhorsens%2Felsebeth-og-aage-har-fundet-aarets-foerste-anemone-det-er-tidligt" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fhorsens%2Felsebeth-og-aage-har-fundet-aarets-foerste-anemone-det-er-tidligt" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fhorsens%2Felsebeth-og-aage-har-fundet-aarets-foerste-anemone-det-er-tidligt" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>



  </div>



<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser  teaser-tv2oj-new—list__aside__articleview-content  is-not-mobile"
     >
  <div class="view-content">

    <div >
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/oestjylland/krav-om-hjelm-til-el-loebehjul-kan-vaere-paa-vej" class="teaser teaser--listing node-149390 teaser--video">
                                      <date class="teaser__date teaser__date--listing">08:02</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Krav om hjelm til el-løbehjul kan være på vej                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/randers/uheld-skaber-koe-paa-motorvej" class="teaser teaser--listing node-149389">
                                      <date class="teaser__date teaser__date--listing">07:49</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Uheld skaber times lang kø på motorvej                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/skanderborg/landsby-kaemper-den-lokale-skole-har-samlet-1200-underskrifter" class="teaser teaser--listing node-149388 teaser--video">
                                      <date class="teaser__date teaser__date--listing">07:24</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Landsby kæmper for den lokale skole - har samlet 1200 underskrifter                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/randers/nu-kan-du-blive-begravet-i-skoven-flere-er-allerede-paa-venteliste" class="teaser teaser--listing node-149386 teaser--video">
                                      <date class="teaser__date teaser__date--listing">06:21</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Nu kan du blive begravet i skoven - flere er allerede på venteliste                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/tv2dk/de-naeste-tre-dage-byder-paa-mere-vintervejr-end-de-sidste-tre-maaneder" class="teaser teaser--listing node-149369 teaser--video">
                                      <date class="teaser__date teaser__date--listing">ons 22:48</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        De næste tre dage byder på mere vintervejr end de sidste tre måneder                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser   view-content  is-not-mobile"
     id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Fik du set?                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-148306  " data-id="148306">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/randers/jonna-og-jens-fik-firlinger-11-aar-senere-gik-jonna-i-sort-0">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/05\/video-6.jpg?itok=hpBZ2R-D&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/05\/video-6.jpg?itok=LvMYxMhL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/05\/video-6.jpg?itok=1M4mGOvJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/05\/video-6.jpg?itok=jYRx0Vbf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/05\/video-6.jpg?itok=sqXD357Q&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/05\/video-6.jpg?itok=2GhDFjZI&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/05\/video-6.jpg?itok=nES5KPLD&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/05\/video-6.jpg?itok=TKKxjbQe&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/05\/video-6.jpg?itok=kUpkD195&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/05\/video-6.jpg?itok=6LWOTccA&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/05\/video-6.jpg?itok=VZWQ9tWh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/05\/video-6.jpg?itok=d16-qfKG&quot;}]" data-orig-width="960" data-orig-height="720"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/randers/jonna-og-jens-fik-firlinger-11-aar-senere-gik-jonna-i-sort-0">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Jonna og Jens fik firlinger: 11 år senere gik Jonna i sort</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-148662 teaser--gallery  " data-id="148662">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2ostjylland.dk/aarhus/liv-skal-vaere-foraelder-tredje-gang-men-denne-gang-er-hun-far">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=eza40InB&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=n4bOkwm0&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=acbid4md&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=SnVIBPDb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=z1brKvxy&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=D7q0nJzm&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=sdbB6n_2&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=mC3MdDVX&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=BoB4XkcZ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=lChIgMR1&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=AilUjU7a&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/07\/1581067270_untitled_collage-3.jpg?itok=akSsD8LM&quot;}]" data-orig-width="1844" data-orig-height="1037"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/liv-skal-vaere-foraelder-tredje-gang-men-denne-gang-er-hun-far">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Liv skal være forælder for tredje gang - men denne gang er hun far</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside">

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  article__related view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Natur                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-10">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-149386 teaser--video  " data-id="149386">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/randers/nu-kan-du-blive-begravet-i-skoven-flere-er-allerede-paa-venteliste">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=rGbWPAHr&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=ii8agTSN&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=cB49T8yI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=MTm9K70X&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=ldxKIElH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=jfrzm4Ks&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=OLqPzGzO&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=OKkNHK96&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=TgRbY_AK&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=Oa3NziYs&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=OrZJw-PO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2020\/09\/64574164-a3ae-44b4-9b69-ee27321a34172289.jpg?itok=JAAET0Tv&quot;}]" data-orig-width="1920" data-orig-height="1070"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/randers/nu-kan-du-blive-begravet-i-skoven-flere-er-allerede-paa-venteliste">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Nu kan du blive begravet i skoven - flere er allerede på venteliste</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-10">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-149221 teaser--video  " data-id="149221">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/tv-2-lorry/pas-paa-dit-kaeledyr-flaaterne-kommer-tidligere-end-ventet">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=Bdw2Bh2t&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=N2m_EiCO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=hr9b3f06&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=vzPJFzuc&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=3nFfxg7C&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=1eV7_nl0&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=KGRBMw8b&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=9h3bBrK1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=590sLcmE&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=nUNbCG-q&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=2Nlm4yzD&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2020\/08\/flatsaeson_hund.jpg?itok=zKuWn7k_&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/tv-2-lorry/pas-paa-dit-kaeledyr-flaaterne-kommer-tidligere-end-ventet">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Pas på dit kæledyr: Flåterne kommer tidligere end ventet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-10">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-149111 teaser--video  " data-id="149111">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/tv-midtvest/aegtepar-kaemper-holde-vandmasserne-ude-savner-hjaelp-fra-kommunen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=X6efdyhX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=0lzg2_pa&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=CkV1FTA2&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=WKhnSHML&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=AUL-zAiQ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=9Hu-3KUh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=hJWZcs1i&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=kW8sr_OR&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=lrwRNKfd&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=e9Wc8XlQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=HNA6eksn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2020\/02\/20\/1582173627_aegtepar_silkeborg_vandmasserne_kamp.jpg?itok=0kv7QpA-&quot;}]" data-orig-width="4032" data-orig-height="2270"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#009807"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/natur" class="teaser__label">Natur</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/tv-midtvest/aegtepar-kaemper-holde-vandmasserne-ude-savner-hjaelp-fra-kommunen">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Ægtepar kæmper for at holde vandmasserne ude - savner hjælp fra kommunen</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside">

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-popular__article view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149361 teaser--video  " data-id="149361">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/vilde-vandbilleder-stor-indfaldsvej-oversvoemmet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=geN-Epea&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=_EPb0bDA&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=JPKVRlXQ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=blUiNEw4&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=cFdTdMEU&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=K90Uaxa3&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=rXgj4_p1&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=-Znrapl7&quot;}]" data-orig-width="3470" data-orig-height="1811"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/vilde-vandbilleder-stor-indfaldsvej-oversvoemmet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Vilde vandbilleder: Stor indfaldsvej oversvømmet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149346  " data-id="149346">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/tv2dk/indtast-din-adresse-saa-udsat-er-du-ved-fremtidens-oversvoemmelser">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=40mgsSUw&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=xfbhcUsI&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=xkKJ9L3U&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=vBPnqZzY&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=eXI01mLO&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=sSck-AeH&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=_65P1SMv&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/08\/oversvoemmelse_smedje_soha.jpg?itok=-1q7UkvV&quot;}]" data-orig-width="2048" data-orig-height="1536"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/tv2dk/indtast-din-adresse-saa-udsat-er-du-ved-fremtidens-oversvoemmelser">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Indtast din adresse – så udsat er du ved fremtidens oversvømmelser</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149368  " data-id="149368">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/horsens/flere-personer-haardt-kvaestet-i-ulykke-motorvej-er-helt-spaerret">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2016\/02\/71469.jpg?itok=mxnfDYT9&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2016\/02\/71469.jpg?itok=i0FR5vNv&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2016\/02\/71469.jpg?itok=MPaWGHJ5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2016\/02\/71469.jpg?itok=3VwgA1yr&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2016\/02\/71469.jpg?itok=lP76xonR&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2016\/02\/71469.jpg?itok=n4tRvPGK&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2016\/02\/71469.jpg?itok=Zb8Jj9Bm&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2016\/02\/71469.jpg?itok=W41tECfs&quot;}]" data-orig-width="4928" data-orig-height="2818"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/horsens/flere-personer-haardt-kvaestet-i-ulykke-motorvej-er-helt-spaerret">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Flere personer hårdt kvæstet i ulykke: Motorvej er helt spærret</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-top__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Tophistorier                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149361 teaser--video  " data-id="149361">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/aarhus/vilde-vandbilleder-stor-indfaldsvej-oversvoemmet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=geN-Epea&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=_EPb0bDA&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=JPKVRlXQ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=blUiNEw4&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=cFdTdMEU&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=K90Uaxa3&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=rXgj4_p1&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/09\/strandvejen_oversvoemmet_1.jpg?itok=-Znrapl7&quot;}]" data-orig-width="3470" data-orig-height="1811"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/aarhus/vilde-vandbilleder-stor-indfaldsvej-oversvoemmet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Vilde vandbilleder: Stor indfaldsvej oversvømmet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149363 teaser--video  " data-id="149363">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/randers/speedway-bane-under-vand-saesonstart-og-nyt-klubhus-akut-truet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2020\/09\/speedwaybane_under_vand.jpg?itok=v_1ukq8g&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2020\/09\/speedwaybane_under_vand.jpg?itok=bYdLty7u&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2020\/09\/speedwaybane_under_vand.jpg?itok=xGiQESIf&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2020\/09\/speedwaybane_under_vand.jpg?itok=TLXQsR7W&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2020\/09\/speedwaybane_under_vand.jpg?itok=F-bqItWm&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2020\/09\/speedwaybane_under_vand.jpg?itok=VdzEiVtX&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2020\/09\/speedwaybane_under_vand.jpg?itok=wt7NqaIW&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2020\/09\/speedwaybane_under_vand.jpg?itok=HKAOwrGv&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/randers/speedway-bane-under-vand-saesonstart-og-nyt-klubhus-akut-truet">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Speedway-bane under vand: Sæsonstart og nyt klubhus akut truet</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-149389  " data-id="149389">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/randers/uheld-skaber-koe-paa-motorvej">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/12\/biler_1.jpg?itok=flfKXbCD&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/12\/biler_1.jpg?itok=8lPJ-2Xl&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/12\/biler_1.jpg?itok=mmlMNs_r&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/12\/biler_1.jpg?itok=kVr6YEVq&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/12\/biler_1.jpg?itok=9KCT9snz&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/12\/biler_1.jpg?itok=hTI3XVqy&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/12\/biler_1.jpg?itok=H8ldleK8&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/12\/biler_1.jpg?itok=CpeI5m-A&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/randers/uheld-skaber-koe-paa-motorvej">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Uheld skaber times lang kø på motorvej</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside">

<div class="banner js-banner unit "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 169.23%;">
      <a class="banner__item is-visible" href="https://www.youtube.com/watch?v=6bsiyfm_rQo&list=PLut4aJyq9BTAbrsODEY9x-MvBPTq_YTVy"     >
                    <span class="picture" style="padding-bottom: 169.23%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:508,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2020\/07\/banner-web-tall.jpg?itok=Qy76dL3b&quot;},{&quot;width&quot;:470,&quot;height&quot;:795,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2020\/07\/banner-web-tall.jpg?itok=M8YqqpM7&quot;},{&quot;width&quot;:600,&quot;height&quot;:1015,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2020\/07\/banner-web-tall.jpg?itok=rax9zugu&quot;},{&quot;width&quot;:630,&quot;height&quot;:1066,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2020\/07\/banner-web-tall.jpg?itok=rYOR1TGC&quot;},{&quot;width&quot;:728,&quot;height&quot;:1232,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2020\/07\/banner-web-tall.jpg?itok=OD90h4cK&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2020\/07\/banner-web-tall.jpg?itok=F8HG0qeE&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2020\/07\/banner-web-tall.jpg?itok=0IHNaYvQ&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2020\/07\/banner-web-tall.jpg?itok=yEZvloO8&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2020\/07\/banner-web-tall.jpg?itok=5QvOuaxs&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2020\/07\/banner-web-tall.jpg?itok=y2LmfwT5&quot;}]" data-orig-width="923" data-orig-height="1562"><img src="" /></picture>        </span>
          </a>
  </div>

</div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside">

<div class="syndicated unit">
  <h2 class=syndicated__title>Mest sete fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--video">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--video" href="http://www.tv2lorry.dk/hilleroed/ny-vold-ved-s-togsstation-16-aarig-taevet-ved-hoejlys-dag">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rlorry"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=fXVdbghh&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=npaLqKD1&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=StTRj-j2&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=v0bFpfl6&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=tXylo4Kh&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=2dgIKkeC&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=SRGproWn&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=NoIusxFW&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=m0pYR3DA&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=42GeMx5n&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=I62A10a-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=bZm7ENoe&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=mDwcLjAi&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=nBkbvTQT&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=Eje97ecK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=24G8u4-l&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=yfW4EKcJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=uExWVfP3&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=Fz0EVoym&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/09\/20180708-153821-7-1920x1440we_0.jpg?itok=VWCpJTTL&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="http://www.tv2lorry.dk/hilleroed/ny-vold-ved-s-togsstation-16-aarig-taevet-ved-hoejlys-dag" class="teaser__date">
                          <date>tir 11:55</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="http://www.tv2lorry.dk/hilleroed/ny-vold-ved-s-togsstation-16-aarig-taevet-ved-hoejlys-dag">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Nyt overfald ved S-togsstation: 16-årig tævet ved højlys dag</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/norddjurs/nu-kan-du-koebe-hollywood-stjernes-villa-under-en-halv-million">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=a9k9iUXY&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=0s92kcq2&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=__ocdy-w&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=0kVgeW87&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=TCv8_r6a&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=wcBTzyah&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=2QeMIFBj&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=w6VDnFhu&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=SbotwRW2&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=rxQAk1Zc&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=aYz19Sc0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=FHo8VoSr&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=gzD_08F8&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=8GxKxt89&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=vrU1SRak&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=hhRNB12z&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=H5yibTdO&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=nZIyN32h&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=vBZJbta3&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/09\/tizianafabiafpscanpixritzau_0.jpg?itok=7XYasWRh&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/norddjurs/nu-kan-du-koebe-hollywood-stjernes-villa-under-en-halv-million" class="teaser__date">
                          <date>tir 16:49</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/norddjurs/nu-kan-du-koebe-hollywood-stjernes-villa-under-en-halv-million">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Nu kan du købe Hollywood-stjernes villa for under en halv million</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit  teaser--gallery">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2ostjylland.dk/aarhus/hun-er-gaaet-rettens-vej-over-100-gange-jeg-faar-ondt-i-maven-hver-gang">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=iRb6d6ew&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=XTyv8rI0&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=tk6KWQp8&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=0guJmjLt&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=u-hb2ZSS&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=yy2S1k7h&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=OxoEv84q&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=BaRzvLTD&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=V9jVucvk&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=Xj1kZfLB&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=MK1u6rg9&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=JO5URkbT&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=CacBq2RH&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=6qRYGbKs&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=zUHQ9qGG&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=Qbh5H_I-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=j2cBa0gt&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=oufpiwcN&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=x-0r5Q3n&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2020\/09\/malou-mat_0.jpg?itok=4QHTfSfN&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/aarhus/hun-er-gaaet-rettens-vej-over-100-gange-jeg-faar-ondt-i-maven-hver-gang" class="teaser__date">
                          <date>tir 16:37</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/aarhus/hun-er-gaaet-rettens-vej-over-100-gange-jeg-faar-ondt-i-maven-hver-gang">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Hun er gået rettens vej over 100 gange: - Jeg får ondt i maven hver gang</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

</div>
  </div>
</div>

      </div>

  <div class="layout__bottom">
    
  <style>

    @media (max-width: 799px) {

        /* reomve toggle button */
        .footer__top .footer__menu .footer__menu__toggle{
            display: none;
        }


        /* indhold til hver undermenu */
        .footer__top .footer__menu .footer__menu__body{
            height: auto;
        }
        .footer__top .footer__menu .footer__menu__body:before{
            content: none;
        }


        /* liste */
        .footer__top .footer__menu .footer__menu__body .footer__menu__items{
            padding-top: 7px;
        }


        /* list items */
        .footer__top .footer__menu .footer__menu__body .footer__menu__items .footer__menu__item{
            display: inline-block;
            width: auto;
            background-color: #f5f5f5;
            padding: 6px 8px;
            margin: 2px 0;
        }


        /* link */
        .footer__top .footer__menu .footer__menu__body .footer__menu__items .footer__menu__item .footer__menu__link{
            font-weight: 600;
        }
    }
    
</style>
    <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2ostjylland.dk/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job/uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/universitetspraktikant-til-en-af-danmarks-pt-mest-spaendende-medievirksomheder"  title="" class="footer__menu__link  ">Universitetspraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/speciale"  title="" class="footer__menu__link  ">Skriv speciale om TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Services  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/kob-en-dvd-kopi"  title="" class="footer__menu__link  ">Køb en DVD-kopi</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV2 ØSTJYLLAND </div>
      <div class="footer__contact__address"> Skejbyparken 1  | 8200 Aarhus N </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktion@tv2oj.dk">redaktion@tv2oj.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 87424242</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv2-ostjylland/"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tv2ostjylland.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__mY1UpuXpXBmI9moMZgPRuOhg8mMylPYCE2Sn53zz8HE__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__-LFckgxp949_s7kfbPsIVfKPRvN97awgiveSiGCdckI__drdyBORmfkK3K_PKupfnneUVshVnHWsGRwowVVVP9zs___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js" defer="defer"></script>
</body>
</html>
