<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64555;
      _sf_async_config.domain = 'tv2oj.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/136764" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"02:50","name":"Udviklingsh\u00e6mmede til Kandiskoncert","thumbnailUrl":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=XW7O5T_q","uploadDate":"2019-03-02T10:38:21+01:00"}],"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/09\/line_kejser.jpg?itok=5VZiBlw_","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=wWQeWBr2","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=C6u6PhHi","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=XW7O5T_q","width":1920,"height":1080}],"headline":"Udviklingsh\u00e6mmede til Kandis-koncert: - Vi vil kun se dem","datePublished":"2019-03-02T10:38:30+01:00","dateModified":"2019-03-02T10:38:21+01:00","url":"https:\/\/www.tv2ostjylland.dk\/artikel\/udviklingshaemmede-til-kandis-koncert-vi-vil-kun-se-dem","description":"For 12. \u00e5r i tr\u00e6k h\u00f8rte udviklingsh\u00e6mmede Kandis til en k\u00e6mpe fest p\u00e5 Djursland. Hvis man tror, de er ved at v\u00e6re tr\u00e6tte af dansktop, s\u00e5 m\u00e5 man tro om igen.","author":"Anders Sass Meyer","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/artikel\/udviklingshaemmede-til-kandis-koncert-vi-vil-kun-se-dem"},"contentLocation":{"@type":"AdministrativeArea","name":"Norddjurs"}}</script>
<meta name="description" content="”Hun er min Volvo B18 210 To sidespejle og med teaktræ om’ bagi.” Det er ikke Kandis, der har skrevet sangen om den gamle bil, men alligevel var det fredag aften dem, de sang den, mens 500 udviklingshæmmede dansede til. For 12. gang afholdt Norddjurs og Syddjurs Kommune nemlig en kæmpe fest for dem i Ørumhallen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/artikel/udviklingshaemmede-til-kandis-koncert-vi-vil-kun-se-dem" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/136764" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/artikel/udviklingshaemmede-til-kandis-koncert-vi-vil-kun-se-dem" />
<meta property="og:title" content="Udviklingshæmmede til Kandis-koncert: - Vi vil kun se dem" />
<meta property="og:description" content="For 12. år i træk hørte udviklingshæmmede Kandis til en kæmpe fest på Djursland. Hvis man tror, de er ved at være trætte af dansktop, så må man tro om igen." />
<meta property="og:updated_time" content="2019-03-02T10:38:21+01:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/kaltura/2019/09/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=XsJK_LAC" />
<meta property="article:published_time" content="2019-03-02T10:38:21+01:00" />
<meta property="article:modified_time" content="2019-03-02T10:38:21+01:00" />
  <title>Udviklingshæmmede til Kandis-koncert: - Vi vil kun se dem | TV2 ØSTJYLLAND</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-16645888{background:#fdff00 !important;border-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__info:before{border-bottom-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info:after{border-left-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__body--overlay-solid{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading,.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-16645888 .teaser__text,.teaser--focused-16645888 .teaser__badge,.teaser--focused-16645888 .teaser__badge:after,.teaser--focused-16645888 .teaser__related__link,.teaser--focused-16645888 .teaser__related__item:before,.teaser--focused-16645888 .teaser__label:before{color:#000 !important;}.teaser--focused-16645888 .teaser__badge{opacity:.7;}.teaser--focused-16645888 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645888.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__eoVKPEaESIv2_m8oVQdyWUIlFNSZ_1Hf3-s0kxelvnw__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__Y1Gy_jjrMT8OaLylq-iK-vNM8QFvx83pDrHbU0oRHA4__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?pnoa2l" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__bSDmsqAvKRq3iSlrizXZj5mku9EMrzberd9yu-2dv9o__bjs-bS9C132M0QOwrYDWkgu8gNcFiGcMcQwCmFy8ijQ__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Kultur","location":"Norddjurs","sections":"Kultur","locations":"Norddjurs, Syddjurs","has_video":true,"author":"Anders Sass Meyer","content_author":"Anders Sass Meyer","publishdate":"2019-03-02T09:38:30+01:00","content_length":1721});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Norddjurs, Syddjurs';_sf_async_config.authors='Anders Sass Meyer';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"8HSuDSkFu200wMNnU1NuhIg_HyV8X7ODAuljN4R5Alk","css":{"0":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tabs.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve"},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-136764 node-type-article   i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <!--<script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>-->
<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>
<script src="https://www2.tv2oj.dk/js/overall.js" type="text/javascript" defer="defer"></script>


  <style>
#CybotCookiebotDialog {
	transform: scale(1) !important;
-webkit-transform: scale(1) !important;
width:100% !important;
}
</style>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer" >


  <script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript" defer="defer"></script>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/artikel-style.min.css" defer="defer">


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>


  <script type="text/javascript">
  var imageURLs = [
       "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner1.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner2.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner3.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner4.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner5.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner6.jpg"
  ];
  function getImageTag() {
    var img = '<a href="https://www.tv2ostjylland.dk/miniputterne/miniputterne-en-hard-forste-traening-1?autoplay=1#player"><img class="tv2oj__img-random" src=\"';
    var randomIndex = Math.floor(Math.random() * imageURLs.length);
    img += imageURLs[randomIndex];
    img += '\" alt=\"Some alt text\"/></a>';
    return img;
  }
</script>
<style>
.tv2oj__img-random{width:100%;}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>


  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        

<h1 class="heading heading--1 article__heading">
    Udviklingshæmmede til Kandis-koncert: - Vi vil kun se dem</h1>



<p class="article__synopsis synopsis">
For 12. år i træk hørte udviklingshæmmede Kandis til en kæmpe fest på Djursland. Hvis man tror, de er ved at være trætte af dansktop, så må man tro om igen.</p>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="2102081"
                        data-uiconfid="34372181"
                        data-entryid="0_h64bdryk"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Udviklingshæmmede til Kandiskoncert"
                                                                                                                  >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  02:50                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-text="VIDEO: De udviklingshæmmede kunne slet ikke stå stille til lyden af Kandis." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=yXf_KzJi&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=jqbh6Yiu&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=T8NNHrVz&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=d3_Y9M6B&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=ho1ewaRz&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=pohVzPtx&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=UIyDFVQX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=3ItmCbVm&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=z5J486Aj&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=r4aRNpnb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=47XWmn3I&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=u4ufZURF&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=NbLDduaS&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=YAMf_BEH&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=Uomu3ysO&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=bAMqE4nz&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2019\/09\/961b6852-38b1-49ea-8b28-583dd240659e.jpg?itok=bep0FAuL&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">

                                      VIDEO: De udviklingshæmmede kunne slet ikke stå stille til lyden af Kandis.
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__article__middle">
        <main class="panel__article__main panel__article__main--static-template">
          <article>
            <div class="panel__article__above container context--67">
                          </div>
            <div class="panel__article__body container context--67">
              
<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/images\/crop\/2018\/09\/12\/1536752138_anme_crop_8416.jpg?itok=F42Mvvzi&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/09\/12\/1536752138_anme_crop_8416.jpg?itok=Lm_Ktach&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:anme@tv2oj.dk">
                            Anders Sass Meyer                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>




<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 10.38        </date>
                </p>
  </div>



<div class="article__body body-text">
<p>”Hun er min Volvo B18<br />
210<br />
To sidespejle og med teaktræ om’ bagi.”</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/artikel/borgere-maatte-kaempe-i-7-aar-men-nu-faar-landsby-trinbraet-tilbage">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=0TQUBdyg&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=VFsEY4tK&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=1WJsThLz&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=0wWwzvUB&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=EY1boKdp&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=YrI-mb9p&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=BbdJbvzX&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=NfwIV4py&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=_WKoaq-H&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=41XaYvHJ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=_YHT1wVY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=xTawgIB2&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=Qbl_Xi7z&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=pQaVwk72&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=R1IDQ4bx&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=Y3Dxv0Cw&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=7Rb51Ly4&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=MFlSilhr&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=1ElNzGMw&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/09\/3480c782-356a-494b-b4c4-8b8b55830145.jpg?itok=RjlwPgUp&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Borgere måtte kæmpe i 7 år - men nu får landsby trinbræt tilbage      </strong>
    </span>
  </a>
</p>
<p>Det er ikke Kandis, der har skrevet sangen om den gamle bil, men alligevel var det fredag aften dem, de sang den, mens 500 udviklingshæmmede dansede til.</p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Jeg kan lide alting ved dem. Det er dejligt at høre det her musik.</p>
      <p class="body-text__quote__source">Line Kejser</p>
  </blockquote>
<p>For 12. gang afholdt Norddjurs og Syddjurs Kommune nemlig en kæmpe fest for dem i Ørumhallen.</p>
<p>- Det er en fornøjelse at være med til at lave en fest for de udviklingshæmmede. Der er fuld fart på, siger Jan Fischer (S), der er formand for udvalget for sundhed, ældre og socialområdet i Syddjurs Kommune.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="Line Kejser dansede på livet løs til Kandis&#039; toner." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/09\/line_kejser.jpg?itok=Lrz6iDmB&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/09\/line_kejser.jpg?itok=91FX-Koq&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/09\/line_kejser.jpg?itok=mlEBWAXV&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/09\/line_kejser.jpg?itok=BDnwIGuT&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/09\/line_kejser.jpg?itok=JdgxiZNa&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/09\/line_kejser.jpg?itok=ZSQSkBbf&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/09\/line_kejser.jpg?itok=Isr9rWIr&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/09\/line_kejser.jpg?itok=HbdnaJwa&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/09\/line_kejser.jpg?itok=EaksPUzs&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/09\/line_kejser.jpg?itok=2Zg-LAMj&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/09\/line_kejser.jpg?itok=G_s7lLz0&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/09\/line_kejser.jpg?itok=LK3KMqqt&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/09\/line_kejser.jpg?itok=LuHvLzWl&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Line Kejser dansede på livet løs til Kandis' toner.          </span>
      </span>
</p>
<h2>12 år med samme band</h2>
<p>Selvom der er gået 12 år, siden arrangementet første gang blev sat i søen, er det stadig kun Kandis, der har optrådt, der har lagt hovednavn til festen.</p>
<p>Og det er der en simpel grund til.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="Naja Tornbjerg kan godt lide Nik og Jay, Burhan G og selvfølgelig Kandis." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=J-SklPRl&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=Mq8mauqg&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=DMdxq9Zg&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=RMsRQV4H&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=PgHO0pia&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=WrSHgdSH&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=Dp14K6mN&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=jIR3xSL-&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=nN3V7VST&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=UgFLgC-j&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=uavWz2kt&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=FThe8n7b&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/09\/naja_tornbjerg.jpg?itok=IJH5UYaI&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Naja Tornbjerg kan godt lide Nik og Jay, Burhan G og selvfølgelig Kandis.          </span>
      </span>
</p>
<p>- De er rigtig gode. Jeg kan lide alting ved dem. Det er dejligt at høre det her musik, siger Line Kejser, der var en af de mange dansende til festen, til TV2 ØSTJYLLAND.</p>
<p>Hun er ikke den eneste, der er glad for de danske dansktopkonger.</p>
<p>- Mine yndlingsbands er Nik og Jay, Burhan G og Kandis. De laver glad musik, og så bliver man glad, og så får man lyst til at danse. De spiller bare noget god musik, siger Naja Tornbjerg, der også fik bevæget sig til lyden af danske klassikere.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="Musikken var høj, så TV2 ØSTJYLLANDs reporter, Irene Nørgård, måtte tale lige ind i øre på Jan Fischer (S), hvis han skulle kunne høre hende." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=G-JXh0xg&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=QSjUHEV2&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=GiYaX7k0&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=gd0w79pR&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=cX6Q1_8e&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=Y7DHfDfA&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=VVukCKWm&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=kSPqDn6z&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=OpEGBb_a&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=meQ4mPfB&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=_6ZslGUV&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=BdkLKvHB&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/09\/musikken_var_hoej.jpg?itok=bI8AE-yb&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Musikken var høj, så TV2 ØSTJYLLANDs reporter, Irene Nørgård, måtte tale lige ind i øre på Jan Fischer (S), hvis han skulle kunne høre hende.          </span>
      </span>
</p>
<p>Jacob Haugaard tog imod gæsterne i døren sammen med Jan Fischer, men selvom de gjorde et fint arbejde som værter for arrangementet, så vil de nok altid blegne sammenlignet med Kandis, hvis man spørger de udviklingshæmmede gæster.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/artikel/freddy-fik-kvindes-laegeerklaering-af-kommunen-ved-en-fejl">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=hepsKFlE&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=4YoQCbYM&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=AmSJCz8M&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=J3WdoRto&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=uMGRP-CP&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=JDgrDZWw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=Isyy1yU5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=UNmn4Nq2&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=mTZ_D6o8&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=ifOeujA-&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=zJSia1-D&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=_sW9rB3X&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=eYkJE0G-&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=LMdLGDrF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=22Zu4Qa3&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=YuTiuOGk&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=5aPui7Zs&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=VIJ2ilOo&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=Ftl8FIiV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=DvMO-Mvg&quot;}]" data-orig-width="1920" data-orig-height="1111"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Freddy fik kvindes lægeerklæring af kommunen ved en fejl      </strong>
    </span>
  </a>
</p>
<p>- Det er simpelthen et krav fra de udviklingshæmmede, at det er Kandis, der spiller. Det er det eneste musik, der duer. Det skal bare være dem, selvom det har været 12 år i træk, siger Jan Fischer til TV2 ØSTJYLLAND.</p>
</div>

            </div>
            <div class="panel__article__extra container">
              <div class="js-article-info"></div>
              

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fudviklingshaemmede-til-kandis-koncert-vi-vil-kun-se-dem" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fudviklingshaemmede-til-kandis-koncert-vi-vil-kun-se-dem" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fudviklingshaemmede-til-kandis-koncert-vi-vil-kun-se-dem" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fudviklingshaemmede-til-kandis-koncert-vi-vil-kun-se-dem" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fudviklingshaemmede-til-kandis-koncert-vi-vil-kun-se-dem" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fudviklingshaemmede-til-kandis-koncert-vi-vil-kun-se-dem" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>

            </div>
            <div class="panel__article__displaced container context--67">
              
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/norddjurs" class="article__taxonomy__link">Norddjurs</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/syddjurs" class="article__taxonomy__link">Syddjurs</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/kultur" class="article__taxonomy__link">Kultur</a></li>
  </ul>

            </div>
            <div class="panel__article__below container context--67">
                          </div>
          </article>
        </main>

        <aside class="panel__article__aside container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser  teaser-tv2oj-new—list__aside__articleview-content  is-not-mobile"
     >
  <div class="view-content">

    <div >
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/foraaret-er-kommet-og-nu-forsvinder-solen" class="teaser teaser--listing node-136762 teaser--video">
                                      <date class="teaser__date teaser__date--listing">08:46</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Foråret er kommet - og nu forsvinder solen                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/borgere-maatte-kaempe-i-7-aar-men-nu-faar-landsby-trinbraet-tilbage" class="teaser teaser--listing node-136746 teaser--video">
                                      <date class="teaser__date teaser__date--listing">fre 21:28</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Borgere måtte kæmpe i 7 år - men nu får landsby trinbræt tilbage                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/og-saa-var-der-cocktailparty-paa-plejehjemmet" class="teaser teaser--listing node-136744">
                                      <date class="teaser__date teaser__date--listing">fre 20:39</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        ... og så var der cocktailparty på plejehjemmet                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/foa-om-demenslandsby-der-er-et-massivt-problem" class="teaser teaser--listing node-136742 teaser--video">
                                      <date class="teaser__date teaser__date--listing">fre 19:18</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Massive problemer i demenslandsby ryster fagforeninger                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/snart-er-aarsopgoerelsen-klar-pas-paa-falske-mails" class="teaser teaser--listing node-136743">
                                      <date class="teaser__date teaser__date--listing">fre 17:24</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Snart er årsopgørelsen klar - pas på falske mails                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser   view-content  is-not-mobile"
     id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Fik du set?                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-136696  " data-id="136696">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/webdok-erik-er-strandet-i-demenslandsbyen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/09\/cover.jpg?itok=gUIuYH5f&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/09\/cover.jpg?itok=qRfE2zVt&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/09\/cover.jpg?itok=rNvAMsIf&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/09\/cover.jpg?itok=_TsKfekv&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/09\/cover.jpg?itok=FEt5-Siu&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/09\/cover.jpg?itok=fh7YNDGF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/09\/cover.jpg?itok=LYC2Xj0O&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/09\/cover.jpg?itok=rXDLzYbg&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/09\/cover.jpg?itok=rBjr0KNV&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/09\/cover.jpg?itok=vncCoDUn&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/09\/cover.jpg?itok=4PUwQWht&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/09\/cover.jpg?itok=RnE2QP6E&quot;}]" data-orig-width="4032" data-orig-height="2268"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/webdok-erik-er-strandet-i-demenslandsbyen">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Webdok: Erik er strandet i demenslandsbyen</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-136652  " data-id="136652">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/ny-rampe-skal-loese-problemer-med-koe-paa-motorvejen">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=vyto-Zgo&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=HAdQ1ZE9&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=ZN2FzPSU&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=PR6Z5PJA&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=bQqSdrnv&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=LKJG8yQ0&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=ENWCTJnS&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=zXJSS9GZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=OfTvGQ9I&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=Z5e9pF3Z&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=94L_5mbu&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/09\/laengere_rampe.jpg?itok=qxMeBHn-&quot;}]" data-orig-width="530" data-orig-height="373"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/ny-rampe-skal-loese-problemer-med-koe-paa-motorvejen">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Ny rampe skal løse problemer med kø på motorvejen</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

        </aside>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136732 teaser--video  " data-id="136732">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/freddy-fik-kvindes-laegeerklaering-af-kommunen-ved-en-fejl">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=hepsKFlE&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=AmSJCz8M&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=J3WdoRto&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=JDgrDZWw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=Isyy1yU5&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=ifOeujA-&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=zJSia1-D&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=LMdLGDrF&quot;}]" data-orig-width="1920" data-orig-height="1111"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/freddy-fik-kvindes-laegeerklaering-af-kommunen-ved-en-fejl">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Freddy fik kvindes lægeerklæring af kommunen ved en fejl</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136729 teaser--video  " data-id="136729">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/2-nattevagter-til-60-syge-beboere-det-er-alt-lavt">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=ADoTm3lB&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=qC9Pnuug&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=4doabcN7&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=sRGU7grg&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=33PEFgb5&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=PS3GEca3&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=WVYWKF58&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=WgAciy4b&quot;}]" data-orig-width="1920" data-orig-height="970"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#f10091"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/2-nattevagter-til-60-syge-beboere-det-er-alt-lavt">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">2 nattevagter til 60 syge beboere: - Det er alt for lavt</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-11">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136742 teaser--video  " data-id="136742">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/foa-om-demenslandsby-der-er-et-massivt-problem">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=iiU2IVDo&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=lVO81qa0&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=ZaUBxP5V&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=sV9QZ0MG&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=ys7ludCB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=cHTCKx8t&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=5MOxC41x&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=uWV8SYSU&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#a100a4"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/politik" class="teaser__label">Politik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/foa-om-demenslandsby-der-er-et-massivt-problem">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Massive problemer i demenslandsby ryster fagforeninger</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



  <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
<span class="multi-teaser__heading__text">Se også</span>
</p>



<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser  article__related view-content  is-not-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Læs mere Kultur fra Norddjurs                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__3-columns__item section-7">
              <div class="teaser teaser--image-top unit node-135414 teaser--video  " data-id="135414">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/museer-sloejfer-gratis-dag-til-gengaeld-uddeler-de-gratis-aarskort">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=GCh4sQRG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=v5JcxDBu&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=GQFBbY1P&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=s5uf62ds&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=8mHqxR53&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=ydWfyFSa&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=5qXMH0Qf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=8a8KVpSQ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=Gb7zfTca&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=ULWpvrOa&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=FNO483Ke&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=qozcyFel&quot;}]" data-orig-width="2083" data-orig-height="1500"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/museer-sloejfer-gratis-dag-til-gengaeld-uddeler-de-gratis-aarskort">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Attraktion uddeler gratis årskort</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-7">
              <div class="teaser teaser--image-top unit node-135002 teaser--video  " data-id="135002">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/frivillige-genaabner-doedsdoemt-skaterhal">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/02\/skater_1.jpg?itok=uyTSpj5v&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/02\/skater_1.jpg?itok=lA7q5v10&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/02\/skater_1.jpg?itok=zpnHqYKR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/02\/skater_1.jpg?itok=5EnwNVX_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/02\/skater_1.jpg?itok=n5z_VABW&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/02\/skater_1.jpg?itok=rV_I5sjw&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/02\/skater_1.jpg?itok=fpN1kDY8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/02\/skater_1.jpg?itok=XlEuog2R&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/02\/skater_1.jpg?itok=UqUXYtkF&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/02\/skater_1.jpg?itok=L_59E-CJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/02\/skater_1.jpg?itok=9BNzhSz1&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/02\/skater_1.jpg?itok=mas-Acji&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/frivillige-genaabner-doedsdoemt-skaterhal">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Frivillige genåbner dødsdømt skaterhal</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-7">
              <div class="teaser teaser--image-top unit node-134321 teaser--video  " data-id="134321">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/livemusik-paa-toemrervaerksted-pavillonen-poppede-op">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=Tcd15DQB&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=j-8mnvkR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=fNsHji2F&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=KCC5CgiU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=w40L6vy4&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=PcKh-MD8&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=y3aIM6I9&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=uH4HYwZI&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=t7dSPQl7&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=dSqGHuQq&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=ybwW5SgF&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=DB1EtSVU&quot;}]" data-orig-width="1920" data-orig-height="1035"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/livemusik-paa-toemrervaerksted-pavillonen-poppede-op">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Livemusik på tømrerværksted: Pavillonen poppede op</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser  article__related view-content  is-only-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Læs mere Kultur fra Norddjurs                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__1-columns__item section-7">
              <div class="teaser teaser--image-left unit node-135414 teaser--video  " data-id="135414">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/museer-sloejfer-gratis-dag-til-gengaeld-uddeler-de-gratis-aarskort">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=UuFjrVaO&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=kAmgLDEl&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=cfhVdAaf&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=XC8vN-8U&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=rrn42Szv&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=hCPhff4s&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=nGZkeyOM&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/04\/det_groenne_museum.jpg?itok=dWhCjmrU&quot;}]" data-orig-width="2083" data-orig-height="1500"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/museer-sloejfer-gratis-dag-til-gengaeld-uddeler-de-gratis-aarskort">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Attraktion uddeler gratis årskort</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-7">
              <div class="teaser teaser--image-left unit node-135002 teaser--video  " data-id="135002">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/frivillige-genaabner-doedsdoemt-skaterhal">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/02\/skater_1.jpg?itok=zA2C3Re2&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/02\/skater_1.jpg?itok=1n_6cagJ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/02\/skater_1.jpg?itok=s-vVed7E&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/02\/skater_1.jpg?itok=0UKRLwa5&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/02\/skater_1.jpg?itok=cRQNRCqE&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/02\/skater_1.jpg?itok=WbAOQVN3&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/02\/skater_1.jpg?itok=IGRohwvI&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/02\/skater_1.jpg?itok=HKxPUAF2&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/frivillige-genaabner-doedsdoemt-skaterhal">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Frivillige genåbner dødsdømt skaterhal</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-7">
              <div class="teaser teaser--image-left unit node-134321 teaser--video  " data-id="134321">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/livemusik-paa-toemrervaerksted-pavillonen-poppede-op">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=DmPX0RhM&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=pObzjsUw&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=R-z8Bexd&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=Qr9pxvsD&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=D8W1arNO&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=zsHfI7L0&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=rSUMHdq0&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/51\/13625040-74fe-4a3f-b5ca-c8a5907bd49f.jpg?itok=nt073khK&quot;}]" data-orig-width="1920" data-orig-height="1035"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/livemusik-paa-toemrervaerksted-pavillonen-poppede-op">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Livemusik på tømrerværksted: Pavillonen poppede op</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-popular__article view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136732 teaser--video  " data-id="136732">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/freddy-fik-kvindes-laegeerklaering-af-kommunen-ved-en-fejl">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=hepsKFlE&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=AmSJCz8M&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=J3WdoRto&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=JDgrDZWw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=Isyy1yU5&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=ifOeujA-&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=zJSia1-D&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/09\/7f0da42b-1bb8-476c-939d-fdfbc82e74c8.jpg?itok=LMdLGDrF&quot;}]" data-orig-width="1920" data-orig-height="1111"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/freddy-fik-kvindes-laegeerklaering-af-kommunen-ved-en-fejl">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Freddy fik kvindes lægeerklæring af kommunen ved en fejl</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136729 teaser--video  " data-id="136729">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/2-nattevagter-til-60-syge-beboere-det-er-alt-lavt">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=ADoTm3lB&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=qC9Pnuug&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=4doabcN7&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=sRGU7grg&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=33PEFgb5&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=PS3GEca3&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=WVYWKF58&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/09\/billede_9_edit.jpg?itok=WgAciy4b&quot;}]" data-orig-width="1920" data-orig-height="970"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#f10091"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/2-nattevagter-til-60-syge-beboere-det-er-alt-lavt">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">2 nattevagter til 60 syge beboere: - Det er alt for lavt</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-11">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136742 teaser--video  " data-id="136742">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/foa-om-demenslandsby-der-er-et-massivt-problem">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=iiU2IVDo&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=lVO81qa0&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=ZaUBxP5V&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=sV9QZ0MG&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=ys7ludCB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=cHTCKx8t&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=5MOxC41x&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=uWV8SYSU&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#a100a4"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/politik" class="teaser__label">Politik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/foa-om-demenslandsby-der-er-et-massivt-problem">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Massive problemer i demenslandsby ryster fagforeninger</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-top__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Tophistorier                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-11">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136742 teaser--video  " data-id="136742">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/foa-om-demenslandsby-der-er-et-massivt-problem">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=iiU2IVDo&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=lVO81qa0&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=ZaUBxP5V&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=sV9QZ0MG&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=ys7ludCB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=cHTCKx8t&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=5MOxC41x&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/09\/a37157fe-57e7-4c67-9fac-603e54b58455.jpg?itok=uWV8SYSU&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#a100a4"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/politik" class="teaser__label">Politik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/foa-om-demenslandsby-der-er-et-massivt-problem">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Massive problemer i demenslandsby ryster fagforeninger</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136762 teaser--video  " data-id="136762">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/foraaret-er-kommet-og-nu-forsvinder-solen">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/09\/4cc45421-d2ff-4beb-b859-6b03bbe1ecab.jpg?itok=AcSwPHxE&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/09\/4cc45421-d2ff-4beb-b859-6b03bbe1ecab.jpg?itok=6lEatB0E&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/09\/4cc45421-d2ff-4beb-b859-6b03bbe1ecab.jpg?itok=Avn1beLv&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/09\/4cc45421-d2ff-4beb-b859-6b03bbe1ecab.jpg?itok=E9_PiAAe&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/09\/4cc45421-d2ff-4beb-b859-6b03bbe1ecab.jpg?itok=fbo0TQqL&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/09\/4cc45421-d2ff-4beb-b859-6b03bbe1ecab.jpg?itok=gkcw68dz&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/09\/4cc45421-d2ff-4beb-b859-6b03bbe1ecab.jpg?itok=MvDeuLfF&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/09\/4cc45421-d2ff-4beb-b859-6b03bbe1ecab.jpg?itok=FtxCESxS&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/foraaret-er-kommet-og-nu-forsvinder-solen">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Foråret er kommet - og nu forsvinder solen</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-136663 teaser--video  " data-id="136663">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/historisk-hus-haerges-ulovligt-af-store-lastbiler-der-skal-lig-paa-bordet">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/03\/01\/1551447158_hele_huset_1.jpg?itok=EktW3K9q&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/03\/01\/1551447158_hele_huset_1.jpg?itok=rMniaCSb&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/03\/01\/1551447158_hele_huset_1.jpg?itok=hdKKCsqy&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/03\/01\/1551447158_hele_huset_1.jpg?itok=JP0E8nSi&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/03\/01\/1551447158_hele_huset_1.jpg?itok=q5a9eLRI&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/03\/01\/1551447158_hele_huset_1.jpg?itok=h7RUGQ8j&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/03\/01\/1551447158_hele_huset_1.jpg?itok=LH5p1SXt&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/03\/01\/1551447158_hele_huset_1.jpg?itok=_YywZ4B0&quot;}]" data-orig-width="1854" data-orig-height="1044"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/historisk-hus-haerges-ulovligt-af-store-lastbiler-der-skal-lig-paa-bordet">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Historisk hus hærges ulovligt af lastbiler: - Der skal lig på bordet</p>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-only-mobile teaser-tv2oj__aside-margin "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 106.57%;">
      <a class="banner__item is-visible" href="https://www.instagram.com/tv2ostjylland/"     >
                    <span class="picture" style="padding-bottom: 106.57%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=hPY5NEIW&quot;},{&quot;width&quot;:470,&quot;height&quot;:501,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=UlwfoEMr&quot;},{&quot;width&quot;:600,&quot;height&quot;:639,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=1dwmxPDF&quot;},{&quot;width&quot;:630,&quot;height&quot;:671,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=uVkZeauc&quot;},{&quot;width&quot;:728,&quot;height&quot;:776,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=WONJyDrx&quot;},{&quot;width&quot;:940,&quot;height&quot;:1002,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=8SaSV7XE&quot;},{&quot;width&quot;:960,&quot;height&quot;:1023,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=FQBJgOSR&quot;},{&quot;width&quot;:1080,&quot;height&quot;:1151,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=jamyEE3I&quot;},{&quot;width&quot;:1080,&quot;height&quot;:1151,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=d8rhAKax&quot;},{&quot;width&quot;:1080,&quot;height&quot;:1151,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=4zXo4V6a&quot;}]" data-orig-width="1080" data-orig-height="1151"><img src="" /></picture>        </span>
          </a>
  </div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="banner js-banner unit  is-not-mobile banner-tv2oj__style1 teaser-tv2oj__aside-margin "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 125.77%;">
      <a class="banner__item is-visible" href="https://www.youtube.com/channel/UC1t7cSOAQNyzeSX45XdKPGQ?sub_confirmation=1"     >
                    <span class="picture" style="padding-bottom: 125.77%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:377,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=ABZxzHpM&quot;},{&quot;width&quot;:470,&quot;height&quot;:591,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=J40WITQ6&quot;},{&quot;width&quot;:600,&quot;height&quot;:755,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=SARQBfFm&quot;},{&quot;width&quot;:630,&quot;height&quot;:792,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=EN7DBNtn&quot;},{&quot;width&quot;:728,&quot;height&quot;:916,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=3wKvAdEg&quot;},{&quot;width&quot;:940,&quot;height&quot;:1182,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=mUzvW1Vo&quot;},{&quot;width&quot;:960,&quot;height&quot;:1207,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=4MDCkpiU&quot;},{&quot;width&quot;:1230,&quot;height&quot;:1547,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=9fkVM4Yr&quot;},{&quot;width&quot;:1230,&quot;height&quot;:1547,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=VqX9qner&quot;},{&quot;width&quot;:1230,&quot;height&quot;:1547,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2019\/08\/youtube-banner2_0.jpg?itok=Zarnk1Qw&quot;}]" data-orig-width="1230" data-orig-height="1547"><img src="" /></picture>        </span>
          </a>
  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2ostjylland.dk/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledelsen"  title="" class="footer__menu__link  ">Ledelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job/uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/speciale"  title="" class="footer__menu__link  ">Skriv speciale om TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/find-vej-til-tv-2-ostjylland"  title="" class="footer__menu__link  ">Find vej til TV2 ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Services  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/kob-en-dvd-kopi"  title="" class="footer__menu__link  ">Køb en DVD-kopi</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/apps"  title="" class="footer__menu__link  ">App</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekst-tv"  title="" class="footer__menu__link  ">Tekst-tv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV2 ØSTJYLLAND </div>
      <div class="footer__contact__address"> Skejbyparken 1  | 8200 Aarhus N </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktion@tv2oj.dk">redaktion@tv2oj.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 87424242</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv2-ostjylland/"></a>
  </p>



<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tv2ostjylland.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__mY1UpuXpXBmI9moMZgPRuOhg8mMylPYCE2Sn53zz8HE__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js"></script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__SgW5qYwz3n1Hn4ljYLZwQFqVlVmfuPUz3TR4vAOMSPU__UTwZqj2dk1oAnDas-m7mcvhQOls-4JxPBNBbxoWwDuM__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
