<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64555;
      _sf_async_config.domain = 'tv2oj.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/126810" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"10:20","name":"Skibsbes\u00e6tning vil have \u00f8stjyderne til at synge viser","thumbnailUrl":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=3tOL9AQd","uploadDate":"2018-08-08T16:36:00+02:00"}],"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/32\/tosangere.jpg?itok=wqYhfRGo","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/32\/knebelsbro.jpg?itok=25hZOfAf","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/32\/bandvise.jpg?itok=fSQDOAXu","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=mPQ-NNdl","width":420,"height":647},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=3tOL9AQd","width":1920,"height":996}],"headline":"Test dig selv: Kender du den gamle, danske sangskat?","datePublished":"2018-08-08T16:55:58+02:00","dateModified":"2018-08-08T16:55:57+02:00","url":"https:\/\/www.tv2ostjylland.dk\/artikel\/test-dig-selv-kender-du-den-gamle-danske-sangskat","description":"\u201dVisens Skib\u201d rummer nogle sangglade s\u00f8folk, der vil minde \u00f8stjyderne om sk\u00f8nheden bag de gamle, danske viser. Test dig selv l\u00e6ngere nede i : Hvor god er du til den danske sangskat?","author":"Pernille Witt Kirkegaard","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/artikel\/test-dig-selv-kender-du-den-gamle-danske-sangskat"},"contentLocation":{"@type":"AdministrativeArea","name":"Norddjurs"}}</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/artikel/test-dig-selv-kender-du-den-gamle-danske-sangskat" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/126810" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/artikel/test-dig-selv-kender-du-den-gamle-danske-sangskat" />
<meta property="og:title" content="Test dig selv: Kender du den gamle, danske sangskat?" />
<meta property="og:description" content="”Visens Skib” rummer nogle sangglade søfolk, der vil minde østjyderne om skønheden bag de gamle, danske viser. Test dig selv længere nede i : Hvor god er du til den danske sangskat?" />
<meta property="og:updated_time" content="2018-08-08T17:00:49+02:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/kaltura/2018/32/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=lHY40PmJ" />
<meta property="article:published_time" content="2018-08-08T16:36:19+02:00" />
<meta property="article:modified_time" content="2018-08-08T17:00:49+02:00" />
  <title>Test dig selv: Kender du den gamle, danske sangskat? | TV2 ØSTJYLLAND</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-13832208{background:#d31010 !important;border-color:#d31010 !important;}.teaser--focused-13832208 .teaser__info{background:#d31010 !important;color:#fff !important;}.teaser--focused-13832208 .teaser__info:before{border-bottom-color:#d31010 !important;}.teaser--focused-13832208 .teaser__info:after{border-left-color:#d31010 !important;}.teaser--focused-13832208 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-13832208 .teaser__heading,.teaser--focused-13832208 .teaser__text,.teaser--focused-13832208 .teaser__badge,.teaser--focused-13832208 .teaser__badge:after,.teaser--focused-13832208 .teaser__related__link,.teaser--focused-13832208 .teaser__related__item:before,.teaser--focused-13832208 .teaser__label:before{color:#fff !important;}.teaser--focused-13832208 .teaser__badge{opacity:.7;}.teaser--focused-13832208 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-13832208.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-1185601{background:#121741 !important;border-color:#121741 !important;}.teaser--focused-1185601 .teaser__info{background:#121741 !important;color:#fff !important;}.teaser--focused-1185601 .teaser__info:before{border-bottom-color:#121741 !important;}.teaser--focused-1185601 .teaser__info:after{border-left-color:#121741 !important;}.teaser--focused-1185601 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-1185601 .teaser__heading,.teaser--focused-1185601 .teaser__text,.teaser--focused-1185601 .teaser__badge,.teaser--focused-1185601 .teaser__badge:after,.teaser--focused-1185601 .teaser__related__link,.teaser--focused-1185601 .teaser__related__item:before,.teaser--focused-1185601 .teaser__label:before{color:#fff !important;}.teaser--focused-1185601 .teaser__badge{opacity:.7;}.teaser--focused-1185601 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-1185601.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-1285202{background:#139c52 !important;border-color:#139c52 !important;}.teaser--focused-1285202 .teaser__info{background:#139c52 !important;color:#fff !important;}.teaser--focused-1285202 .teaser__info:before{border-bottom-color:#139c52 !important;}.teaser--focused-1285202 .teaser__info:after{border-left-color:#139c52 !important;}.teaser--focused-1285202 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-1285202 .teaser__heading,.teaser--focused-1285202 .teaser__text,.teaser--focused-1285202 .teaser__badge,.teaser--focused-1285202 .teaser__badge:after,.teaser--focused-1285202 .teaser__related__link,.teaser--focused-1285202 .teaser__related__item:before,.teaser--focused-1285202 .teaser__label:before{color:#fff !important;}.teaser--focused-1285202 .teaser__badge{opacity:.7;}.teaser--focused-1285202 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-1285202.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-16645929{background:#fdff29 !important;border-color:#fdff29 !important;}.teaser--focused-16645929 .teaser__info{background:#fdff29 !important;color:#000 !important;}.teaser--focused-16645929 .teaser__info:before{border-bottom-color:#fdff29 !important;}.teaser--focused-16645929 .teaser__info:after{border-left-color:#fdff29 !important;}.teaser--focused-16645929 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645929 .teaser__heading,.teaser--focused-16645929 .teaser__text,.teaser--focused-16645929 .teaser__badge,.teaser--focused-16645929 .teaser__badge:after,.teaser--focused-16645929 .teaser__related__link,.teaser--focused-16645929 .teaser__related__item:before,.teaser--focused-16645929 .teaser__label:before{color:#000 !important;}.teaser--focused-16645929 .teaser__badge{opacity:.7;}.teaser--focused-16645929 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645929.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__WR0UsYErIpdRmcdd8tJtNU2IF9SDQhc65DcKgGvWIeg__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__UTEcnbDL-Px12-eameSy20FQfSrRSJtKIuY0KHFR8AE__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?pd4wiz" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__bSDmsqAvKRq3iSlrizXZj5mku9EMrzberd9yu-2dv9o__bjs-bS9C132M0QOwrYDWkgu8gNcFiGcMcQwCmFy8ijQ__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Kultur","location":"Norddjurs","sections":"Kultur","locations":"Norddjurs","has_video":true,"author":"","content_author":"Pernille Witt Kirkegaard","publishdate":"2018-08-08T14:55:58+02:00","content_length":2951});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Norddjurs';_sf_async_config.authors='Pernille Witt Kirkegaard';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"UYQzwzJBv4DougZnNzpWoPtfz6H2f65uDgkv502vQns","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}}});
//--><!]]>
</script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-126810 node-type-article   i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer">


  <script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript" defer="defer"></script>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/artikel-style.min.css" defer="defer">


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>


  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
    <div class="panel__row">
    <div class="container context--100">
      
<h1 class="heading heading--1 article__heading">Test dig selv: Kender du den gamle, danske sangskat?</h1>



<p class="article__synopsis synopsis">
”Visens Skib” rummer nogle sangglade søfolk, der vil minde østjyderne om skønheden bag de gamle, danske viser. Test dig selv længere nede i : Hvor god er du til den danske sangskat?</p>



<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="video-poster video-poster--playable js-video-player
             "
                    data-partnerid="2102081"
                    data-uiconfid="34372181"
                    data-entryid="0_w7smdtsl"
                                        data-countdown="Livestream begynder om ca. {time}"
                                        data-title="Skibsbesætning vil have østjyderne til at synge viser"
                                                                                              >
                <strong class="video-poster__badge">
                  <span class="video-poster__badge__text">
                                          10:20                                      </span>
                </strong>
                                  <span class="picture picture--16x9">
                    <span class="picture__overlay"></span><picture  data-text="VIDEO: TV2 ØSTJYLLANDs sommerprogram &quot;Så Det Sommer&quot; besøgte i går Visens Skib, som sang viser." data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=njlaJDkX&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=wiH5E8G-&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=N1wxm11y&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=hySKiF0O&quot;},{&quot;width&quot;:320,&quot;height&quot;:166,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=zpdFVXfr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=Y68FPUIF&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=9D4ztESj&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=Qr5CvguK&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=lpG5ixTe&quot;},{&quot;width&quot;:540,&quot;height&quot;:280,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=fQLikWU8&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=VUfN6eLT&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=WPK0av28&quot;},{&quot;width&quot;:768,&quot;height&quot;:398,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=tb3ASJI6&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=5L-yIOJK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=aTyJxIhH&quot;},{&quot;width&quot;:1280,&quot;height&quot;:664,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=Ogj4sOJP&quot;},{&quot;width&quot;:1600,&quot;height&quot;:830,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2018\/32\/2fb30e05-e29c-465e-a82f-ea643f295799.jpg?itok=kGd0ufnC&quot;}]" data-orig-width="1920" data-orig-height="996"><img src="" /></picture>                  </span>
                              </span>
            
                          <p class="media-box__text">
                VIDEO: TV2 ØSTJYLLANDs sommerprogram &quot;Så Det Sommer&quot; besøgte i går Visens Skib, som sang viser.
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>

    </div>
  </div>
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
                      </div>
          <div class="panel__article__body container context--67">
            
<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">08. aug 2018 kl. 16:55</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:peki@tv2oj.dk" class="byline__author__link">Pernille Witt Kirkegaard</a></span>
      
      
    </p>
  </div>



<div class="article__body body-text">

<blockquote class="body-text__quote">
  <p class="body-text__quote__text">”Drømte mig en drøm i nat<br />om silke og ærlig pæl,<br />bar en dragt så let og glat<br />i solfaldets strålevæld<br />-nu vågner den klare morgen”</p>
      <p class="body-text__quote__source">&quot;Drømte mig en drøm&quot; - Nordens&nbsp;ældst kendte folkevise med&nbsp;noder</p>
  </blockquote>
<p>Sådan lyder en af de kendte, gamle, danske viser. Og dem er der mange af. Men viserne får ikke lige så meget opmærksomhed som kendte popsangere som Justin Bieber eller Beyonce. Og dét ærgrer Niels Skouby, skipper ved Visens Skib.</p>

<blockquote class="body-text__quote">
  <p class="body-text__quote__text">Jeg synes, det er så vidunderligt med gamle, danske viser, og det er meget vigtigt, at man ikke glemmer dem.&nbsp;</p>
      <p class="body-text__quote__source">Annette Brædstrup, gæst, Knebelsbro Havn</p>
  </blockquote>
<p>- Viser er en kunstart, der stadig findes. Den stoppede ikke i 1920, siger han. Og det er sangeren, Leni Petersen helt enig i:</p>
<p>- Problemet i Danmark er, at der ikke er det forum, som der er i de andre nordiske lande. Det vil sige, at sangskrivere, som kan noget, vælger at skrive på samme måde, fordi medierne ellers ikke vil give dem plads i rampelyset. Justin Bieber kan godt lave gode sange, men han kan jo ikke fortælle dig nogle fortællinger på dit eget sprog. Det kan han ikke, siger Leni Petersen, sanger i Visens Skib. </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="Leni Petersen og Niels Skouby mener, at viserne ikke får nok plads hos medierne." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/32\/tosangere.jpg?itok=FcCNxATO&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/32\/tosangere.jpg?itok=ro3hSnu0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/32\/tosangere.jpg?itok=jDJCrbg_&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/32\/tosangere.jpg?itok=JuNsMKfF&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/32\/tosangere.jpg?itok=YzUwPBCo&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/32\/tosangere.jpg?itok=Yq3kSs8C&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/32\/tosangere.jpg?itok=vNu1w0fH&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/32\/tosangere.jpg?itok=jpmnj6YW&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/32\/tosangere.jpg?itok=OTzXlcIH&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/32\/tosangere.jpg?itok=aHdXahAf&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/32\/tosangere.jpg?itok=swKdYshV&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/32\/tosangere.jpg?itok=UprkAOu0&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/32\/tosangere.jpg?itok=TLkZV3Ue&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Leni Petersen og Niels Skouby mener, at viserne ikke får nok plads hos medierne.          </span>
      </span>
</p>
<p>Hvad foretrækker du? Justin Biebers sang, Sorry, eller Nordens ældste, kendte folkevise med noder: Drømte mig en drøm i nat? Genopfrisk sangene herunder:</p>

<div class="body-text__embedded ">
  <div class="unit embedded embedded--youtube">
    <div class="embedded__video">
      <iframe width="480" height="270" src="https://www.youtube.com/embed/fRh_vgS2dFE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>    </div>
          <p class="embedded__video__text">
        Justin Bieber - Sorry (PURPOSE %3A The Movement)      </p>
      </div>
</div>
<h2> </h2>

<div class="body-text__embedded ">
  <div class="unit embedded embedded--youtube">
    <div class="embedded__video">
      <iframe width="459" height="344" src="https://www.youtube.com/embed/LibgOC4RJVs?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>    </div>
          <p class="embedded__video__text">
        Louise Fribo - DRØMTE MIG EN DRØM      </p>
      </div>
</div>
<h2><strong>Husk, hvem du er</strong></h2>
<p>Selvom Leni Petersen mener, at en masse popmusik i dag tager al rampelyset og publikum fra de gamle viser, så tyder det dog på, at der stadig er østjyder, der værdsætter viserne højt. En af dem er Annette Brædstrup, der er mødt op flere år i træk, og derfor mødte hun naturligvis også op som gæst på Knebelsbro havn i går. </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="Masser af mennesker var mødt op for at høre de forskellige viser." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/32\/knebelsbro.jpg?itok=VWaagHlH&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/32\/knebelsbro.jpg?itok=y_FcrFx_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/32\/knebelsbro.jpg?itok=1ynbEHAQ&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/32\/knebelsbro.jpg?itok=g8Ae0va_&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/32\/knebelsbro.jpg?itok=eqsnnLiP&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/32\/knebelsbro.jpg?itok=BLfzQO-r&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/32\/knebelsbro.jpg?itok=l5dctTb-&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/32\/knebelsbro.jpg?itok=FvJlqZDj&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/32\/knebelsbro.jpg?itok=oDlahvKn&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/32\/knebelsbro.jpg?itok=oI8aU42V&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/32\/knebelsbro.jpg?itok=h7reWYsV&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/32\/knebelsbro.jpg?itok=UrReLZXK&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/32\/knebelsbro.jpg?itok=H7Pgb8qZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Masser af mennesker var mødt op for at høre de forskellige viser.          </span>
      </span>
</p>
<p>- Jeg synes, det er så vidunderligt med gamle, danske viser, og det er meget vigtigt, at man ikke glemmer dem. Det er en tradition, og nogle af viserne er ældgamle fortællinger, som har været i flere hundrede år i Danmark og i Norden, siger hun.</p>
<p>Hun mener, det er vigtigt, at vi husker, hvem vi er, og der er gode fortællinger og historier samt gammel kultur i det. Og dét er en berigelse, man ikke må gå glip af, mener hun.</p>
<h2>Test dig selv</h2>
<p>Hvor god er du til den gamle, danske sangskat? Test dig selv herunder:</p>
<div class="ckeditor-html-embed"><iframe src="https://www.fyrebox.com/webgame/QPEqjQeqO/e4WLgJ9Rg" allowfullscreen="true" frameborder="0" style="width: 1px; min-width: 100%;" height="400px"  allowTransparency="true" scrolling="no"></iframe></div><h2>Føler sig hjemme på dansk</h2>
<p>En af de sangere, der sejlede med Visens Skib dette år, er Mette Damgaard, hvis interesse for de gamle viser startede for mange år tilbage – hun voksede op i en familie, hvor de sang fællessang hver dag, og hun elskede at synge i højskolesangbogen. Derudover har hun også sunget i kor i lang tid. </p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="Sådan så det ud, da bandet optrådte på Knebelsbro Havn." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/32\/bandvise.jpg?itok=ZooXaeYg&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/32\/bandvise.jpg?itok=6aaUq_Ay&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/32\/bandvise.jpg?itok=j8-1KCnv&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/32\/bandvise.jpg?itok=6o5hHIal&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/32\/bandvise.jpg?itok=u8nQM5E6&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/32\/bandvise.jpg?itok=dhU6RLLD&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/32\/bandvise.jpg?itok=HW1F7PNo&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/32\/bandvise.jpg?itok=tGScYnIj&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/32\/bandvise.jpg?itok=RhiYKO7L&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/32\/bandvise.jpg?itok=doZKq6fe&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/32\/bandvise.jpg?itok=pQW7MUi6&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/32\/bandvise.jpg?itok=kkedzoPm&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/32\/bandvise.jpg?itok=HRdVDZfb&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Sådan så det ud, da bandet optrådte på Knebelsbro Havn.          </span>
      </span>
</p>
<p>- For tyve år siden meldte jeg mig så ind i Visens Venner, hvor jeg mødte arrangøren af Visens Skib. Så da de startede det op, meldte jeg mig til at være med, siger hun.</p>

<blockquote class="body-text__quote">
  <p class="body-text__quote__text">Justin Bieber kan godt lave gode sange, men han kan jo ikke fortælle dig nogle fortællinger på dit eget sprog.&nbsp;</p>
      <p class="body-text__quote__source">Leni Petersen, sanger i Visens Skib</p>
  </blockquote>
<p>For hende betyder det noget, om man synger på dansk eller engelsk. Hun føler sig mere hjemme på dansk, og så rammer ordene også dybere på end måde, engelsk ikke kan, mener hun.</p>
<p>Det er lidt forskelligt, hvilke musikere der sejler med Visens Skib - det skifter nemlig år for år, men dette år bød det blandt andet på sangerinderne Mette Damsgaard og Leni Petersen. Knebelsbro var nummer 32 og det sidste stop for Visens Skib, som har optrådt på forskellige danske havne fra Nyborg på Fyn til Snaptun Havn i Hedensted. De optræder både med gamle og nye viser.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 64.914992272025%;">
      <span class="picture__overlay"></span><picture  data-text="Her har Visens Skib optrådt." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=wRNvtCvf&quot;},{&quot;width&quot;:300,&quot;height&quot;:195,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=d6rZ1UFu&quot;},{&quot;width&quot;:320,&quot;height&quot;:208,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=cOgAvy76&quot;},{&quot;width&quot;:392,&quot;height&quot;:254,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=CJ-JSBvC&quot;},{&quot;width&quot;:492,&quot;height&quot;:319,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=fT1VC1pw&quot;},{&quot;width&quot;:540,&quot;height&quot;:351,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=BWxIveGt&quot;},{&quot;width&quot;:600,&quot;height&quot;:389,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=MLKYGWDt&quot;},{&quot;width&quot;:627,&quot;height&quot;:407,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=qWoVTYa_&quot;},{&quot;width&quot;:647,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=7qfesptF&quot;},{&quot;width&quot;:647,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=nYLqWn4H&quot;},{&quot;width&quot;:647,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=ebJmZzkS&quot;},{&quot;width&quot;:647,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=hgTRUCTJ&quot;},{&quot;width&quot;:647,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/32\/visensskibsommertogt.jpg?itok=eyKO9bwh&quot;}]" data-orig-width="647" data-orig-height="420"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Her har Visens Skib optrådt.          </span>
      </span>
</p>
<p> </p>
</div>

          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Ftest-dig-selv-kender-du-den-gamle-danske-sangskat" title="Share on Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Share on Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Ftest-dig-selv-kender-du-den-gamle-danske-sangskat" title="Share on Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Share on Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Ftest-dig-selv-kender-du-den-gamle-danske-sangskat" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Ftest-dig-selv-kender-du-den-gamle-danske-sangskat" title="Share on Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Share on Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Ftest-dig-selv-kender-du-den-gamle-danske-sangskat" title="Share on Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Share on Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Ftest-dig-selv-kender-du-den-gamle-danske-sangskat" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>

          </div>
          <div class="panel__article__displaced container context--67">
            
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/norddjurs" class="article__taxonomy__link">Norddjurs</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/kultur" class="article__taxonomy__link">Kultur</a></li>
  </ul>

          </div>
          <div class="panel__article__below container context--67">
                      </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser teaser-tv2oj-new—list__aside__article view-content  is-not-mobile"
  >
  <div class="view-content">
    <div class="multi-teaser--1-column ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Seneste nyt</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/sparekniven-i-norddjurs-rammer-nu-boern-og-unge" class="teaser teaser--listing node-126811">

                              <date class="teaser__date teaser__date--listing">17:07</date>
              
              <span class="teaser__title teaser__title--listing">Sparekniven i Norddjurs rammer nu børn og unge</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/51-aarige-lasse-min-handicapbil-er-en-mercedes" class="teaser teaser--listing node-126809">

                              <date class="teaser__date teaser__date--listing">16:31</date>
              
              <span class="teaser__title teaser__title--listing">51- årige Lasse: Min handicapbil er en Mercedes</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/11-ud-af-18-busser-dumper-politiets-faerdselstjek-ved-smukfest" class="teaser teaser--listing node-126808">

                              <date class="teaser__date teaser__date--listing">16:25</date>
              
              <span class="teaser__title teaser__title--listing">Flere shuttlebusser dumper politiets færdselstjek ved Smukfest</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/plejehjemsbrand-opstod-i-beboers-sofa" class="teaser teaser--listing node-126807">

                              <date class="teaser__date teaser__date--listing">14:44</date>
              
              <span class="teaser__title teaser__title--listing">Politi færdig med undersøgelser: Dødsbrand på plejehjem opstod i sofa</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/podcast-derby-optakt-med-rfc-og-agf-pensionisterne" class="teaser teaser--listing node-126806">

                              <date class="teaser__date teaser__date--listing">14:23</date>
              
              <span class="teaser__title teaser__title--listing">Podcast: Derby-optakt med RFC- og AGF-pensionisterne</span>
            </a>
          </li>
        
      </ul>

      
      
    </div>

  </div>

</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser  view-content  is-not-mobile"
id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Fik du set?</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item ">
              <div class="teaser teaser--image-top unit node-124796 " data-id="124796">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/webdok-sygeplejerske-traener-til-vm-i-viking">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=bdCsA0lf&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=njQJ-Poe&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=t42S4GvR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=UcpQdeta&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=v3oyKyGf&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=dR4q4Wkt&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=DJc7KDdz&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=u5gP9F_3&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=ob0t28S8&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=xRF83bBY&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=mMb3h3FF&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/07\/25\/1532516148_viking_cover2.jpg?itok=Mv5Bz3j5&quot;}]" data-orig-width="2387" data-orig-height="1344"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/webdok-sygeplejerske-traener-til-vm-i-viking">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Webdok: Frank er sygeplejerske og vikingekriger                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item ">
              <div class="teaser teaser--image-top unit node-126128 " data-id="126128">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2ostjylland.dk/artikel/dyrlaege-drop-motionere-din-hund-i-heden-den-kan-doe-af-det">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=OqisgyGb&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=qedAz9Zq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=DdqaCvV6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=x0YQe-nJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=7RsK1OXJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=s-WX4GQh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=tRil324x&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=s5AQJqbo&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=tfCNn6vj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=rUVhbEdh&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=oTa5zarY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/07\/25\/1532518303_colourbox3051571.jpg?itok=P1S84buI&quot;}]" data-orig-width="4270" data-orig-height="2402"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/dyrlaege-drop-motionere-din-hund-i-heden-den-kan-doe-af-det">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Dyrlæge: Drop at motionere din hund i heden - den kan dø af det                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </aside>
    </div>
  </div>
 
      <div class="panel__row panel__row--no-print">
      <div class="container context--100">
        
  <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
<span class="multi-teaser__heading__text">Se også</span>
</p>



<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser article__related view-content  is-not-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Læs mere Kultur fra Norddjurs</span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__3-columns__item section-7">
              <div class="teaser teaser--image-top unit node-125606 " data-id="125606">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/10000-til-knastoer-beach-party-brandbilerne-klar-og-rygning-forbudt">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=5ipT9EjL&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=JD6R6OHN&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=s7yFPrAt&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=8v5dDXPO&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=E2RsJX7t&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=TuMrkvSZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=HocrGRdQ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=l0ro2SeO&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=UyjF24x7&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=gcl7Lmra&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=kH_UM0aa&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=P4CuwgrC&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/10000-til-knastoer-beach-party-brandbilerne-klar-og-rygning-forbudt">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                10.000 til knastør Beach Party: Brandbilerne klar og rygning forbudt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item section-7">
              <div class="teaser teaser--image-top unit node-125233 " data-id="125233">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/saa-er-broen-tilbage-i-oestjylland-dansegulvet-ligner-sig-selv">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=f6Q-sF3m&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=1Dwh7OrE&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=AA8Uyv3A&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=GLJudIZ1&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=ae1exh0m&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=qEtO3odg&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=9ar_HHK-&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=2SmnF5OF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=-Sngdv32&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=LzCoDGGi&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=LOldP6VA&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=Ik1cGrIR&quot;}]" data-orig-width="1920" data-orig-height="1071"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/saa-er-broen-tilbage-i-oestjylland-dansegulvet-ligner-sig-selv">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Så er discofærgen M/F Broen tilbage i Østjylland: Dansegulvet ligner sig selv                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__3-columns__item section-7">
              <div class="teaser teaser--image-top unit node-125121 " data-id="125121">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/partner/tv-2-_-fyn/paa-vej-til-grenaa-sur-afsked-med-broen-i-nyborg">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=b0fO-lC_&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=pu01Pxkv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=zI15V6E4&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=DQYAOHIS&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=ejfGGxoq&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=XLlgynxs&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=ERFUKPai&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=1hxxrotP&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=-5TFc-1C&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=D8qAI5QR&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=m4lTvN2N&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=i0oopmYE&quot;}]" data-orig-width="4608" data-orig-height="2592"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/partner/tv-2-_-fyn/paa-vej-til-grenaa-sur-afsked-med-broen-i-nyborg">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                På vej til Grenaa: Sur afsked med Broen i Nyborg                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser article__related view-content  is-only-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Læs mere Kultur fra Norddjurs</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item section-7">
              <div class="teaser teaser--image-left unit node-125606 " data-id="125606">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/10000-til-knastoer-beach-party-brandbilerne-klar-og-rygning-forbudt">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=LIKIOvjw&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=o1OUEzxK&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=kzkYqW2d&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=6M7fkZEv&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=v9aU_N_T&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=M7hxErc3&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=R42tmpgn&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/28\/6933ee48-3136-4c82-b437-487d81f9182f.jpg?itok=whMW46Pb&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/10000-til-knastoer-beach-party-brandbilerne-klar-og-rygning-forbudt">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                10.000 til knastør Beach Party: Brandbilerne klar og rygning forbudt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item section-7">
              <div class="teaser teaser--image-left unit node-125233 " data-id="125233">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/saa-er-broen-tilbage-i-oestjylland-dansegulvet-ligner-sig-selv">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=dlz19D_o&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=5YuTwJRN&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=OLFF2n16&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=3vYyXXSQ&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=wFv3WQB0&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=e6lvd7i7&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=9F4ubnJL&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/27\/13a73eee-d526-4b9b-9969-379efd6cf526.jpg?itok=qYQrNHXo&quot;}]" data-orig-width="1920" data-orig-height="1071"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/saa-er-broen-tilbage-i-oestjylland-dansegulvet-ligner-sig-selv">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Så er discofærgen M/F Broen tilbage i Østjylland: Dansegulvet ligner sig selv                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item section-7">
              <div class="teaser teaser--image-left unit node-125121 " data-id="125121">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/partner/tv-2-_-fyn/paa-vej-til-grenaa-sur-afsked-med-broen-i-nyborg">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=G_X4nnYz&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=W14vvOyQ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=mQ_QSeh4&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=1SaCQtoT&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=b591IG1i&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=mixVn3mi&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=IA8KgfyD&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/27\/img_20180704_095854702_hdr.jpg?itok=Di7VSz4K&quot;}]" data-orig-width="4608" data-orig-height="2592"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv-2-_-fyn/paa-vej-til-grenaa-sur-afsked-med-broen-i-nyborg">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                På vej til Grenaa: Sur afsked med Broen i Nyborg                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </div>
    </div>
  
    <div class="panel__row panel__row--no-print">
    <div class="panel__columns panel__columns--2-1">
      <div class="panel__column panel__column--2-1--first container context--67">
        

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser teaser-tv2oj-popular__article view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item section-10">
              <div class="teaser teaser--image-left unit node-126751 " data-id="126751">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/kommune-sproejter-soeer-til-med-bakterier-godt-dyr-og-mennesker">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/32\/c6579594-d298-41bd-bce3-d2414304f82c.jpg?itok=zjPFUHDN&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/32\/c6579594-d298-41bd-bce3-d2414304f82c.jpg?itok=v5bW8PpO&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/32\/c6579594-d298-41bd-bce3-d2414304f82c.jpg?itok=t_TxYhLx&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/32\/c6579594-d298-41bd-bce3-d2414304f82c.jpg?itok=RUbY53Ix&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/32\/c6579594-d298-41bd-bce3-d2414304f82c.jpg?itok=FMjHM7Mr&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/32\/c6579594-d298-41bd-bce3-d2414304f82c.jpg?itok=J-0_Os72&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/32\/c6579594-d298-41bd-bce3-d2414304f82c.jpg?itok=u7ygjSDl&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/32\/c6579594-d298-41bd-bce3-d2414304f82c.jpg?itok=NAZ-KtkT&quot;}]" data-orig-width="1920" data-orig-height="1064"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/kommune-sproejter-soeer-til-med-bakterier-godt-dyr-og-mennesker">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Kommune sprøjter søer til med bakterier: Godt for dyr og mennesker                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item section-4">
              <div class="teaser teaser--image-left unit node-126752 " data-id="126752">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/artikel/skuespiller-druknet-paa-anholt">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/32\/klaus_wegener.jpg?itok=dOBIKDjQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/32\/klaus_wegener.jpg?itok=i7qyzpFn&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/32\/klaus_wegener.jpg?itok=JGZtIq9e&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/32\/klaus_wegener.jpg?itok=tdPTQLxo&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/32\/klaus_wegener.jpg?itok=aJF0XcHb&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/32\/klaus_wegener.jpg?itok=EItWTQlX&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/32\/klaus_wegener.jpg?itok=O1dXefeb&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/32\/klaus_wegener.jpg?itok=FjJakfEH&quot;}]" data-orig-width="1253" data-orig-height="790"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/skuespiller-druknet-paa-anholt">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">
                                                Skuespiller druknet ved Anholt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item section-6">
              <div class="teaser teaser--image-left unit node-126746 " data-id="126746">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/pas-paa-med-pestoen-kan-indeholde-kraeftfremkaldende-motorolie">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/32\/pesto.jpg?itok=01vHpgvh&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/32\/pesto.jpg?itok=NOfCe2p2&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/32\/pesto.jpg?itok=kEtmw3S8&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/32\/pesto.jpg?itok=BGhoCGxD&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/32\/pesto.jpg?itok=nYDlsGBZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/32\/pesto.jpg?itok=BtksqRqK&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/32\/pesto.jpg?itok=FMz_BA6l&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/32\/pesto.jpg?itok=FqAycS3H&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/pas-paa-med-pestoen-kan-indeholde-kraeftfremkaldende-motorolie">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Pas på med pestoen: Kan indeholde kræftfremkaldende motorolie                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser teaser-tv2oj-top__article view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Tophistorier</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item section-4">
              <div class="teaser teaser--image-left unit node-126807 teaser--focused teaser--focused-16645929" data-id="126807">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/plejehjemsbrand-opstod-i-beboers-sofa">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/31\/20180804-141037-l_55mb.jpg?itok=yRHo6UyH&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/31\/20180804-141037-l_55mb.jpg?itok=CA6CpkdF&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/31\/20180804-141037-l_55mb.jpg?itok=iuyZMlWH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/31\/20180804-141037-l_55mb.jpg?itok=CGapzFU8&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/31\/20180804-141037-l_55mb.jpg?itok=a1PrL0y3&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/31\/20180804-141037-l_55mb.jpg?itok=0TuZ-2yr&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/31\/20180804-141037-l_55mb.jpg?itok=0VcsH6U8&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/31\/20180804-141037-l_55mb.jpg?itok=WKd5g0QS&quot;}]" data-orig-width="5381" data-orig-height="3588"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/plejehjemsbrand-opstod-i-beboers-sofa">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Politi færdig med undersøgelser: Dødsbrand på plejehjem opstod i sofa                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item section-11">
              <div class="teaser teaser--image-left unit node-126811 " data-id="126811">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/sparekniven-i-norddjurs-rammer-nu-boern-og-unge">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/32\/norddjurs111.jpg?itok=khHFnVfj&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/32\/norddjurs111.jpg?itok=vg63d6d-&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/32\/norddjurs111.jpg?itok=sTZTlK5d&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/32\/norddjurs111.jpg?itok=WF-pZ_7J&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/32\/norddjurs111.jpg?itok=pg72uB81&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/32\/norddjurs111.jpg?itok=F8vetHtb&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/32\/norddjurs111.jpg?itok=Hl0jtTsB&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/32\/norddjurs111.jpg?itok=4wT8GxIh&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/sparekniven-i-norddjurs-rammer-nu-boern-og-unge">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Sparekniven i Norddjurs rammer nu børn og unge                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item section-13 theme-7665">
              <div class="teaser teaser--image-left unit node-126795 teaser--live-now  " data-id="126795">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/foelg-med-live-over-30000-gaester-samlet-i-boegeskoven">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/32\/20170811-172413-l_103mb.jpg?itok=gX8mXw1y&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/32\/20170811-172413-l_103mb.jpg?itok=qPKc6L0O&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/32\/20170811-172413-l_103mb.jpg?itok=_AxOUQOD&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/32\/20170811-172413-l_103mb.jpg?itok=XcG25YFW&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/32\/20170811-172413-l_103mb.jpg?itok=JmkAuMhi&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/32\/20170811-172413-l_103mb.jpg?itok=GCNrTnir&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/32\/20170811-172413-l_103mb.jpg?itok=-Dsu-vxo&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/32\/20170811-172413-l_103mb.jpg?itok=z3s9xQrO&quot;}]" data-orig-width="7360" data-orig-height="4912"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/foelg-med-live-over-30000-gaester-samlet-i-boegeskoven">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Følg med LIVE: Over 30.000 gæster samlet i Bøgeskoven                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </div>
      <div class="panel__column panel__column--2-1--second container context--33">
        

<div class="banner js-banner unit  is-not-mobile banner-tv2oj__style1 teaser-tv2oj__aside-margin"
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 90.78%;">
      <a class="banner__item is-visible" href="https://www.tv2ostjylland.dk/skipperligaen"     >
              <span class="banner__box banner__box--bottom"><span class="banner__text banner__text--bottom">Kom tæt på de østjyske klubber, når Kasper Skipper sparker fodboldsæsonen i gang</span></span>
            <span class="picture" style="padding-bottom: 90.78%">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:272,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/27\/banner2.jpg?itok=zo7OqQi4&quot;},{&quot;width&quot;:470,&quot;height&quot;:427,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/27\/banner2.jpg?itok=PApT94_v&quot;},{&quot;width&quot;:600,&quot;height&quot;:545,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/27\/banner2.jpg?itok=ZrUF0vTe&quot;},{&quot;width&quot;:630,&quot;height&quot;:572,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/27\/banner2.jpg?itok=9jK6-7Gq&quot;},{&quot;width&quot;:728,&quot;height&quot;:661,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/27\/banner2.jpg?itok=wk1uO-q7&quot;},{&quot;width&quot;:940,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/27\/banner2.jpg?itok=8Huz72zT&quot;},{&quot;width&quot;:960,&quot;height&quot;:871,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/27\/banner2.jpg?itok=p_zv09tW&quot;},{&quot;width&quot;:1260,&quot;height&quot;:1144,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/27\/banner2.jpg?itok=l1-STbF4&quot;},{&quot;width&quot;:1456,&quot;height&quot;:1322,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/27\/banner2.jpg?itok=haBU0YP9&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1743,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/27\/banner2.jpg?itok=pKT9iO7D&quot;}]" data-orig-width="2115" data-orig-height="1920"><img src="" /></picture>      </span>
    </a>
  </div>




<div class="banner js-banner unit  banner-tv2oj__style1"
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 121.08%;">
      <a class="banner__item is-visible" href="https://www.tv2ostjylland.dk/artikel/faa-et-overblik-sommerarrangementer-i-oestjylland"     >
            <span class="picture" style="padding-bottom: 121.08%">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:363,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=MIRjPNvR&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=n2Q-I_lC&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=FzMUak1J&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=wkFvYeLv&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=JD8gldsb&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=vbbUQ3Wu&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=7bbcshwz&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=PO-og64b&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=KYblKqlA&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=AV2icOnT&quot;}]" data-orig-width="427" data-orig-height="517"><img src="" /></picture>      </span>
    </a>
  </div>

      </div>
    </div>
  </div>
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledelsen"  title="" class="footer__menu__link  ">Ledelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Job/uddannelse  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/find-vej-til-tv-2-ostjylland"  title="" class="footer__menu__link  ">Find vej til TV2 ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Services  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/apps"  title="" class="footer__menu__link  ">App</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekst-tv"  title="" class="footer__menu__link  ">Tekst-tv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
                      </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV2 ØSTJYLLAND</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Skejbyparken 1</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">8200 Aarhus N</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45)87424242" class="footer__info__contact-link">(+45) 87424242</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:redaktion@tv2oj.dk" class="footer__info__contact-link">redaktion@tv2oj.dk</a>              </li>
      </ul>




<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__info__social-link footer__info__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__info__social-link footer__info__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company-beta/86197/?pathWildcard=86197"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__P_sywX5Lc__M6H7XU--uKcXk2AbZUJTq1QNo6-nW7KM__O_I6DzufZ9r_530hVgBOALyP1nqJPVBZCCnVUWWZ9Ks__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
