<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64555;
      _sf_async_config.domain = 'tv2oj.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/133244" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/49\/image00002.jpg?itok=4qPqymtp","width":1334,"height":750},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=YdL6bTGb","width":1600,"height":1067}],"headline":"Smukfest sl\u00e5r rekord igen: Billetter udsolgt p\u00e5 65 minutter ","datePublished":"2018-12-04T11:42:00+01:00","dateModified":"2018-12-04T12:48:00+01:00","url":"https:\/\/www.tv2ostjylland.dk\/artikel\/smukfest-slaar-rekord-igen-igen-billetter-udsolgte-paa-65-minutter","description":"Partout-billetterne til n\u00e6ste \u00e5rs Smukfest blev revet v\u00e6k p\u00e5 godt en time. Der er dog stadig mulighed for at f\u00e5 fat i billetter ","author":"Nina Gaun\u00f8 Fredberg","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/artikel\/smukfest-slaar-rekord-igen-igen-billetter-udsolgte-paa-65-minutter"},"contentLocation":{"@type":"AdministrativeArea","name":"Skanderborg"}}</script>
<meta name="description" content="65 minutter. Det var, hvad det tog tirsdag formiddag, før alle 28.000 partout-billetter til næste års Smukfest i Skanderborg var udsolgte. - Det er gået enormt stærkt. Det er helt fantastisk, at publikum bakker så meget op omkring Smukfest. Det er vi vildt glade for, siger talsmand Poul Martin Bonde til TV2 ØSTJYLLAND." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/artikel/smukfest-slaar-rekord-igen-igen-billetter-udsolgte-paa-65-minutter" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/133244" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/artikel/smukfest-slaar-rekord-igen-igen-billetter-udsolgte-paa-65-minutter" />
<meta property="og:title" content="Smukfest slår rekord igen: Billetter udsolgt på 65 minutter" />
<meta property="og:description" content="Partout-billetterne til næste års Smukfest blev revet væk på godt en time. Der er dog stadig mulighed for at få fat i billetter" />
<meta property="og:updated_time" content="2018-12-04T15:48:59+01:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/media/2018/49/20170811-172539-l_facebook_1.jpg?itok=t2yebc1R" />
<meta property="article:published_time" content="2018-12-04T11:37:44+01:00" />
<meta property="article:modified_time" content="2018-12-04T15:48:59+01:00" />
  <title>Smukfest slår rekord igen: Billetter udsolgt på 65 minutter | TV2 ØSTJYLLAND</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-16645888{background:#fdff00 !important;border-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__info:before{border-bottom-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info:after{border-left-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__body--overlay-solid{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading,.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-16645888 .teaser__text,.teaser--focused-16645888 .teaser__badge,.teaser--focused-16645888 .teaser__badge:after,.teaser--focused-16645888 .teaser__related__link,.teaser--focused-16645888 .teaser__related__item:before,.teaser--focused-16645888 .teaser__label:before{color:#000 !important;}.teaser--focused-16645888 .teaser__badge{opacity:.7;}.teaser--focused-16645888 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645888.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__JeSioFWQUfPhQgVSDQ_lIAI2f7eqpd10DqmuHqD8b6Y__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__aPAki2-4fTudUBv8p_fgw00HiOrw3yoXXX8jgBuDpg0__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?piwb7c" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__bSDmsqAvKRq3iSlrizXZj5mku9EMrzberd9yu-2dv9o__bjs-bS9C132M0QOwrYDWkgu8gNcFiGcMcQwCmFy8ijQ__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Kultur","location":"Skanderborg","sections":"Kultur","locations":"Skanderborg","has_video":false,"author":"Nina Gaun\u00f8 Fredberg","content_author":"Nina Gaun\u00f8 Fredberg","publishdate":"2018-12-04T10:42:00+01:00","content_length":1525});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Skanderborg';_sf_async_config.authors='Nina Gaunø Fredberg';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"WKV1lhAawZ26ytLbo5AYdAB_YZdj2aMxINs6EZm_eQ4","css":{"0":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve"},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-133244 node-type-article   i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <!--<script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>-->
<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>
<script src="https://www2.tv2oj.dk/js/overall.js" type="text/javascript" defer="defer"></script>


  <style>
#CybotCookiebotDialog {
	transform: scale(1) !important;
-webkit-transform: scale(1) !important;
width:100% !important;
}
</style>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer" >


  <script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript" defer="defer"></script>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/artikel-style.min.css" defer="defer">


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>


  <script type="text/javascript">
  var imageURLs = [
       "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner1.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner2.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner3.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner4.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner5.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner6.jpg"
  ];
  function getImageTag() {
    var img = '<a href="https://www.tv2ostjylland.dk/miniputterne/miniputterne-en-hard-forste-traening-1?autoplay=1#player"><img class="tv2oj__img-random" src=\"';
    var randomIndex = Math.floor(Math.random() * imageURLs.length);
    img += imageURLs[randomIndex];
    img += '\" alt=\"Some alt text\"/></a>';
    return img;
  }
</script>
<style>
.tv2oj__img-random{width:100%;}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>


  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        

<h1 class="heading heading--1 article__heading">
    Smukfest slår rekord igen: Billetter udsolgt på 65 minutter </h1>



<p class="article__synopsis synopsis">
Partout-billetterne til næste års Smukfest blev revet væk på godt en time. Der er dog stadig mulighed for at få fat i billetter </p>



<div class="article__media">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Det er stadigvæk muligt at få fat i endagsbilletter. " data-copyright="Sara Christine Nørgaard - Ritzau Scanpix" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=hBWmuV9k&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=aCfM0q1F&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=_2C7gfqg&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=LHe2TTuw&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=NkWNPoBn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=Z2Zvm1rh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=i8wRzFpk&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=m8PcnlhT&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=2GJj-fVD&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=Q5UMkXAr&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=m1ZFjA5E&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=YiQdDZpS&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=OrX5fu5e&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=Z-EMwXQb&quot;},{&quot;width&quot;:1110,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=zdfJHEyv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=hyl52spH&quot;},{&quot;width&quot;:1500,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/49\/20170811-172539-l_facebook_1.jpg?itok=rs7kLjFA&quot;}]" data-orig-width="1600" data-orig-height="1067"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Det er stadigvæk muligt at få fat i endagsbilletter. 
                                          <span class="media-box__copyright">

                                                  Foto: Sara Christine Nørgaard - Ritzau Scanpix                        
                      </span>
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__article__middle">
        <main class="panel__article__main panel__article__main--static-template">
          <article>
            <div class="panel__article__above container context--67">
                          </div>
            <div class="panel__article__body container context--67">
              
<div class="byline article__byline">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/images\/crop\/2018\/09\/12\/1536756869_nifr.jpg?itok=G3qbgGnz&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/09\/12\/1536756869_nifr.jpg?itok=xn5rqc1i&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:nifr@tv2oj.dk">
                            Nina Gaunø Fredberg                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>




<div class="byline article__byline">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 11.42        </date>
                    <date class="byline__updated  byline__updated--today">
          <strong>Opdateret i dag</strong>
                    <span class="byline__updated__time  byline__updated__time--today">kl. 12.48</span>
        </date>
          </p>
  </div>



<div class="article__body body-text">
<p>65 minutter. Det var, hvad det tog tirsdag formiddag, før alle 28.000 partout-billetter til næste års Smukfest i Skanderborg var udsolgte.</p>

<blockquote class="body-text__quote">
  <p class="body-text__quote__text">Det er helt fantastisk, at publikum bakker så meget op omkring Smukfest. Det er vi vildt glade for.</p>
      <p class="body-text__quote__source">Poul Martin Bonde,&nbsp;talsmand, Smukfest&nbsp;</p>
  </blockquote>
<p>- Det er gået enormt stærkt. Det er helt fantastisk, at publikum bakker så meget op omkring Smukfest. Det er vi vildt glade for, siger talsmand Poul Martin Bonde til TV2 ØSTJYLLAND.</p>
<p>Sidste år tog det halvanden time før alle partout-billetterne til Smukfest var udsolgte. Festivalen slår derfor igen i år rekord.</p>
<h2>40-års jubilæet skal markeres</h2>
<p>I år er det desuden 40-års jubilæet for Smukfest i Bøgeskoven. Og det forpligter ifølge Poul Martin Bonde.</p>
<p> - Vi skal lave den bedst mulige festival, som vi kan. Det er ovenikøbet vores jubilæumsfestival, og det kommer vi til at markere på forskellige vis, siger han.</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2ostjylland.dk/artikel/i-dag-gaar-det-loes-28000-smukfest-billetter-til-salg">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=DQWPQScm&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=8hKDi84Z&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=iQSnVlKQ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=tD7U2eYl&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=ypiOc7bY&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=vlN70ZBL&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=D7CpspmB&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=D-CBtgnM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=taV_HE9c&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=J9peNMIn&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=VeTv7uz0&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=au4_e2bl&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=o0HqPSeV&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=_LvsT3oG&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=CZJ44Iuw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=N8C_oEyh&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=zMd9w0EI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=B1G2lu6y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=g2E1abn-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=6x8ZdUjx&quot;}]" data-orig-width="4469" data-orig-height="2979"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                I dag går det løs - 28.000 Smukfest-billetter til salg      </strong>
    </span>
  </a>
</p>
<p>Hvad der helt præcist kommer til at ske, må vi dog vente lidt med at se.</p>
<p>Planlægningen er nemlig fortsat i fuld gang, og derfor vil han endnu ikke løfte sløret for, hvordan jubilæet skal fejres. Men noget ekstra kommer der til at ske, forsikrer Poul Martin Bonde.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 177.86666666667%;">
      <span class="picture__overlay"></span><picture  data-text="Sådan var beskeden omkring en time efter, at billetterne var sat til salg. Nummer 63.109 i køen og alle partout-billetter allerede udsolgte.&amp;nbsp;" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:349,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/49\/image00002.jpg?itok=6lqr1-fp&quot;},{&quot;width&quot;:236,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/49\/image00002.jpg?itok=vwCVCMgG&quot;},{&quot;width&quot;:300,&quot;height&quot;:534,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/49\/image00002.jpg?itok=ze68hP1m&quot;},{&quot;width&quot;:392,&quot;height&quot;:697,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/49\/image00002.jpg?itok=4lOyHBOy&quot;},{&quot;width&quot;:394,&quot;height&quot;:700,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/49\/image00002.jpg?itok=lFMYQ-iq&quot;},{&quot;width&quot;:416,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/49\/image00002.jpg?itok=tqmhgxRh&quot;},{&quot;width&quot;:492,&quot;height&quot;:875,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/49\/image00002.jpg?itok=C3BRfzLR&quot;},{&quot;width&quot;:542,&quot;height&quot;:964,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/49\/image00002.jpg?itok=326mRDet&quot;},{&quot;width&quot;:562,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/49\/image00002.jpg?itok=G-v-W8J5&quot;},{&quot;width&quot;:600,&quot;height&quot;:1067,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/49\/image00002.jpg?itok=SBt8npY2&quot;},{&quot;width&quot;:627,&quot;height&quot;:1115,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/49\/image00002.jpg?itok=tnMu76K9&quot;},{&quot;width&quot;:750,&quot;height&quot;:1334,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/49\/image00002.jpg?itok=vq2WLlEn&quot;},{&quot;width&quot;:750,&quot;height&quot;:1334,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/49\/image00002.jpg?itok=_lYk5lo3&quot;}]" data-orig-width="750" data-orig-height="1334"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Sådan var beskeden omkring en time efter, at billetterne var sat til salg. Nummer 63.109 i køen og alle partout-billetter allerede udsolgte.&nbsp;          </span>
      </span>
</p>
<h2>Stadigvæk mulighed for at få fat i billetter </h2>
<p>Selvom partout-billetterne nu er udsolgte, så er der stadigvæk mulighed for at komme med på næste års Smukfest, fortæller Poul Martin Bonde. </p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2ostjylland.dk/artikel/smukfest-offentliggoer-foerste-navn">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=kCeJWCDh&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=ZYtoLfgf&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=phiTK-oq&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=_8cA2gca&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=PC3tFKwD&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=TbllHy2m&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=1tjOqTRa&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=byM1ziL6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=4cEpLoyb&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=yuLPb0_i&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=4Snromw_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=d3EFtLqH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=ubudKRnx&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=rpi25uRh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=Dylbsckz&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=5USEQLWZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=er_ZbPom&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=4XRzploG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=dPAyVfrK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=p2QN3Nn6&quot;}]" data-orig-width="1920" data-orig-height="1278"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Smukfest offentliggør første navn      </strong>
    </span>
  </a>
</p>
<p>- Vi starter endagsbilletslaget den 4. februar, og samtidig er der mulighed for at skrive sig op på vores venteliste til partout-billetter, siger han. </p>
<p>Hvis du drømmer om en partout-billet, så kan du skrive dig på venteliste <a href="https://www.smukfest.dk/billetter/venteliste-og-videresalg">her</a> </p>

<div class="body-text__theme body-text__theme--full">
  <p class="body-text__theme__header">
    <span class="body-text__theme__prefix">Tema</span>
          <a href="https://www.tv2ostjylland.dk/tema/smukfest"> Smukfest</a>
      </p>
  <div class="body-text__theme__body">
          <a class="body-text__theme__item" href="https://www.tv2ostjylland.dk/artikel/i-dag-gaar-det-loes-28000-smukfest-billetter-til-salg">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=okdUpQmS&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=WHevBksU&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=DQWPQScm&quot;},{&quot;width&quot;:100,&quot;height&quot;:67,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=QIKHqw-u&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=qkDlG_bY&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=aZJ2upFD&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=8MEP5V4Z&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=3nvz6Yan&quot;},{&quot;width&quot;:112,&quot;height&quot;:75,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=pyQ1pFqr&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=31OhvX73&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=Bzy0Lxeh&quot;},{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=Gfg72UhP&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=iQSnVlKQ&quot;},{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=KP2Esjb0&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=8hKDi84Z&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=tD7U2eYl&quot;},{&quot;width&quot;:175,&quot;height&quot;:175,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_175x175\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=3RW6ceOM&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=csEzvIV0&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=xM9r6BKg&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=ypiOc7bY&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=p3361eRu&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=vlN70ZBL&quot;},{&quot;width&quot;:196,&quot;height&quot;:131,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=uuuI9MGw&quot;},{&quot;width&quot;:200,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_200x200\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=W9DWba78&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=D7CpspmB&quot;},{&quot;width&quot;:215,&quot;height&quot;:215,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_215x215\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=xWIPv2mD&quot;},{&quot;width&quot;:220,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=IqJiHrmN&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=WPDoh72d&quot;},{&quot;width&quot;:224,&quot;height&quot;:149,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=oPhXH5nU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=D-CBtgnM&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=S_5WiJ3n&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=JbO0gs3T&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=HPTJDwrJ&quot;},{&quot;width&quot;:250,&quot;height&quot;:250,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_250x250\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=nxbbgJHj&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=XoRap4-V&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=k8R35dsA&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=qZ93nyyP&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=Y04rrWxd&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=MQ47PVjB&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=taV_HE9c&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=J9peNMIn&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=0G4L1F6L&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=S5P47D-c&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=HUwkkU-6&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=VeTv7uz0&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=GgJcXilW&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=okoxJVhE&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=xk_te_YG&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=tXlA8XEk&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=au4_e2bl&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=cu2bQOwt&quot;},{&quot;width&quot;:350,&quot;height&quot;:350,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_350x350\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=Ogg9zBuK&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=o0HqPSeV&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=tfmUk20E&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=MZyOt5sO&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=TdPONaSh&quot;},{&quot;width&quot;:392,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=dq5fm4sg&quot;},{&quot;width&quot;:400,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_400x400\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=QiCicr0m&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=_LvsT3oG&quot;},{&quot;width&quot;:430,&quot;height&quot;:430,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_430x430\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=b469r0e1&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=LFOhYrYJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=B1UXuGaS&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=CZJ44Iuw&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=rD2TNHKW&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=N8C_oEyh&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=mc9ehFRf&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=WIwPFOUH&quot;},{&quot;width&quot;:470,&quot;height&quot;:313,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=BA0_OY6k&quot;},{&quot;width&quot;:480,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=6W-BpfWL&quot;},{&quot;width&quot;:492,&quot;height&quot;:328,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=Y5sCDVU4&quot;},{&quot;width&quot;:500,&quot;height&quot;:500,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_500x500\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=WsGNCmA7&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=2RdODgqK&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=hwpBPapD&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=EWdh4RUs&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=okv48S6p&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=dNzeBJkf&quot;},{&quot;width&quot;:600,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_600x600\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=5GVARYfq&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=dPgOngTz&quot;},{&quot;width&quot;:620,&quot;height&quot;:155,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_620x155\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=F_2rbDEI&quot;},{&quot;width&quot;:627,&quot;height&quot;:418,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=ZYyu4RMv&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=zMd9w0EI&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=5AVVvV7F&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=6yikDBQP&quot;},{&quot;width&quot;:630,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=iX61669R&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=Doj9VP3T&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=pBsqJhEU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=B1G2lu6y&quot;},{&quot;width&quot;:728,&quot;height&quot;:485,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=dKzctNtj&quot;},{&quot;width&quot;:740,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_740x185\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=eAdPltlJ&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=5k33AjHI&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=k-9opb61&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=iGO34bcR&quot;},{&quot;width&quot;:770,&quot;height&quot;:1087,&quot;src&quot;:&quot;\/files\/styles\/lorry_webscreen\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=aaiQnYmv&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=RpZeeeQC&quot;},{&quot;width&quot;:849,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=EASKi24V&quot;},{&quot;width&quot;:940,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=P53HxfxG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=g2E1abn-&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=vuyDHp7H&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=gWbL5vOS&quot;},{&quot;width&quot;:945,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=RppJ6L5H&quot;},{&quot;width&quot;:960,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_960x240\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=1kfoyME-&quot;},{&quot;width&quot;:960,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=iLmsKlwI&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=GSaznAfg&quot;},{&quot;width&quot;:980,&quot;height&quot;:653,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=x4Tf8VuA&quot;},{&quot;width&quot;:984,&quot;height&quot;:656,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=507oTaGK&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=SBnEL1w_&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=g-KdWui2&quot;},{&quot;width&quot;:1110,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=JeAkKcKe&quot;},{&quot;width&quot;:1200,&quot;height&quot;:800,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=Zvs86Epp&quot;},{&quot;width&quot;:1240,&quot;height&quot;:310,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1240x310\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=zfAxccoP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=6y3GN-47&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=6x8ZdUjx&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=c0iJFzYs&quot;},{&quot;width&quot;:1254,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=awbZHZ2P&quot;},{&quot;width&quot;:1260,&quot;height&quot;:840,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=iGuA8rht&quot;},{&quot;width&quot;:1456,&quot;height&quot;:971,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=q0dHkx-j&quot;},{&quot;width&quot;:1480,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1480x370\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=fc76D5N8&quot;},{&quot;width&quot;:1500,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=t66WQtLW&quot;},{&quot;width&quot;:1920,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1920x480\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=GsqI-PNS&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1280,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=cfhYvkWw&quot;},{&quot;width&quot;:2000,&quot;height&quot;:1333,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=5DKCTbmq&quot;}]" data-orig-width="4469" data-orig-height="2979"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">I dag går det løs - 28.000 Smukfest-billetter til salg</strong>
      </a>
          <a class="body-text__theme__item" href="https://www.tv2ostjylland.dk/artikel/smukfest-offentliggoer-foerste-navn">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=k6bPr-mm&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=yKqlouqo&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=kCeJWCDh&quot;},{&quot;width&quot;:100,&quot;height&quot;:67,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=WaCXpqTn&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=AeJqn-z5&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=iJE__RNB&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=Ow89r-CX&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=OPjhamKW&quot;},{&quot;width&quot;:112,&quot;height&quot;:75,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=d1Tyj-3q&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=bsTa53Re&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=xoMT3LFF&quot;},{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=OeMuZdoV&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=phiTK-oq&quot;},{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=7Xs965Yb&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=ZYtoLfgf&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=_8cA2gca&quot;},{&quot;width&quot;:175,&quot;height&quot;:175,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_175x175\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=pyOyhQJ0&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=78bXRUEx&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=CVLODGpZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=PC3tFKwD&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=RF8WF5oN&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=TbllHy2m&quot;},{&quot;width&quot;:196,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=vWMeQazg&quot;},{&quot;width&quot;:200,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_200x200\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=TXGMm5wD&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=1tjOqTRa&quot;},{&quot;width&quot;:215,&quot;height&quot;:215,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_215x215\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=o1-FJ9x1&quot;},{&quot;width&quot;:220,&quot;height&quot;:146,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=oT0oX86N&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=-75FWNxo&quot;},{&quot;width&quot;:224,&quot;height&quot;:149,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=KgHp-vOO&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=byM1ziL6&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=W9Di2LvE&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=S5Oj0q_q&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=Y2-1AA1u&quot;},{&quot;width&quot;:250,&quot;height&quot;:250,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_250x250\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=MmFh25js&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=otGshj2d&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=q0rdAxNO&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=CGVWrFlF&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=pTE932FF&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=Yk4YFdXj&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=4cEpLoyb&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=yuLPb0_i&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=nPZrMCge&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=0a7yFQBx&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=hktX7XV-&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=4Snromw_&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=fMk86L5I&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=m9WuPNUd&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=QCJvSXvB&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=yStLeqR4&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=d3EFtLqH&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=fJTnQ1OS&quot;},{&quot;width&quot;:350,&quot;height&quot;:350,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_350x350\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=hckzM08L&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=ubudKRnx&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=tMJ3fFri&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=JKNZSYgT&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=O6M5z_OA&quot;},{&quot;width&quot;:392,&quot;height&quot;:261,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=7rcp_dlT&quot;},{&quot;width&quot;:400,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_400x400\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=FTtkWTMx&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=rpi25uRh&quot;},{&quot;width&quot;:430,&quot;height&quot;:430,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_430x430\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=6pFddGd-&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=c4RVKW2c&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=p_dGveIc&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=Dylbsckz&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=BAn4hFNe&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=5USEQLWZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=AdoKJpTT&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=B-XTolbg&quot;},{&quot;width&quot;:470,&quot;height&quot;:313,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=bEu6cCle&quot;},{&quot;width&quot;:480,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=dTqBzgM-&quot;},{&quot;width&quot;:492,&quot;height&quot;:327,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=-YfxcX3Y&quot;},{&quot;width&quot;:500,&quot;height&quot;:500,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_500x500\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=qcCYG29r&quot;},{&quot;width&quot;:540,&quot;height&quot;:359,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=gSz_5QDn&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=eHl4Vqb0&quot;},{&quot;width&quot;:540,&quot;height&quot;:359,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=uTQbPZ0j&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=Pelxspa3&quot;},{&quot;width&quot;:600,&quot;height&quot;:399,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=IO5G8LWP&quot;},{&quot;width&quot;:600,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_600x600\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=vy6REUYi&quot;},{&quot;width&quot;:600,&quot;height&quot;:399,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=fpxF0wvI&quot;},{&quot;width&quot;:620,&quot;height&quot;:155,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_620x155\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=RxmT64cK&quot;},{&quot;width&quot;:627,&quot;height&quot;:417,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=D-3_8N0W&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=er_ZbPom&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=a24IH1Bw&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=_JKGiyRt&quot;},{&quot;width&quot;:630,&quot;height&quot;:419,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=8kcQgZwB&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=HEGXInEe&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=BjXMe1Ah&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=4XRzploG&quot;},{&quot;width&quot;:728,&quot;height&quot;:485,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=AoXp-cZc&quot;},{&quot;width&quot;:740,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_740x185\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=U0KnHceA&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=AmiRfuX5&quot;},{&quot;width&quot;:768,&quot;height&quot;:511,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=j2bubsOw&quot;},{&quot;width&quot;:768,&quot;height&quot;:511,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=1GXZOIM3&quot;},{&quot;width&quot;:770,&quot;height&quot;:1087,&quot;src&quot;:&quot;\/files\/styles\/lorry_webscreen\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=mo9MjUbG&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=jZyXur8l&quot;},{&quot;width&quot;:850,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=1EG855xH&quot;},{&quot;width&quot;:940,&quot;height&quot;:626,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=mWf-WjbB&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=dPAyVfrK&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=PiMe5eo7&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=OQCM5gAA&quot;},{&quot;width&quot;:946,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=YYMXwZmG&quot;},{&quot;width&quot;:960,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_960x240\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=0MxpiEfQ&quot;},{&quot;width&quot;:960,&quot;height&quot;:639,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=O-jglsIX&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=9-KG8iYm&quot;},{&quot;width&quot;:980,&quot;height&quot;:652,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=CAcDyPmP&quot;},{&quot;width&quot;:984,&quot;height&quot;:655,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=2qzas9gP&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=vn1W_uZt&quot;},{&quot;width&quot;:1000,&quot;height&quot;:666,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=p0pAiJyh&quot;},{&quot;width&quot;:1112,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=t3AEnXdk&quot;},{&quot;width&quot;:1200,&quot;height&quot;:799,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=Xyim8-FQ&quot;},{&quot;width&quot;:1240,&quot;height&quot;:310,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1240x310\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=Tu_xm9fM&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=mecJQKWc&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=p2QN3Nn6&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=7sXESD4a&quot;},{&quot;width&quot;:1254,&quot;height&quot;:835,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=X_zTC1fz&quot;},{&quot;width&quot;:1260,&quot;height&quot;:839,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=gjyGju6T&quot;},{&quot;width&quot;:1456,&quot;height&quot;:969,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=L62WHYid&quot;},{&quot;width&quot;:1480,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1480x370\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=-DQq1vfh&quot;},{&quot;width&quot;:1502,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=xhU79BL8&quot;},{&quot;width&quot;:1920,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1920x480\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=jOOJfB-e&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1278,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=o0tw1maY&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1278,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=Gznn38JF&quot;}]" data-orig-width="1920" data-orig-height="1278"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">Smukfest offentliggør første navn</strong>
      </a>
          <a class="body-text__theme__item" href="https://www.tv2ostjylland.dk/artikel/rekord-smukfest-fik-10000-oensker-paa-14-timer">
                <span class="body-text__theme__image">
          <span class="picture picture--16x9">
            <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:50,&quot;height&quot;:50,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_50x50\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=hAqjsrS-&quot;},{&quot;width&quot;:52,&quot;height&quot;:36,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=sngg8lTI&quot;},{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=tF8qx5qA&quot;},{&quot;width&quot;:100,&quot;height&quot;:67,&quot;src&quot;:&quot;\/files\/styles\/thumbnail\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=3o6O-nIr&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/square_thumbnail\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=G3zE7wi3&quot;},{&quot;width&quot;:100,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/media_thumbnail\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=IAIja22c&quot;},{&quot;width&quot;:104,&quot;height&quot;:72,&quot;src&quot;:&quot;\/files\/styles\/partner_logo_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=TbAqkHve&quot;},{&quot;width&quot;:112,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_112x112\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=6qYQMKnU&quot;},{&quot;width&quot;:112,&quot;height&quot;:75,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_tiny\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=sfvlIx-3&quot;},{&quot;width&quot;:130,&quot;height&quot;:130,&quot;src&quot;:&quot;\/files\/styles\/profile_photo\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=M2o5D5kO&quot;},{&quot;width&quot;:138,&quot;height&quot;:138,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=TkGN4RET&quot;},{&quot;width&quot;:145,&quot;height&quot;:193,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=2Xu-XRbZ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=ExzIzwCp&quot;},{&quot;width&quot;:145,&quot;height&quot;:145,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=eTD-CGRf&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=l0sKWYjN&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=NlJieJkP&quot;},{&quot;width&quot;:175,&quot;height&quot;:175,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_175x175\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=BpiOe0ck&quot;},{&quot;width&quot;:176,&quot;height&quot;:234,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=F2kiWWRa&quot;},{&quot;width&quot;:176,&quot;height&quot;:176,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=b40npDuM&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=9-8BmuOb&quot;},{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=ZSEMdQ0F&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=lLBE1w3N&quot;},{&quot;width&quot;:196,&quot;height&quot;:131,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=XvgsdUXc&quot;},{&quot;width&quot;:200,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_200x200\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=ycB7CK6L&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=DVTWDB-o&quot;},{&quot;width&quot;:215,&quot;height&quot;:215,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_215x215\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=IrHJzBNj&quot;},{&quot;width&quot;:220,&quot;height&quot;:147,&quot;src&quot;:&quot;\/files\/styles\/medium\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=mmwx0vSu&quot;},{&quot;width&quot;:224,&quot;height&quot;:224,&quot;src&quot;:&quot;\/files\/styles\/thumbnail_224x224\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=XV_j9CoV&quot;},{&quot;width&quot;:224,&quot;height&quot;:149,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_viewer_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=nqa1L0YL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=gGi7rUSF&quot;},{&quot;width&quot;:225,&quot;height&quot;:299,&quot;src&quot;:&quot;\/files\/styles\/3_4_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=mfvRn30a&quot;},{&quot;width&quot;:225,&quot;height&quot;:225,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=HdQqf6hE&quot;},{&quot;width&quot;:227,&quot;height&quot;:227,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=p4HSAF0Q&quot;},{&quot;width&quot;:250,&quot;height&quot;:250,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_250x250\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=Hq_L9ohe&quot;},{&quot;width&quot;:260,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=G3Zv5VMR&quot;},{&quot;width&quot;:276,&quot;height&quot;:276,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=GiwNVz0U&quot;},{&quot;width&quot;:277,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/1_1_large\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=iqDiycLR&quot;},{&quot;width&quot;:290,&quot;height&quot;:290,&quot;src&quot;:&quot;\/files\/styles\/1_1_tiny_2x_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=sJHq98ZJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:386,&quot;src&quot;:&quot;\/files\/styles\/3_4_tiny_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=-xEF1WRV&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=FOe8wWlB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=oZ3Uo9Mw&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=p2XkWwZq&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/rss_thumbnail\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=fSCC1tf7&quot;},{&quot;width&quot;:300,&quot;height&quot;:200,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=zF-i71mP&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=suULWB3K&quot;},{&quot;width&quot;:320,&quot;height&quot;:385,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_tiny\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=RmVXuxFQ&quot;},{&quot;width&quot;:320,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=k8PkxvH2&quot;},{&quot;width&quot;:320,&quot;height&quot;:214,&quot;src&quot;:&quot;\/files\/styles\/background_tiny\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=TCAwRGpJ&quot;},{&quot;width&quot;:320,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=AtGU5egf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=4ztMJ8Ds&quot;},{&quot;width&quot;:320,&quot;height&quot;:214,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=hmEyUCKi&quot;},{&quot;width&quot;:350,&quot;height&quot;:350,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_350x350\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=mEjUFKvY&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=-Fs77PON&quot;},{&quot;width&quot;:352,&quot;height&quot;:352,&quot;src&quot;:&quot;\/files\/styles\/1_1_mini_2x_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=QjQBTvXH&quot;},{&quot;width&quot;:352,&quot;height&quot;:469,&quot;src&quot;:&quot;\/files\/styles\/3_4_mini_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=1IjNpVrm&quot;},{&quot;width&quot;:370,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=oDA4O7nt&quot;},{&quot;width&quot;:392,&quot;height&quot;:262,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=ujEkeXdJ&quot;},{&quot;width&quot;:400,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_400x400\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=PcvKgaiM&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=J9DMN782&quot;},{&quot;width&quot;:430,&quot;height&quot;:430,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_430x430\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=3qr48BtY&quot;},{&quot;width&quot;:450,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/3_4_small_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=uUXHIx1P&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=hvyfPVY-&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=SA4WqL1s&quot;},{&quot;width&quot;:454,&quot;height&quot;:454,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=Tpcg5b7J&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=w7aWjgKZ&quot;},{&quot;width&quot;:470,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/3_4_large\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=6Co1OBWD&quot;},{&quot;width&quot;:470,&quot;height&quot;:470,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=UeiyYJ7F&quot;},{&quot;width&quot;:470,&quot;height&quot;:314,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=QAh7MjMA&quot;},{&quot;width&quot;:480,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/large\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=5YwOJ-_u&quot;},{&quot;width&quot;:492,&quot;height&quot;:328,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=Y7Ps5M0P&quot;},{&quot;width&quot;:500,&quot;height&quot;:500,&quot;src&quot;:&quot;\/files\/styles\/4_1_square_500x500\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=9FfQohDB&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=drEYNcXo&quot;},{&quot;width&quot;:540,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=66HjUUbW&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/background_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=cIJSMmMz&quot;},{&quot;width&quot;:554,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=MTvAeI7f&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=v3gGtCFz&quot;},{&quot;width&quot;:600,&quot;height&quot;:600,&quot;src&quot;:&quot;\/files\/styles\/profile_photo_600x600\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=v1exVrMD&quot;},{&quot;width&quot;:600,&quot;height&quot;:400,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=wwdPjhng&quot;},{&quot;width&quot;:620,&quot;height&quot;:155,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_620x155\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=uwaWbwuj&quot;},{&quot;width&quot;:627,&quot;height&quot;:418,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=NSl5tIZy&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=hdIwiXhG&quot;},{&quot;width&quot;:627,&quot;height&quot;:836,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=uelDPHcl&quot;},{&quot;width&quot;:627,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=9EOU17Gk&quot;},{&quot;width&quot;:630,&quot;height&quot;:420,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=UP7l17eM&quot;},{&quot;width&quot;:640,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/3_4_medium_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=Q2CLNwju&quot;},{&quot;width&quot;:640,&quot;height&quot;:640,&quot;src&quot;:&quot;\/files\/styles\/1_1_medium_2x_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=ZOzpPVzb&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=7_WesoRM&quot;},{&quot;width&quot;:728,&quot;height&quot;:486,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=5n6hShu6&quot;},{&quot;width&quot;:740,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_740x185\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=cIXSliGA&quot;},{&quot;width&quot;:768,&quot;height&quot;:425,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_medium\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=iHkt872F&quot;},{&quot;width&quot;:768,&quot;height&quot;:513,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=tkkJtBIw&quot;},{&quot;width&quot;:768,&quot;height&quot;:513,&quot;src&quot;:&quot;\/files\/styles\/background_medium\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=4P6NdtTp&quot;},{&quot;width&quot;:770,&quot;height&quot;:1087,&quot;src&quot;:&quot;\/files\/styles\/lorry_webscreen\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=Fw9tCDQB&quot;},{&quot;width&quot;:794,&quot;height&quot;:447,&quot;src&quot;:&quot;\/files\/styles\/amp_794x447\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=st9Ao6ci&quot;},{&quot;width&quot;:848,&quot;height&quot;:566,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_huge\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=boYm-9bv&quot;},{&quot;width&quot;:940,&quot;height&quot;:627,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=HIChAXbV&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=PGUcreMU&quot;},{&quot;width&quot;:940,&quot;height&quot;:1253,&quot;src&quot;:&quot;\/files\/styles\/3_4_large_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=3J-b6wYs&quot;},{&quot;width&quot;:940,&quot;height&quot;:940,&quot;src&quot;:&quot;\/files\/styles\/1_1_large_2x_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=3hEvYLBL&quot;},{&quot;width&quot;:944,&quot;height&quot;:630,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=VHSTJ1QO&quot;},{&quot;width&quot;:960,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_960x240\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=zcysD369&quot;},{&quot;width&quot;:960,&quot;height&quot;:641,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=mGj76TT6&quot;},{&quot;width&quot;:960,&quot;height&quot;:260,&quot;src&quot;:&quot;\/files\/styles\/profile_background\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=83MZBgJb&quot;},{&quot;width&quot;:980,&quot;height&quot;:654,&quot;src&quot;:&quot;\/files\/styles\/background_large\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=95eSEZPP&quot;},{&quot;width&quot;:984,&quot;height&quot;:657,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=VhttA90T&quot;},{&quot;width&quot;:1000,&quot;height&quot;:536,&quot;src&quot;:&quot;\/files\/styles\/background_cropped_large\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=jI6RvwW3&quot;},{&quot;width&quot;:1000,&quot;height&quot;:667,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=ZPo0M-qH&quot;},{&quot;width&quot;:1109,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=HbfavUqD&quot;},{&quot;width&quot;:1200,&quot;height&quot;:801,&quot;src&quot;:&quot;\/files\/styles\/background_huge\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=-eOWbXeS&quot;},{&quot;width&quot;:1240,&quot;height&quot;:310,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1240x310\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=pnn73Arb&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1672,&quot;src&quot;:&quot;\/files\/styles\/3_4_huge_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=3uG_TSKV&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=hyA9XTXH&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1254,&quot;src&quot;:&quot;\/files\/styles\/1_1_huge_2x_new\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=nESYr4kS&quot;},{&quot;width&quot;:1254,&quot;height&quot;:837,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=EVOI7x6B&quot;},{&quot;width&quot;:1260,&quot;height&quot;:841,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=Asf1DxwV&quot;},{&quot;width&quot;:1456,&quot;height&quot;:972,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=LTnOaR-0&quot;},{&quot;width&quot;:1480,&quot;height&quot;:370,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1480x370\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=0xP1VXTu&quot;},{&quot;width&quot;:1498,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=hxCrydzY&quot;},{&quot;width&quot;:1920,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/4_1_wide_1920x480\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=yDBe8WXA&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1281,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=-RpHAdM7&quot;},{&quot;width&quot;:2000,&quot;height&quot;:1335,&quot;src&quot;:&quot;\/files\/styles\/webdoc_fixed_width_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=urlt2QMa&quot;}]" data-orig-width="7360" data-orig-height="4912"><img src="" /></picture>          </span>
        </span>
                <strong class="body-text__theme__title">Rekord: Smukfest fik 10.000 ønsker på 14 timer</strong>
      </a>
      </div>
</div>
</div>

            </div>
            <div class="panel__article__extra container">
              <div class="js-article-info"></div>
              

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fsmukfest-slaar-rekord-igen-igen-billetter-udsolgte-paa-65-minutter" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fsmukfest-slaar-rekord-igen-igen-billetter-udsolgte-paa-65-minutter" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fsmukfest-slaar-rekord-igen-igen-billetter-udsolgte-paa-65-minutter" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fsmukfest-slaar-rekord-igen-igen-billetter-udsolgte-paa-65-minutter" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fsmukfest-slaar-rekord-igen-igen-billetter-udsolgte-paa-65-minutter" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fsmukfest-slaar-rekord-igen-igen-billetter-udsolgte-paa-65-minutter" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>

            </div>
            <div class="panel__article__displaced container context--67">
              
<div class="article__theme">
  <div class="theme-box unit js-theme-box">
    <p class="theme-box__heading">
      <span class="theme-box__heading__prefix">Tema: </span><a class="theme-box__heading__title" href="https://www.tv2ostjylland.dk/tema/smukfest">Smukfest</a>
    </p>
    <div class="theme-box__body js-theme-box-container">
      <ul class="theme-box__list js-theme-box-content">
                  <li class="theme-box__item">
            <a href="https://www.tv2ostjylland.dk/artikel/i-dag-gaar-det-loes-28000-smukfest-billetter-til-salg" class="theme-box__link">
              <span class="theme-box__image">
                <span class="picture picture--20x13">
                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=DQWPQScm&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=iQSnVlKQ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=vlN70ZBL&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=J9peNMIn&quot;}]" data-orig-width="4469" data-orig-height="2979"><img src="" /></picture>                </span>
              </span>
              <span class="theme-box__title">
                I dag går det løs - 28.000 Smukfest-billetter til salg              </span>
            </a>
          </li>
                  <li class="theme-box__item">
            <a href="https://www.tv2ostjylland.dk/artikel/smukfest-offentliggoer-foerste-navn" class="theme-box__link">
              <span class="theme-box__image">
                <span class="picture picture--20x13">
                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=kCeJWCDh&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=phiTK-oq&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=TbllHy2m&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=yuLPb0_i&quot;}]" data-orig-width="1920" data-orig-height="1278"><img src="" /></picture>                </span>
              </span>
              <span class="theme-box__title">
                Smukfest offentliggør første navn              </span>
            </a>
          </li>
                  <li class="theme-box__item">
            <a href="https://www.tv2ostjylland.dk/artikel/rekord-smukfest-fik-10000-oensker-paa-14-timer" class="theme-box__link">
              <span class="theme-box__image">
                <span class="picture picture--20x13">
                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=tF8qx5qA&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=ExzIzwCp&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=lLBE1w3N&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/37\/20170810-165007-l_103mb.jpg?itok=oZ3Uo9Mw&quot;}]" data-orig-width="7360" data-orig-height="4912"><img src="" /></picture>                </span>
              </span>
              <span class="theme-box__title">
                Rekord: Smukfest fik 10.000 ønsker på 14 timer              </span>
            </a>
          </li>
                  <li class="theme-box__item">
            <a href="https://www.tv2ostjylland.dk/artikel/medindehaver-af-pp-busser-fra-smukfest-mine-busser-var-synet" class="theme-box__link">
              <span class="theme-box__image">
                <span class="picture picture--20x13">
                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/33\/950846a7-a51c-4756-9fde-09d81eab8c10.jpg?itok=LLGyBGxE&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/33\/950846a7-a51c-4756-9fde-09d81eab8c10.jpg?itok=ZLzHc3iE&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/33\/950846a7-a51c-4756-9fde-09d81eab8c10.jpg?itok=_wRAzk61&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/33\/950846a7-a51c-4756-9fde-09d81eab8c10.jpg?itok=uH-lLSQY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                </span>
              </span>
              <span class="theme-box__title">
                Medindehaver af PP busser fra Smukfest: Mine busser var synet              </span>
            </a>
          </li>
                  <li class="theme-box__item">
            <a href="https://www.tv2ostjylland.dk/artikel/defekte-bremser-boer-koste-klaekkelige-boeder" class="theme-box__link">
              <span class="theme-box__image">
                <span class="picture picture--20x13">
                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/33\/busser.jpg?itok=zrMzsSpp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/33\/busser.jpg?itok=fqwhZLtO&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/33\/busser.jpg?itok=WMqeu9WX&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/33\/busser.jpg?itok=XEZx6Zqh&quot;}]" data-orig-width="784" data-orig-height="433"><img src="" /></picture>                </span>
              </span>
              <span class="theme-box__title">
                Defekte bremser bør koste klækkelige bøder              </span>
            </a>
          </li>
              </ul>
      <div class="theme-box__navigation">
        <a href="#" class="theme-box__arrow theme-box__arrow--left js-theme-box-previous"></a>
        <a href="#" class="theme-box__arrow theme-box__arrow--right js-theme-box-next"></a>
      </div>
    </div>
    <p class="theme-box__footer">
      <a href="https://www.tv2ostjylland.dk/tema/smukfest" class="theme-box__more">Mere om tema</a>
    </p>
  </div>
</div>



<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/skanderborg" class="article__taxonomy__link">Skanderborg</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/kultur" class="article__taxonomy__link">Kultur</a></li>
  </ul>

            </div>
            <div class="panel__article__below container context--67">
                          </div>
          </article>
        </main>

        <aside class="panel__article__aside container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser  teaser-tv2oj-new—list__aside__articleview-content  is-not-mobile"
     >
  <div class="view-content">

    <div >
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/oestjysk-hospital-udvider-med-knap-11000-kvadratmeter" class="teaser teaser--listing node-133248">
                                      <date class="teaser__date teaser__date--listing">15:56</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Østjysk hospital udvider med knap 11.000 kvadratmeter                   </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/lisa-ekdahl-gaester-randers-naeste-aar" class="teaser teaser--listing node-133253">
                                      <date class="teaser__date teaser__date--listing">15:43</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Lisa Ekdahl gæster Randers næste år                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/1000-boliger-bygges-i-aarhus-som-konsekvens-af-ghettoplan" class="teaser teaser--listing node-133247 teaser--video">
                                      <date class="teaser__date teaser__date--listing">15:42</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        1000 boliger bygges i Aarhus som konsekvens af ghettoplan                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/yngre-kvinde-begik-bedrageri-200-gange-nu-er-hun-doemt" class="teaser teaser--listing node-133252">
                                      <date class="teaser__date teaser__date--listing">15:28</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Yngre kvinde begik bedrageri 200 gange: Nu er hun dømt                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/studerende-sender-selvbygget-satellit-i-kredsloeb" class="teaser teaser--listing node-133251 teaser--video">
                                      <date class="teaser__date teaser__date--listing">15:22</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Studerende sender selvbygget satellit i kredsløb                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser   view-content  is-not-mobile"
     id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Fik du set?                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-133204 teaser--video  " data-id="133204">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/chatforum-bliver-forbudt-i-flere-kommuner-aarhus-foelger-ikke-med">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=CMNAcy5U&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=ufswnads&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=_1Ru4pze&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=YnQwOwsq&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=msNPHszz&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=-kiurBBA&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=s8QFHykb&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=TlKx-erV&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=Sz1iLKIE&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=02_oXnqM&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=jvAisozi&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/49\/852fcb85-9754-4cdc-8f4f-b1492c853252.jpg?itok=vGCoHj7j&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/chatforum-bliver-forbudt-i-flere-kommuner-aarhus-foelger-ikke-med">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Mænd fremviser kønsdele - men Aarhus vil ikke lukke chatforum</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-133200 teaser--video  " data-id="133200">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/dagny-spreder-glaede-og-gaver-paa-plejehjem">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=rwXCflnC&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=Z_gDfLPx&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=DIHEIBsq&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=ca5UM6Fn&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=ATeaNgMy&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=TEIg3BwI&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=uibg0u6w&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=YDp1MeUl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=m5enS7RR&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=qXV1kUoQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=F2ZOXJrL&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/49\/ea88724f-d525-4d9a-83fb-4c20e605fa18.jpg?itok=z-P2HEjY&quot;}]" data-orig-width="1920" data-orig-height="1489"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/dagny-spreder-glaede-og-gaver-paa-plejehjem">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Dagny spreder glæde og gaver på plejehjem </p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

        </aside>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-133194  " data-id="133194">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/50-aarig-doed-af-fald-fra-rulletrappe-paa-banegaard">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=Z5G39ifJ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=XIcMbFRA&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=8ogPd9dr&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=Vg_O-nu2&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=uBVm31Sa&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=kKCe_sLz&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=kAse9zi8&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=ScMFxrhm&quot;}]" data-orig-width="1353" data-orig-height="784"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/50-aarig-doed-af-fald-fra-rulletrappe-paa-banegaard">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">50-årig død af fald fra rulletrappe på banegård</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-133202 teaser--video  " data-id="133202">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/eva-blev-slaebt-skrigende-hen-ad-jorden-og-mistede-byens-bedste">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/49\/arme_2.jpg?itok=-RqZEFb9&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/49\/arme_2.jpg?itok=tHODaSsQ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/49\/arme_2.jpg?itok=kFgRgT5z&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=zXaInkKK&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/49\/arme_2.jpg?itok=5_EkbeWz&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=fKpo9Z-c&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=LYu0ox1W&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=XHswwSzJ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/eva-blev-slaebt-skrigende-hen-ad-jorden-og-mistede-byens-bedste">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Eva blev slæbt hen ad jorden - og mistede &#039;byens bedste&#039;</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-133189  " data-id="133189">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/e45-spaerret-i-morgentrafikken">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=mxvc-Cd5&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=wi1o84w7&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=uU4ZPpTP&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=E9QHHPMw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=-5pFdZBj&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=siEv53zn&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=3IvoqLwQ&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=FsxsE9Ke&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/e45-spaerret-i-morgentrafikken">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Harmonika-sammenstød spærrede E45 i morgentrafikken</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>



  <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
<span class="multi-teaser__heading__text">Se også</span>
</p>



<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser  article__related view-content  is-not-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Læs mere Kultur fra Skanderborg                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__3-columns__item section-7 theme-7665">
              <div class="teaser teaser--image-top unit node-133242  " data-id="133242">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/i-dag-gaar-det-loes-28000-smukfest-billetter-til-salg">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=8hKDi84Z&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=ypiOc7bY&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=D-CBtgnM&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=taV_HE9c&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=au4_e2bl&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=o0HqPSeV&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=CZJ44Iuw&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=N8C_oEyh&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=zMd9w0EI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=B1G2lu6y&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=g2E1abn-&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=6x8ZdUjx&quot;}]" data-orig-width="4469" data-orig-height="2979"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/i-dag-gaar-det-loes-28000-smukfest-billetter-til-salg">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">I dag går det løs - 28.000 Smukfest-billetter til salg</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-7 theme-7665">
              <div class="teaser teaser--image-top unit node-133100 teaser--video  " data-id="133100">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/smukfest-offentliggoer-foerste-navn">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=ZYtoLfgf&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=PC3tFKwD&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=byM1ziL6&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=4cEpLoyb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=d3EFtLqH&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=ubudKRnx&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=Dylbsckz&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=5USEQLWZ&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=er_ZbPom&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=4XRzploG&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=dPAyVfrK&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=p2QN3Nn6&quot;}]" data-orig-width="1920" data-orig-height="1278"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/smukfest-offentliggoer-foerste-navn">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Smukfest offentliggør første navn</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-7">
              <div class="teaser teaser--image-top unit node-132457 teaser--video  " data-id="132457">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/kunstner-loeb-toer-ideer-satte-ild-til-sit-vaerk">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=hUKmRbIL&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=XeH7xFgX&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=y5Ht2qg9&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=7DbWQT6u&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=txUdXJ2s&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=aIuyMCmz&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=MlGoNU4a&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=Jr6QR7kf&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=8GpKm_XD&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=1xhI6on4&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=KDue5LCD&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=rZ_eUM2J&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/kunstner-loeb-toer-ideer-satte-ild-til-sit-vaerk">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Kunstner løb tør for ideer: Brændte sit galleri ned</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser  article__related view-content  is-only-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Læs mere Kultur fra Skanderborg                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__1-columns__item section-7 theme-7665">
              <div class="teaser teaser--image-left unit node-133242  " data-id="133242">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/i-dag-gaar-det-loes-28000-smukfest-billetter-til-salg">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=DQWPQScm&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=iQSnVlKQ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=tD7U2eYl&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=vlN70ZBL&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=D7CpspmB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=J9peNMIn&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=VeTv7uz0&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/32\/20180809-220610-l_38mb.jpg?itok=_LvsT3oG&quot;}]" data-orig-width="4469" data-orig-height="2979"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/i-dag-gaar-det-loes-28000-smukfest-billetter-til-salg">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">I dag går det løs - 28.000 Smukfest-billetter til salg</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-7 theme-7665">
              <div class="teaser teaser--image-left unit node-133100 teaser--video  " data-id="133100">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/smukfest-offentliggoer-foerste-navn">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=kCeJWCDh&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=phiTK-oq&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=_8cA2gca&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=TbllHy2m&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=1tjOqTRa&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=yuLPb0_i&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=4Snromw_&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/48\/20170203-120322-a-1920x1277we.jpg?itok=rpi25uRh&quot;}]" data-orig-width="1920" data-orig-height="1278"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/smukfest-offentliggoer-foerste-navn">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Smukfest offentliggør første navn</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-7">
              <div class="teaser teaser--image-left unit node-132457 teaser--video  " data-id="132457">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/kunstner-loeb-toer-ideer-satte-ild-til-sit-vaerk">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=AiiZyYbl&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=OtZpQ6By&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=Fb2_M2uT&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=ymJl82Np&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=7okBeWjb&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=ycixP65q&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=wBD8H1am&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/46\/231c195e-07a7-4cd8-b595-f2be0827b871.jpg?itok=de2YODiY&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/kunstner-loeb-toer-ideer-satte-ild-til-sit-vaerk">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Kunstner løb tør for ideer: Brændte sit galleri ned</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-popular__article view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-133194  " data-id="133194">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/50-aarig-doed-af-fald-fra-rulletrappe-paa-banegaard">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=Z5G39ifJ&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=XIcMbFRA&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=8ogPd9dr&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=Vg_O-nu2&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=uBVm31Sa&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=kKCe_sLz&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=kAse9zi8&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/17\/\/hovedbanegaarden_aarhus.jpg?itok=ScMFxrhm&quot;}]" data-orig-width="1353" data-orig-height="784"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/50-aarig-doed-af-fald-fra-rulletrappe-paa-banegaard">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">50-årig død af fald fra rulletrappe på banegård</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-133202 teaser--video  " data-id="133202">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/eva-blev-slaebt-skrigende-hen-ad-jorden-og-mistede-byens-bedste">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/49\/arme_2.jpg?itok=-RqZEFb9&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/49\/arme_2.jpg?itok=tHODaSsQ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/49\/arme_2.jpg?itok=kFgRgT5z&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=zXaInkKK&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/49\/arme_2.jpg?itok=5_EkbeWz&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=fKpo9Z-c&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=LYu0ox1W&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=XHswwSzJ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/eva-blev-slaebt-skrigende-hen-ad-jorden-og-mistede-byens-bedste">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Eva blev slæbt hen ad jorden - og mistede &#039;byens bedste&#039;</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-133189  " data-id="133189">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/e45-spaerret-i-morgentrafikken">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=mxvc-Cd5&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=wi1o84w7&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=uU4ZPpTP&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=E9QHHPMw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=-5pFdZBj&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=siEv53zn&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=3IvoqLwQ&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/02\/uheld_e45_aarhus_v_0.jpg?itok=FsxsE9Ke&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/e45-spaerret-i-morgentrafikken">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Harmonika-sammenstød spærrede E45 i morgentrafikken</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-top__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Tophistorier                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-133248  " data-id="133248">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/oestjysk-hospital-udvider-med-knap-11000-kvadratmeter">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/49\/regionshospital.jpg?itok=FDZLwiDE&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/49\/regionshospital.jpg?itok=DVhO5F_p&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/49\/regionshospital.jpg?itok=LBa3TY2L&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/49\/regionshospital.jpg?itok=2A9gfF9U&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/49\/regionshospital.jpg?itok=kgpsYNoa&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/49\/regionshospital.jpg?itok=QjbBvr10&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/49\/regionshospital.jpg?itok=ntwKqS1i&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/49\/regionshospital.jpg?itok=kDfVP9jx&quot;}]" data-orig-width="838" data-orig-height="556"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#f10091"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/oestjysk-hospital-udvider-med-knap-11000-kvadratmeter">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Østjysk hospital udvider med knap 11.000 kvadratmeter </p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-133247 teaser--video  " data-id="133247">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/1000-boliger-bygges-i-aarhus-som-konsekvens-af-ghettoplan">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/25\/bispehaven_2.jpg?itok=-YehmAef&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/25\/bispehaven_2.jpg?itok=Zwddp44A&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/25\/bispehaven_2.jpg?itok=SPOYV4Ua&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/25\/bispehaven_2.jpg?itok=I_JweSd-&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/25\/bispehaven_2.jpg?itok=XZskG425&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/25\/bispehaven_2.jpg?itok=967b0aAv&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/25\/bispehaven_2.jpg?itok=lSnkR_OW&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/25\/bispehaven_2.jpg?itok=vnXgIzgp&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/1000-boliger-bygges-i-aarhus-som-konsekvens-af-ghettoplan">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">1000 boliger bygges i Aarhus som konsekvens af ghettoplan</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-133202 teaser--video  " data-id="133202">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/eva-blev-slaebt-skrigende-hen-ad-jorden-og-mistede-byens-bedste">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/49\/arme_2.jpg?itok=-RqZEFb9&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/49\/arme_2.jpg?itok=tHODaSsQ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/49\/arme_2.jpg?itok=kFgRgT5z&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=zXaInkKK&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/49\/arme_2.jpg?itok=5_EkbeWz&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=fKpo9Z-c&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=LYu0ox1W&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/49\/arme_2.jpg?itok=XHswwSzJ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/eva-blev-slaebt-skrigende-hen-ad-jorden-og-mistede-byens-bedste">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Eva blev slæbt hen ad jorden - og mistede &#039;byens bedste&#039;</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-only-mobile teaser-tv2oj__aside-margin selvglad-banner "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 106.56%;">
      <a class="banner__item is-visible" href="https://www.youtube.com/watch?v=5mTh6ZfxDwM&list=PLut4aJyq9BTBQlE5R87TbfqgXhW46EV3x&index=1"     >
                    <span class="picture" style="padding-bottom: 106.56%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=elyL3nz1&quot;},{&quot;width&quot;:470,&quot;height&quot;:501,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=jlJoSom8&quot;},{&quot;width&quot;:600,&quot;height&quot;:639,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=09LjaPmZ&quot;},{&quot;width&quot;:630,&quot;height&quot;:671,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=5zYmLcqy&quot;},{&quot;width&quot;:728,&quot;height&quot;:776,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=r1zdz8f6&quot;},{&quot;width&quot;:940,&quot;height&quot;:1002,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=g2BxF1h0&quot;},{&quot;width&quot;:960,&quot;height&quot;:1023,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=fYABAWP1&quot;},{&quot;width&quot;:1260,&quot;height&quot;:1343,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=nv0Gc4ND&quot;},{&quot;width&quot;:1456,&quot;height&quot;:1552,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=OFzZ6xcx&quot;},{&quot;width&quot;:1920,&quot;height&quot;:2046,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=lZaLwyGr&quot;}]" data-orig-width="1920" data-orig-height="2046"><img src="" /></picture>        </span>
          </a>
  </div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="banner js-banner unit  is-not-mobile banner-tv2oj__style1 teaser-tv2oj__aside-margin selvglad-banner "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 106.56%;">
      <a class="banner__item is-visible" href="https://www.youtube.com/watch?v=5mTh6ZfxDwM&list=PLut4aJyq9BTBQlE5R87TbfqgXhW46EV3x&index=1"     >
                    <span class="picture" style="padding-bottom: 106.56%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=elyL3nz1&quot;},{&quot;width&quot;:470,&quot;height&quot;:501,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=jlJoSom8&quot;},{&quot;width&quot;:600,&quot;height&quot;:639,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=09LjaPmZ&quot;},{&quot;width&quot;:630,&quot;height&quot;:671,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=5zYmLcqy&quot;},{&quot;width&quot;:728,&quot;height&quot;:776,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=r1zdz8f6&quot;},{&quot;width&quot;:940,&quot;height&quot;:1002,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=g2BxF1h0&quot;},{&quot;width&quot;:960,&quot;height&quot;:1023,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=fYABAWP1&quot;},{&quot;width&quot;:1260,&quot;height&quot;:1343,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=nv0Gc4ND&quot;},{&quot;width&quot;:1456,&quot;height&quot;:1552,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=OFzZ6xcx&quot;},{&quot;width&quot;:1920,&quot;height&quot;:2046,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/46\/selvglad-banner-done-1.jpg?itok=lZaLwyGr&quot;}]" data-orig-width="1920" data-orig-height="2046"><img src="" /></picture>        </span>
          </a>
  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2ostjylland.dk/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledelsen"  title="" class="footer__menu__link  ">Ledelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job/uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/find-vej-til-tv-2-ostjylland"  title="" class="footer__menu__link  ">Find vej til TV2 ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Services  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/kob-en-dvd-kopi"  title="" class="footer__menu__link  ">Køb en DVD-kopi</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/apps"  title="" class="footer__menu__link  ">App</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekst-tv"  title="" class="footer__menu__link  ">Tekst-tv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV2 ØSTJYLLAND </div>
      <div class="footer__contact__address"> Skejbyparken 1  | 8200 Aarhus N </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktion@tv2oj.dk">redaktion@tv2oj.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 87424242</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company-beta/86197/?pathWildcard=86197"></a>
  </p>



<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tv2ostjylland.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__mY1UpuXpXBmI9moMZgPRuOhg8mMylPYCE2Sn53zz8HE__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js"></script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__4q4nEVFxY9WU2sniu_Fcv22gHfT9nBWpBLPCJqr93is__6aQrcKMQz8bT0RfZKJWOCH5oAPxmdqfced6GxGTMBCw__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
