<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64555;
      _sf_async_config.domain = 'tv2oj.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/124838" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=4LiOhxUw","width":353,"height":627},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2015\/09\/61247.jpg?itok=eIt6bewN","width":393,"height":690},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2017\/24\/\/satudarah.jpg?itok=oBI5zdR4","width":4200,"height":2822}],"headline":"Rocker kastede molotovcocktails mod Bandidos-klubhus","datePublished":"2018-06-28T13:31:00+02:00","dateModified":"2018-06-28T13:31:00+02:00","url":"https:\/\/www.tv2ostjylland.dk\/artikel\/rocker-kastede-molotovcocktails-mod-bandidos-klubhus","description":"20-\u00e5rig gennemf\u00f8rte angrebet sammen med ukendt gerningsmand","author":"Sten Br\u00f8gger","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/artikel\/rocker-kastede-molotovcocktails-mod-bandidos-klubhus"},"contentLocation":{"@type":"AdministrativeArea","name":"Randers"}}</script>
<meta name="description" content="En 20-årig mand, der er tilknyttet rockergruppen Satudarah, er fundet skyldig i at kaste to molotovcocktails mod et Bandidos-klubhus i Randers. Det oplyser anklager Katrine Klausen fra Østjyllands Politi til TV2 ØSTJYLLAND. De to molotovcocktails ramte huset på Havrevej i Randers og startede en mindre brand." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/artikel/rocker-kastede-molotovcocktails-mod-bandidos-klubhus" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/124838" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/artikel/rocker-kastede-molotovcocktails-mod-bandidos-klubhus" />
<meta property="og:title" content="Rocker kastede molotovcocktails mod Bandidos-klubhus" />
<meta property="og:description" content="20-årig gennemførte angrebet sammen med ukendt gerningsmand" />
<meta property="og:updated_time" content="2018-06-28T15:22:09+02:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/media/2017/24//satudarah.jpg?itok=fb1JCJx-" />
<meta property="article:published_time" content="2018-06-28T13:31:53+02:00" />
<meta property="article:modified_time" content="2018-06-28T15:22:09+02:00" />
  <title>Rocker kastede molotovcocktails mod Bandidos-klubhus | TV2 ØSTJYLLAND</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-13832208{background:#d31010 !important;border-color:#d31010 !important;}.teaser--focused-13832208 .teaser__info{background:#d31010 !important;color:#fff !important;}.teaser--focused-13832208 .teaser__info:before{border-bottom-color:#d31010 !important;}.teaser--focused-13832208 .teaser__info:after{border-left-color:#d31010 !important;}.teaser--focused-13832208 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-13832208 .teaser__heading,.teaser--focused-13832208 .teaser__text,.teaser--focused-13832208 .teaser__badge,.teaser--focused-13832208 .teaser__badge:after,.teaser--focused-13832208 .teaser__related__link,.teaser--focused-13832208 .teaser__related__item:before,.teaser--focused-13832208 .teaser__label:before{color:#fff !important;}.teaser--focused-13832208 .teaser__badge{opacity:.7;}.teaser--focused-13832208 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-13832208.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-1185601{background:#121741 !important;border-color:#121741 !important;}.teaser--focused-1185601 .teaser__info{background:#121741 !important;color:#fff !important;}.teaser--focused-1185601 .teaser__info:before{border-bottom-color:#121741 !important;}.teaser--focused-1185601 .teaser__info:after{border-left-color:#121741 !important;}.teaser--focused-1185601 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-1185601 .teaser__heading,.teaser--focused-1185601 .teaser__text,.teaser--focused-1185601 .teaser__badge,.teaser--focused-1185601 .teaser__badge:after,.teaser--focused-1185601 .teaser__related__link,.teaser--focused-1185601 .teaser__related__item:before,.teaser--focused-1185601 .teaser__label:before{color:#fff !important;}.teaser--focused-1185601 .teaser__badge{opacity:.7;}.teaser--focused-1185601 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-1185601.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-1285202{background:#139c52 !important;border-color:#139c52 !important;}.teaser--focused-1285202 .teaser__info{background:#139c52 !important;color:#fff !important;}.teaser--focused-1285202 .teaser__info:before{border-bottom-color:#139c52 !important;}.teaser--focused-1285202 .teaser__info:after{border-left-color:#139c52 !important;}.teaser--focused-1285202 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-1285202 .teaser__heading,.teaser--focused-1285202 .teaser__text,.teaser--focused-1285202 .teaser__badge,.teaser--focused-1285202 .teaser__badge:after,.teaser--focused-1285202 .teaser__related__link,.teaser--focused-1285202 .teaser__related__item:before,.teaser--focused-1285202 .teaser__label:before{color:#fff !important;}.teaser--focused-1285202 .teaser__badge{opacity:.7;}.teaser--focused-1285202 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-1285202.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-16645929{background:#fdff29 !important;border-color:#fdff29 !important;}.teaser--focused-16645929 .teaser__info{background:#fdff29 !important;color:#000 !important;}.teaser--focused-16645929 .teaser__info:before{border-bottom-color:#fdff29 !important;}.teaser--focused-16645929 .teaser__info:after{border-left-color:#fdff29 !important;}.teaser--focused-16645929 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645929 .teaser__heading,.teaser--focused-16645929 .teaser__text,.teaser--focused-16645929 .teaser__badge,.teaser--focused-16645929 .teaser__badge:after,.teaser--focused-16645929 .teaser__related__link,.teaser--focused-16645929 .teaser__related__item:before,.teaser--focused-16645929 .teaser__label:before{color:#000 !important;}.teaser--focused-16645929 .teaser__badge{opacity:.7;}.teaser--focused-16645929 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645929.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__5tmxguhai3k8_KhboQ0MHAFZO7SiFWIlI4FGjiqHxOE__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__UTEcnbDL-Px12-eameSy20FQfSrRSJtKIuY0KHFR8AE__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?paz9vq" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__bSDmsqAvKRq3iSlrizXZj5mku9EMrzberd9yu-2dv9o__bjs-bS9C132M0QOwrYDWkgu8gNcFiGcMcQwCmFy8ijQ__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"112","location":"Randers","sections":"112","locations":"Randers","has_video":false,"author":"","content_author":"Sten Br\u00f8gger","publishdate":"2018-06-28T11:31:00+02:00","content_length":2431});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Randers';_sf_async_config.authors='Sten Brøgger';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"BucxpzD8jw9SykoxlcszL-HcmyLPxqDnD5S-e3LrM2o","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}}});
//--><!]]>
</script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-124838 node-type-article   i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer">


  <script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript defer="defer""></script>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/artikel-style.min.css" defer="defer">


  <style>
div.head__main > ul > li:nth-child(4){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(4) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #fff;
    border-radius: 34px;
    background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%);
    margin-left: 23px;
    font-size: 13px;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: linear-gradient(to bottom right, #e47300 24%, #d61e00 110%);
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(4){
        float: right;
    }
}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>


  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
    <div class="panel__row">
    <div class="container context--100">
      
<h1 class="heading heading--1 article__heading">Rocker kastede molotovcocktails mod Bandidos-klubhus</h1>



<p class="article__synopsis synopsis">
20-årig gennemførte angrebet sammen med ukendt gerningsmand</p>



<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <picture  data-text="Rockergruppen Satudarah startede i Holland, men er netop blevet forbudt af domstolene i hjemlandet." data-copyright="Robert Vos - Scanpix" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/24\/\/satudarah.jpg?itok=e45Bc2Q4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/24\/\/satudarah.jpg?itok=q69Xh4i2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/24\/\/satudarah.jpg?itok=pmV079Xq&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=e2Gq2azb&quot;},{&quot;width&quot;:320,&quot;height&quot;:215,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2017\/24\/\/satudarah.jpg?itok=WyID76JH&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/24\/\/satudarah.jpg?itok=mY8Jv6yt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=IA5ZPZwE&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=N50uNAwA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/24\/\/satudarah.jpg?itok=T7RXQYjz&quot;},{&quot;width&quot;:540,&quot;height&quot;:363,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2017\/24\/\/satudarah.jpg?itok=KXUBirIY&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/24\/\/satudarah.jpg?itok=xnry0PWp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=MGC4Kh4_&quot;},{&quot;width&quot;:768,&quot;height&quot;:516,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2017\/24\/\/satudarah.jpg?itok=T_azeR8g&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=AWS8boNl&quot;},{&quot;width&quot;:1101,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2017\/24\/\/satudarah.jpg?itok=uSa9BHqn&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=2Zk09TIe&quot;},{&quot;width&quot;:1488,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2017\/24\/\/satudarah.jpg?itok=36hnAL3z&quot;}]" data-orig-width="4200" data-orig-height="2822"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                Rockergruppen Satudarah startede i Holland, men er netop blevet forbudt af domstolene i hjemlandet.
                                  <span class="media-box__copyright">

                                          Foto: Robert Vos - Scanpix                    
                  </span>
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>

    </div>
  </div>
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
                      </div>
          <div class="panel__article__body container context--67">
            
<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">28. jun 2018 kl. 13:31</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:stbr@tv2oj.dk" class="byline__author__link">Sten Brøgger</a></span>
      
      
    </p>
  </div>



<div class="article__body body-text">
<p>En 20-årig mand, der er tilknyttet rockergruppen Satudarah, er fundet skyldig i at kaste to molotovcocktails mod et Bandidos-klubhus i Randers.</p>
<p>Det oplyser anklager Katrine Klausen fra Østjyllands Politi til TV2 ØSTJYLLAND.</p>
<p>De to molotovcocktails ramte huset på Havrevej i Randers og startede en mindre brand.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.299840510367%;">
      <picture  data-text="De to brandbomber blev kastet mod dette hus i Randers." data-copyright="Googe Street View" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=Ww4ySETZ&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=u8VOEjJb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=zCjtDfk3&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=HrLOCkJN&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=HxNfbsI7&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=9jDRo8pk&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=krdcSiJv&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=mTiHV4Oi&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=NuEg4MW9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=JUNjG21B&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=sik0QK9F&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=FGLWwk_1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2017\/47\/rockerborg_randers.jpg?itok=3ZmWJY0C&quot;}]" data-orig-width="627" data-orig-height="353"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      De to brandbomber blev kastet mod dette hus i Randers.      Foto: Googe Street View    </span>
      </span>
</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2ostjylland.dk/artikel/politiet-vi-foelger-rockerne-i-randers-taet-men-ingen-grund-til-frygt">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=Ue8889Xu&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=Dug-gYHr&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=9Ft8Ev9_&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=TztgBaOC&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=nbbGyA2H&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=obm3mtN9&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=nAZ7HoAl&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=KAS6PdPe&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=QdWn12xj&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=EidBrPby&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=K-oVam4o&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=HPF5r26Q&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=vlsA1Zm8&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=rQsNAcQX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=O0QJvB3A&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=DzNpA_C2&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=lrGUaPyo&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=Bj-qQ7rE&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=WhHr7ZZh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/19\/d409032d-991f-44bd-8dae-809bd0617017.jpg?itok=kXeP4CxI&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Politiet: Vi følger rockerne i Randers tæt – men ingen grund til frygt</strong>
    </span>
  </a>
</p>
<p>Retten i Randers har torsdag slået fast, at hændelsen skete som led i en konflikt mellem Bandidos og Saturdarah.</p>
<p>- Jeg er tilfreds med, at han er fundet skyldig i at have kastet brandbomberne, og at det skyldtes konflikten. Det var den konflikt, som vi mente lå til grund for angrebet, så det er naturligvis tilfredsstillende, siger Katrine Klausen til TV2 ØSTJYLLAND.</p>
<h2>Førte til lukninger af klubhuse</h2>
<p>Den 20-årige gennemførte angrebet sammen med en ukendt gerningsmand.</p>
<p>Hændelsen fandt sted i november sidste år, og Østjyllands Politi fandt frem til den 20-årige, da hans dna matchede spor, de fandt på de to molotovcocktails.</p>
<p>Det var blandt andet på baggrund af angrebet mod Bandidos-klubhuset i Randers, at politiet kort efter besluttede at lukke klubhuset og tre andre tilholdssteder for Bandidos og Satudarah i Jylland.</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2ostjylland.dk/artikel/efter-brand-hos-bandidos-politiet-lukker-jyske-rockerklubhuse">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=hNZ6PNpF&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=v1U5uUR1&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=e6coyNp0&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=8yPKdFLZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=oYMexdPu&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=R2TL4huw&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=8-qy3YaT&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=hKoP0ZdR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=p6JWNCbU&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=AsUDGd7U&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=tsOlpHGV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=mpRqyaPO&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=9V8r5Mlc&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=nHZ7Itne&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=TVCdHbUi&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=fQMEXP2a&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=v0vhDKdi&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=asz95z8L&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=Ou_wHqg0&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/45\/rockerborg_randers.jpg?itok=fW9ks8nQ&quot;}]" data-orig-width="1588" data-orig-height="748"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Efter brand hos Bandidos: Politiet lukker jyske rockerklubhuse</strong>
    </span>
  </a>
</p>
<p>Rockerne holdt til i klubhuse i Horsens, Aalborg, Randers og Viborg.</p>
<p>Konflikten mellem de to grupperinger fik også politiet til at lukke flere klubhuse på Sjælland. Alle klubhuse blev dog åbnet igen, da konflikten kølnede af.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.95652173913%;">
      <picture  data-text="Bandidos og Saturdarah var ikke på talefod i efteråret 2017." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:112,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2015\/09\/61247.jpg?itok=qFIKd7aH&quot;},{&quot;width&quot;:300,&quot;height&quot;:171,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2015\/09\/61247.jpg?itok=0Say9jPe&quot;},{&quot;width&quot;:320,&quot;height&quot;:182,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2015\/09\/61247.jpg?itok=TR1xfSZP&quot;},{&quot;width&quot;:392,&quot;height&quot;:223,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2015\/09\/61247.jpg?itok=R0GrFDnf&quot;},{&quot;width&quot;:492,&quot;height&quot;:280,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2015\/09\/61247.jpg?itok=9rsWfaRC&quot;},{&quot;width&quot;:540,&quot;height&quot;:308,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2015\/09\/61247.jpg?itok=m_ETrniQ&quot;},{&quot;width&quot;:600,&quot;height&quot;:342,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2015\/09\/61247.jpg?itok=yaGP8l4u&quot;},{&quot;width&quot;:627,&quot;height&quot;:357,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2015\/09\/61247.jpg?itok=ii6NKRwF&quot;},{&quot;width&quot;:690,&quot;height&quot;:393,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2015\/09\/61247.jpg?itok=4uf8caae&quot;},{&quot;width&quot;:690,&quot;height&quot;:393,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2015\/09\/61247.jpg?itok=ToYMZJgf&quot;},{&quot;width&quot;:690,&quot;height&quot;:393,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2015\/09\/61247.jpg?itok=XE63la_g&quot;},{&quot;width&quot;:690,&quot;height&quot;:393,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2015\/09\/61247.jpg?itok=MIzqou_A&quot;},{&quot;width&quot;:690,&quot;height&quot;:393,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2015\/09\/61247.jpg?itok=7dBXNxdi&quot;}]" data-orig-width="690" data-orig-height="393"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Bandidos og Saturdarah var ikke på talefod i efteråret 2017.          </span>
      </span>
</p>
<h2>Mentalundersøgelse afgør straf</h2>
<p>Den 20-årige skal nu mentalundersøges, før retten kan afgøre, hvilken straf han skal have.</p>
<p>- Det kan blive en almindelig straf eller en foranstaltningsstraf. Vi plejer at lave en personundersøgelse, som er en klarlægning af de personlige forhold, og det er på baggrund af den, at vi har bedt om en mentalundersøgelse, siger anklager Katrine Klausen til TV2 ØSTJYLLAND.</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2ostjylland.dk/artikel/satudarah-i-horsens-tre-faengslet-salg-af-narko-vold-og-trusler">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/24\/\/satudarah.jpg?itok=jgxbUmv_&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/24\/\/satudarah.jpg?itok=e45Bc2Q4&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/24\/\/satudarah.jpg?itok=pocsq3g9&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/24\/\/satudarah.jpg?itok=q11pmYUf&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/24\/\/satudarah.jpg?itok=q69Xh4i2&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=JnSf7beq&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/24\/\/satudarah.jpg?itok=cRWPLRuA&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/24\/\/satudarah.jpg?itok=pmV079Xq&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=e2Gq2azb&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=6hfPZnax&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=0XBHkhGg&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/24\/\/satudarah.jpg?itok=mY8Jv6yt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=IA5ZPZwE&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=RczSQwTX&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=N50uNAwA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/24\/\/satudarah.jpg?itok=T7RXQYjz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/24\/\/satudarah.jpg?itok=xnry0PWp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=MGC4Kh4_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=AWS8boNl&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=2Zk09TIe&quot;}]" data-orig-width="4200" data-orig-height="2822"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Satudarah i Horsens: Tre fængslet for salg af narko, vold og trusler</strong>
    </span>
  </a>
</p>
<p>Hun vil ikke på nuværende tidspunkt udtale sig om hvilken straf, hun håber på, at den 20-årige mand.</p>
<p>- Nu venter vi på mentalerklæringen, og når vi har den, kan vi se, hvad psykiatrisk afdeling vurderer, og det vil danne grundlag for strafudmålen i sagen, siger hun til TV2 ØSTJYLLAND.</p>
<p>Rockergruppen Satudarah startede i Holland, men blev for ganske nylig, d. 18. juni, forbudt af domstolene i Holland.</p>
<p>Det betyder, at Satudarah ikke længere må fungere som en forening i Holland. Alle dens aktiver er også blevet beslaglagt af de hollandske myndigheder.</p>
</div>

          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Frocker-kastede-molotovcocktails-mod-bandidos-klubhus" title="Share on Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Share on Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Frocker-kastede-molotovcocktails-mod-bandidos-klubhus" title="Share on Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Share on Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Frocker-kastede-molotovcocktails-mod-bandidos-klubhus" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Frocker-kastede-molotovcocktails-mod-bandidos-klubhus" title="Share on Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Share on Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Frocker-kastede-molotovcocktails-mod-bandidos-klubhus" title="Share on Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Share on Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Frocker-kastede-molotovcocktails-mod-bandidos-klubhus" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>

          </div>
          <div class="panel__article__displaced container context--67">
            
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/randers" class="article__taxonomy__link">Randers</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/112" class="article__taxonomy__link">112</a></li>
  </ul>

          </div>
          <div class="panel__article__below container context--67">
                      </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser teaser-tv2oj-new—list__aside__article view-content  is-not-mobile"
  >
  <div class="view-content">
    <div class="multi-teaser--1-column ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Seneste nyt</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/video-metal-fans-gik-amok-til-tonerne-af-aarhus-symfoniorkester" class="teaser teaser--listing node-124840">

                              <date class="teaser__date teaser__date--listing">15:42</date>
              
              <span class="teaser__title teaser__title--listing">VIDEO: Metal-fans gik amok til tonerne af Aarhus Symfoniorkester</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/rocker-kastede-molotovcocktails-mod-bandidos-klubhus" class="teaser teaser--listing node-124838">

                              <date class="teaser__date teaser__date--listing">13:31</date>
              
              <span class="teaser__title teaser__title--listing">Rocker kastede molotovcocktails mod Bandidos-klubhus</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/over-100-lokofoerere-har-meldt-sig-syge-dsb-mistaenker-maskeret-strejke" class="teaser teaser--listing node-124837">

                              <date class="teaser__date teaser__date--listing">12:58</date>
              
              <span class="teaser__title teaser__title--listing">Over 100 lokoførere har meldt sig syge - DSB mistænker maskeret strejke</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/letbane-til-odder-og-grenaa-her-er-seneste-status" class="teaser teaser--listing node-124831">

                              <date class="teaser__date teaser__date--listing">11:58</date>
              
              <span class="teaser__title teaser__title--listing">Letbane til Odder og Grenaa: Her er seneste status</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/politi-tyv-har-formentlig-startet-raadhus-brand-i-grenaa" class="teaser teaser--listing node-124835">

                              <date class="teaser__date teaser__date--listing">10:46</date>
              
              <span class="teaser__title teaser__title--listing">Politi: Indbrudstyv startede rådhus-brand i Grenaa</span>
            </a>
          </li>
        
      </ul>

      
      
    </div>

  </div>

</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser  view-content  is-not-mobile"
id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Fik du set?</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-124558 " data-id="124558">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/parkeringskaos-tekniske-problemer-giver-lang-ventetid-i-dokk1">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=AN1-iOiZ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=qUJeVtqU&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=wzeMMalE&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=r4azyuY-&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=_RIjjASY&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=uuNS_3fO&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=_XrjBV3d&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=Gk6esdAD&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=GxQ63eEM&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=pES2A3sJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=So5MFhAe&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/25\/cd07b9e2-2847-4c05-bad1-0e5b93317764.jpg?itok=yrGwW9t4&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/parkeringskaos-tekniske-problemer-giver-lang-ventetid-i-dokk1">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Parkeringskaos: Tekniske problemer giver lang ventetid i Dokk1                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-124504 " data-id="124504">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/kina-vil-lave-en-tro-kopi-af-oestjysk-midtby">
                    <span class="picture picture--16x9">
                                              <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=8PdglnAD&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=zyS5gxMg&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=x9ckiljH&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=aYLciuSv&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=EQuAQLWh&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=_x_FPCtl&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=IN9QacMh&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=GjeOZf1s&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=MZPqfcdH&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=5xeXQ6rj&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=Q80lEkcH&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/25\/20076019-a417-455c-a393-ac76392db0c1.jpg?itok=jAgZnnUZ&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/kina-vil-lave-en-tro-kopi-af-oestjysk-midtby">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Kina vil lave en tro kopi af østjysk midtby                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </aside>
    </div>
  </div>
 
      <div class="panel__row panel__row--no-print">
      <div class="container context--100">
        
  <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
<span class="multi-teaser__heading__text">Læs også</span>
</p>


<div class="article__related unit">
  <div class="multi-teaser multi-teaser--3-columns">
        <div class="multi-teaser__3-columns">
      <div class="multi-teaser__3-columns__body">
                      <div class="multi-teaser__3-columns__item">

          <div class="teaser teaser--image-top unit node-124838">
            <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/rocker-kastede-molotovcocktails-mod-bandidos-klubhus">
              <span class="picture picture--16x9">
                                  <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/24\/\/satudarah.jpg?itok=e45Bc2Q4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/24\/\/satudarah.jpg?itok=q69Xh4i2&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/24\/\/satudarah.jpg?itok=pmV079Xq&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=e2Gq2azb&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/24\/\/satudarah.jpg?itok=mY8Jv6yt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=IA5ZPZwE&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=N50uNAwA&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/24\/\/satudarah.jpg?itok=T7RXQYjz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/24\/\/satudarah.jpg?itok=xnry0PWp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=MGC4Kh4_&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=AWS8boNl&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/24\/\/satudarah.jpg?itok=2Zk09TIe&quot;}]" data-orig-width="4200" data-orig-height="2822"><img src="" /></picture>                              </span>
            </a>

            <div class="teaser__body teaser__body--image-top">
                              <p class="teaser__info teaser__info--image-top">
                                      <a href="https://www.tv2ostjylland.dk/artikel/rocker-kastede-molotovcocktails-mod-bandidos-klubhus" class="teaser__date"><date>13:31</date></a>
                                                    </p>
                            <a class="teaser__link" href="https://www.tv2ostjylland.dk/artikel/rocker-kastede-molotovcocktails-mod-bandidos-klubhus">
                <h4 class="heading teaser__heading teaser__heading--3">Rocker kastede molotovcocktails mod Bandidos-klubhus</h4>
              </a>
                          </div>
          </div>

        </div>
                      <div class="multi-teaser__3-columns__item">

          <div class="teaser teaser--image-top unit node-124680">
            <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/kvinde-taget-spritkoersel-med-tre-boern-i-bilen">
              <span class="picture picture--16x9">
                                  <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/26\/toervebryggen.jpg?itok=E-cRxKHY&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/26\/toervebryggen.jpg?itok=0ci_ZEsR&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/26\/toervebryggen.jpg?itok=LPxi05yZ&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/26\/toervebryggen.jpg?itok=HtvxfVmv&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/26\/toervebryggen.jpg?itok=3XUN6yDp&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/26\/toervebryggen.jpg?itok=jkzs1Wx8&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/26\/toervebryggen.jpg?itok=S4ctO7U7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/26\/toervebryggen.jpg?itok=iEaw28Cs&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/26\/toervebryggen.jpg?itok=g-kHxHfn&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/26\/toervebryggen.jpg?itok=clS8oO6T&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/26\/toervebryggen.jpg?itok=MYXzN9cP&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/26\/toervebryggen.jpg?itok=LYw1NnH9&quot;}]" data-orig-width="1279" data-orig-height="764"><img src="" /></picture>                              </span>
            </a>

            <div class="teaser__body teaser__body--image-top">
                              <p class="teaser__info teaser__info--image-top">
                                      <a href="https://www.tv2ostjylland.dk/artikel/kvinde-taget-spritkoersel-med-tre-boern-i-bilen" class="teaser__date"><date>man 12:31</date></a>
                                                    </p>
                            <a class="teaser__link" href="https://www.tv2ostjylland.dk/artikel/kvinde-taget-spritkoersel-med-tre-boern-i-bilen">
                <h4 class="heading teaser__heading teaser__heading--3">Kvinde taget for spritkørsel med tre børn i bilen</h4>
              </a>
                          </div>
          </div>

        </div>
                      <div class="multi-teaser__3-columns__item">

          <div class="teaser teaser--image-top unit node-124557">
            <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/efter-vold-paa-skole-15-aarige-elev-sendes-hjem-til-efter-ferien">
              <span class="picture picture--16x9">
                                  <picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=Vphj2gwy&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=ZIjfEsn4&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=6v2mlbiR&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=uC-fMOlY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=vasXFthf&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=-_XUL2qJ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=WRPdhC6h&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=EOqCmWxA&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=Jl3A7l-v&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=0EYB4kY-&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=dVjEXso8&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/25\/tirsdalens_skole_randers.jpg?itok=ywuzl4jJ&quot;}]" data-orig-width="1616" data-orig-height="724"><img src="" /></picture>                              </span>
            </a>

            <div class="teaser__body teaser__body--image-top">
                              <p class="teaser__info teaser__info--image-top">
                                      <a href="https://www.tv2ostjylland.dk/artikel/efter-vold-paa-skole-15-aarige-elev-sendes-hjem-til-efter-ferien" class="teaser__date"><date>fre 16:18</date></a>
                                                    </p>
                            <a class="teaser__link" href="https://www.tv2ostjylland.dk/artikel/efter-vold-paa-skole-15-aarige-elev-sendes-hjem-til-efter-ferien">
                <h4 class="heading teaser__heading teaser__heading--3">Efter vold på skole: 15-årig elev sendes hjem til efter ferien</h4>
              </a>
                          </div>
          </div>

        </div>
            </div>
    </div>

  </div>
</div>

      </div>
    </div>
  
    <div class="panel__row panel__row--no-print">
    <div class="panel__columns panel__columns--2-1">
      <div class="panel__column panel__column--2-1--first container context--67">
        

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser teaser-tv2oj-popular__article view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-124784 " data-id="124784">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/raadhus-lukket-efter-brand-i-nat-omfattende-roegskader">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/26\/2a9b29f9-766f-4ece-9eed-1281355771f9.jpg?itok=0VsBRtmD&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/26\/2a9b29f9-766f-4ece-9eed-1281355771f9.jpg?itok=LxCmWcPQ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/26\/2a9b29f9-766f-4ece-9eed-1281355771f9.jpg?itok=sgHjv_IY&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/26\/2a9b29f9-766f-4ece-9eed-1281355771f9.jpg?itok=m5kH7eeK&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/26\/2a9b29f9-766f-4ece-9eed-1281355771f9.jpg?itok=OHNyrocy&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/26\/2a9b29f9-766f-4ece-9eed-1281355771f9.jpg?itok=pthh9Mvq&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/26\/2a9b29f9-766f-4ece-9eed-1281355771f9.jpg?itok=cak5UQT5&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/26\/2a9b29f9-766f-4ece-9eed-1281355771f9.jpg?itok=U9BUv1VP&quot;}]" data-orig-width="1920" data-orig-height="1805"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/raadhus-lukket-efter-brand-i-nat-omfattende-roegskader">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Politiet undersøger om brand på rådhus er påsat                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-124800 " data-id="124800">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/betalte-flere-tusinde-meget-nu-soeger-restaurant-efter-gaesten">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/26\/restaurant.jpg?itok=SysS8nao&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/26\/restaurant.jpg?itok=AmmY4kzN&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/26\/restaurant.jpg?itok=Eia2tFKv&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/26\/restaurant.jpg?itok=zzhPOfrd&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/26\/restaurant.jpg?itok=f0J4D7nS&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/26\/restaurant.jpg?itok=sSbvvS2N&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/26\/restaurant.jpg?itok=Aq-d3OA5&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/26\/restaurant.jpg?itok=A1hJMweM&quot;}]" data-orig-width="960" data-orig-height="960"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/betalte-flere-tusinde-meget-nu-soeger-restaurant-efter-gaesten">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Betalte flere tusinde for meget: Nu søger restaurant efter gæsten                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-124831 " data-id="124831">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/letbane-til-odder-og-grenaa-her-er-seneste-status">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/26\/testkoersel-odderbanen-6.jpg?itok=gvBHX80P&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/26\/testkoersel-odderbanen-6.jpg?itok=juNCAvrY&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/26\/testkoersel-odderbanen-6.jpg?itok=Gs6qXtAs&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/26\/testkoersel-odderbanen-6.jpg?itok=wZwyAMAy&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/26\/testkoersel-odderbanen-6.jpg?itok=dGQ-fLFM&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/26\/testkoersel-odderbanen-6.jpg?itok=_UD7PAmd&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/26\/testkoersel-odderbanen-6.jpg?itok=13bempCH&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/26\/testkoersel-odderbanen-6.jpg?itok=MmU53NWP&quot;}]" data-orig-width="1200" data-orig-height="800"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/letbane-til-odder-og-grenaa-her-er-seneste-status">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Letbane til Odder og Grenaa: Her er seneste status                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser teaser-tv2oj-top__article view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Tophistorier</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-124835 " data-id="124835">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/politi-tyv-har-formentlig-startet-raadhus-brand-i-grenaa">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/26\/billede_brand_0.jpg?itok=4cfs2jqz&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/26\/billede_brand_0.jpg?itok=8i4Bqdgn&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/26\/billede_brand_0.jpg?itok=2Tj-84va&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/26\/billede_brand_0.jpg?itok=y6AQOJkl&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/26\/billede_brand_0.jpg?itok=IVIwlwEj&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/26\/billede_brand_0.jpg?itok=Bx8ybzc1&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/26\/billede_brand_0.jpg?itok=QBJWtAMG&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/26\/billede_brand_0.jpg?itok=5CJ9KxQv&quot;}]" data-orig-width="1066" data-orig-height="1002"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/politi-tyv-har-formentlig-startet-raadhus-brand-i-grenaa">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Politi: Indbrudstyv startede rådhus-brand i Grenaa                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-124832 " data-id="124832">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/som-den-eneste-vej-i-oestjylland-grenaavej-faar-fast-staerekasse">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/26\/colourbox2698531.jpg?itok=mMAOTuZR&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/26\/colourbox2698531.jpg?itok=bpcCo9PT&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/26\/colourbox2698531.jpg?itok=Y0UXaaHX&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/26\/colourbox2698531.jpg?itok=e2_nSM2A&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/26\/colourbox2698531.jpg?itok=1rhen9pS&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/26\/colourbox2698531.jpg?itok=7pqKvN0d&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/26\/colourbox2698531.jpg?itok=jo_kYfvQ&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/26\/colourbox2698531.jpg?itok=YDY-kmqf&quot;}]" data-orig-width="4896" data-orig-height="3264"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/som-den-eneste-vej-i-oestjylland-grenaavej-faar-fast-staerekasse">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Som den eneste vej i Østjylland: Nu får Grenåvej fast stærekasse                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-124834 " data-id="124834">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/45-millioner-varme-haender-paa-vej-til-oestjyske-kommuner">
                    <span class="picture picture--20x13">
                                              <picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/26\/johan_gadegaard.jpg?itok=ruw16mLw&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/26\/johan_gadegaard.jpg?itok=rhHfvnkZ&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/26\/johan_gadegaard.jpg?itok=UUF1Dkj5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/26\/johan_gadegaard.jpg?itok=aprqZHEG&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/26\/johan_gadegaard.jpg?itok=GE_FxXP6&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/26\/johan_gadegaard.jpg?itok=C52usTj7&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/26\/johan_gadegaard.jpg?itok=Wwn9uFkd&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/26\/johan_gadegaard.jpg?itok=kGyzPBpt&quot;}]" data-orig-width="4896" data-orig-height="3264"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/45-millioner-varme-haender-paa-vej-til-oestjyske-kommuner">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Vuggestuer og børnehaver får 45 millioner til nye pædagoger                       </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </div>
      <div class="panel__column panel__column--2-1--second container context--33">
              </div>
    </div>
  </div>
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledelsen"  title="" class="footer__menu__link  ">Ledelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Job/uddannelse  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/find-vej-til-tv-2-ostjylland"  title="" class="footer__menu__link  ">Find vej til TV2 ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Services  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/apps"  title="" class="footer__menu__link  ">App</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekst-tv"  title="" class="footer__menu__link  ">Tekst-tv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
                      </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV2 ØSTJYLLAND</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Skejbyparken 1</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">8200 Aarhus N</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45)87424242" class="footer__info__contact-link">(+45) 87424242</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:redaktion@tv2oj.dk" class="footer__info__contact-link">redaktion@tv2oj.dk</a>              </li>
      </ul>




<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__info__social-link footer__info__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__info__social-link footer__info__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company-beta/86197/?pathWildcard=86197"></a>
  </p>




<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tv2ostjylland.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__P_sywX5Lc__M6H7XU--uKcXk2AbZUJTq1QNo6-nW7KM__O_I6DzufZ9r_530hVgBOALyP1nqJPVBZCCnVUWWZ9Ks__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
