<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/146254" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2014\/34\/75935.jpg?itok=QFxNd4z8","width":405,"height":720},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=ilIA7N8j","width":3644,"height":2430}],"video":[{"@type":"VideoObject","description":"Der t\u00e6nkes store tanker i Randers. Hvis byen skal tiltr\u00e6kke flere nye borgere i fremtiden kr\u00e6ver det bl.a. gennemgribende l\u00f8sninger p\u00e5 byens trafikale og klimam\u00e6ssige udfordringer.\r\nBorgere og politikere skal nu tage stilling til tre konkrete forslag, der p\u00e5 hver sin m\u00e5de vil \u00e6ndre det Randers, vi kender idag.  ","duration":"02:14","name":"Kom og se byen til vandet","thumbnailUrl":"https:\/\/cdnapisec.kaltura.com\/p\/2102081\/sp\/210208100\/embedIframeJs\/uiconf_id\/29527571\/partner_id\/2102081?iframeembed=true&playerId=kaltura_player&entry_id=styles\/fixed_width_medium_2x_play\/kaltura\/8e1db68c-a7ab-4249-9aff-fc53a04c89d2&flashvars[streamerType]=auto&itok=4DSQeVhV","uploadDate":"2019-08-14T22:22:03+02:00"}],"headline":"Nu bliver det nemmere at forudse stormflod i Randers","datePublished":"2019-11-30T04:55:00+01:00","dateModified":"2019-11-30T04:55:00+01:00","url":"https:\/\/www.tv2ostjylland.dk\/artikel\/nu-bliver-det-nemmere-forudse-stormflod-i-randers","description":"Mere n\u00f8jagtige modeller af Randers Fjord og fire andre danske fjorde giver st\u00f8rre pr\u00e6cision, n\u00e5r DMI fremover varsler stormflod.","author":"Ritzau","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/artikel\/nu-bliver-det-nemmere-forudse-stormflod-i-randers"},"contentLocation":{"@type":"AdministrativeArea","name":"Randers"}}</script>
<meta name="description" content="Mere nøjagtige modeller af Randers Fjord og fire andre danske fjorde giver større præcision, når DMI fremover varsler stormflod." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/artikel/nu-bliver-det-nemmere-forudse-stormflod-i-randers" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/146254" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/artikel/nu-bliver-det-nemmere-forudse-stormflod-i-randers" />
<meta property="og:title" content="Nu bliver det nemmere at forudse stormflod i Randers" />
<meta property="og:description" content="Mere nøjagtige modeller af Randers Fjord og fire andre danske fjorde giver større præcision, når DMI fremover varsler stormflod." />
<meta property="og:updated_time" content="2019-11-30T04:56:03+01:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/media/2019/36/20131210-140428-l_25mb.jpg?itok=RmezEF3m" />
<meta property="article:published_time" content="2019-11-30T01:01:01+01:00" />
<meta property="article:modified_time" content="2019-11-30T04:56:03+01:00" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64555;
      _sf_async_config.domain = 'tv2oj.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <title>Nu bliver det nemmere at forudse stormflod i Randers | TV2 ØSTJYLLAND</title>
    <style type="text/css" media="all">
/* <![CDATA[ */
.body-text__box--colored-14942208{background:rgb(228,0,0) !important;}.body-text__box--colored-14942208 .body-text__box__body:before{background:-moz-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;;background:-webkit-linear-gradient(top,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;background:linear-gradient(to bottom,rgba(228,0,0,0) 0%,rgba(228,0,0,1) 80%)!important;}
.teaser--focused-16645888{background:#fdff00 !important;border-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__info:before{border-bottom-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info:after{border-left-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__body--overlay-solid{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading,.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-16645888 .teaser__text,.teaser--focused-16645888 .teaser__badge,.teaser--focused-16645888 .teaser__badge:after,.teaser--focused-16645888 .teaser__related__link,.teaser--focused-16645888 .teaser__related__item:before,.teaser--focused-16645888 .teaser__label:before{color:#000 !important;}.teaser--focused-16645888 .teaser__badge{opacity:.7;}.teaser--focused-16645888 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645888.teaser--live-now .teaser__heading:before{color:#000 !important;}
.teaser--focused-10551460{background:#a100a4 !important;border-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460 .teaser__info:before{border-bottom-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__info:after{border-left-color:#a100a4 !important;}.teaser--focused-10551460 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-10551460 .teaser__body--overlay-solid{background:#a100a4 !important;color:#fff !important;}.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading,.teaser--focused-10551460:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-10551460 .teaser__text,.teaser--focused-10551460 .teaser__badge,.teaser--focused-10551460 .teaser__badge:after,.teaser--focused-10551460 .teaser__related__link,.teaser--focused-10551460 .teaser__related__item:before,.teaser--focused-10551460 .teaser__label:before{color:#fff !important;}.teaser--focused-10551460 .teaser__badge{opacity:.7;}.teaser--focused-10551460 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-10551460.teaser--live-now .teaser__heading:before{color:#fff !important;}.teaser--trumpet-16777215 .teaser__trumpet{color:#ffffff !important;}.teaser--trumpet-16777215:not(.teaser--overlay) .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--focused .teaser__heading:before,.teaser--trumpet-16777215.teaser--video.teaser--overlay-solid .teaser__heading:before{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__m4Smi40c_ESBDwt0sJewU-LwhIAzhnhSzdn43mToQmg___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__yiZ_kNjHCPWWvGmAbE4J6Vy06hh-T6CpJu3h-pCsTEg___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?q1mghk" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__woMysdhzbnyHz5mHsuG89jAaxC4Hq54NtXLQP_d3HLY__ACHzg91ofNNd9TBnbGf0OEiLQ1eo8rQWx_ZX3R_5pbc___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"has_video":true});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"Vejr","location":"Randers","sections":"Vejr","locations":"Randers","has_video":true,"author":"Ritzau","content_author":"Ritzau","publishdate":"2019-11-30T03:55:00+01:00","content_length":1927,"nid":"146254"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Randers';_sf_async_config.authors='Ritzau';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"VmM6wSfn4KOSLqtWTf6umFi1010VtXguPNs3qjOfNUk","css":{"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tabs.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/fact-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/picture-live.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve","1":{"title":"R\u00f8d","color":"e40000"}},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-146254 node-type-article   i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <!--<script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>-->
<script
  src="https://code.jquery.com/jquery-2.2.4.min.js"
  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="
  crossorigin="anonymous"></script>
<script src="https://www2.tv2oj.dk/js/overall.js" type="text/javascript" defer="defer"></script>


  <style>
#CybotCookiebotDialog {
	transform: scale(1) !important;
-webkit-transform: scale(1) !important;
width:100% !important;
}
.teaser--image-left:not(.teaser--focused) .teaser__body--image-left {
    padding-top: 20px;
}
@media (min-width:800px) {
.footer__column--extra {
    flex-basis: 25%;}
}
</style>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer" >


  <script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript" defer="defer"></script>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/artikel-style.min.css" defer="defer">


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>


  <style>
.syndicated{
	background:none;
}
.syndicated__body {
    padding: 0px;
}
.context--67 .syndicated__body, .context--75 .syndicated__body, .context--100 .syndicated__body {
    padding: 20px 0px;
}
.syndicated__title{
	background: none;
}
.context--67 .syndicated__title, .context--75 .syndicated__title, .context--100 .syndicated__title {
    padding-left: 0px;
    height: 0px;
    text-transform: none;
}
.context--67 .syndicated__title:after, .context--75 .syndicated__title:after, .context--100 .syndicated__title:after{
	display: none;
}
.syndicated .teaser__image--gallery:before, .syndicated .teaser__image--video:before, .syndicated .teaser__info--image-top{
	display: none;
}
.multi-teaser__3-columns .teaser__heading {
    font-size: 17px;
}
@media (max-width:600px) {
	div.syndicated.unit > div > div > div > div > div > div > a{
	    width: 36%;
	    display: inline-block;
	}
	div.syndicated.unit > div > div > div > div > div > div > div{
		width: 57%;
    	float: right;
	}
}

</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>

  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        

<h1 class="heading heading--1 article__heading">
    Nu bliver det nemmere at forudse stormflod i Randers</h1>



<p class="article__synopsis synopsis">
Mere nøjagtige modeller af Randers Fjord og fire andre danske fjorde giver større præcision, når DMI fremover varsler stormflod.</p>



<div class="article__media rs_skip">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable ">
                    <span class="picture__overlay"></span><picture  data-text="Det er oversvømmelser som denne, man i fremtiden vil undgå i Randers. Fra stormen Bodil i 2013." data-copyright="Annelene Petersen/Midtjyske Medier/Ritzau Scanpix" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=CeAKtyCS&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=hyODcpq8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=g5CpB20t&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=0obY-2zg&quot;},{&quot;width&quot;:320,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=k2MF7uh5&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=JVChnqUc&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=WoT9qwBs&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=wlv7xqCt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=fqShe3l1&quot;},{&quot;width&quot;:540,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=0xsZbyVF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=PtoFGHCp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=4D6gBD8j&quot;},{&quot;width&quot;:768,&quot;height&quot;:512,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=5qBsH2vs&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=wX-2wsOh&quot;},{&quot;width&quot;:1110,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=5_K9SaVo&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=9-B81Awr&quot;},{&quot;width&quot;:1500,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=pQr-f8XI&quot;}]" data-orig-width="3644" data-orig-height="2430"><img src="" /></picture>                  </span>
                              </span>
                              <p class="media-box__text ">

                                      Det er oversvømmelser som denne, man i fremtiden vil undgå i Randers. Fra stormen Bodil i 2013.
                                          <span class="media-box__copyright">

                                                  Foto: Annelene Petersen/Midtjyske Medier/Ritzau Scanpix                        
                      </span>
                    
                                                      </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__article__middle">
        <main class="panel__article__main panel__article__main--static-template">
          <article>
            <div class="panel__article__above container context--67">
                          </div>
            <div class="panel__article__body container context--67">
              
  <style>
.byline__dates {
    padding-top: 15px;
}
.byline__author {
    padding-top: 0px;
}
</style>



<div class="byline article__byline rs_skip">
      <p class="byline__dates  byline__dates--today ">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 04.55        </date>
                      </p>
  </div>



<div class="byline article__byline rs_skip">
      <div class="byline__authors ">
              <div class="byline__author">
                    <div class="byline__body">
            <p class="byline__author__name">
                            Ritzau                          </p>
                                  </div>
        </div>
          </div>
  </div>



<div class="article__body body-text">
<p>Det skabte store problemer, da vinterstormen Bodil for seks år siden rasede over landet.</p>
<p>Sommerhuse ved Jyllinge Nordmark ved Roskilde blev oversvømmet, og vandmasserne trængte ind på Vikingeskibsmuseet.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/artikel/oestjysk-faar-stoette-til-undgaa-vaade-foedder-i-fremtiden">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=tA30wExF&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=CeAKtyCS&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=E0lm0dSd&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=dRs5Vv4T&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=hyODcpq8&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=FJoamTLj&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=Im_YQboy&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=g5CpB20t&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=0obY-2zg&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=cymReekJ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=dkec1q_9&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=JVChnqUc&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=WoT9qwBs&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=we1i6Z8d&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=wlv7xqCt&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=fqShe3l1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=PtoFGHCp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=4D6gBD8j&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=wX-2wsOh&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/36\/20131210-140428-l_25mb.jpg?itok=9-B81Awr&quot;}]" data-orig-width="3644" data-orig-height="2430"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Østjysk by får støtte til at undgå våde fødder i fremtiden      </strong>
    </span>
  </a>
</p>
<p>Nu har meteorologerne ved Danmarks Meteorologiske Institut (DMI) fået et nyt værktøj, der gør dem i stand til at forudse den slags hændelser med endnu større præcision.</p>
<p>- Det betyder, at beredskaberne får et bedre grundlag at rykke ud på, når der er et varsel om stormflod.</p>
<p>- Og lokale husejere får et bedre grundlag til at gøre sig klar i tide, når noget er på vej, siger Kristine Skovgaard Madsen, daglig leder af oceanografi og oversvømmelse ved DMI.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="Oversvømmelse i området omkring Toldbodgade ved Randers Havn. Arkivfoto." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2014\/34\/75935.jpg?itok=LUuIhU1f&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2014\/34\/75935.jpg?itok=JvsPsZFp&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2014\/34\/75935.jpg?itok=Xw5FeICm&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2014\/34\/75935.jpg?itok=kqncRAWI&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2014\/34\/75935.jpg?itok=znaCvFNO&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2014\/34\/75935.jpg?itok=HDc5YmCs&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2014\/34\/75935.jpg?itok=9rlt-AmS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2014\/34\/75935.jpg?itok=Bytvgfi8&quot;},{&quot;width&quot;:720,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2014\/34\/75935.jpg?itok=ZpnwXOIE&quot;},{&quot;width&quot;:720,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2014\/34\/75935.jpg?itok=H8SIl6FX&quot;},{&quot;width&quot;:720,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2014\/34\/75935.jpg?itok=wlEtTnQY&quot;},{&quot;width&quot;:720,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2014\/34\/75935.jpg?itok=aJQFmGuc&quot;},{&quot;width&quot;:720,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2014\/34\/75935.jpg?itok=GGrQUfmC&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Oversvømmelse i området omkring Toldbodgade ved Randers Havn. Arkivfoto.          </span>
      </span>
</p>
<h2>Gælder for Randers Fjord</h2>
<p>Den nye stormflodsmodel gælder for Roskilde Fjord, Isefjorden, Randers Fjord, Mariager Fjord og Haderslev Fjord.</p>
<p>Det er en mere nøjagtig kortlægning af havdybder og kystlinjer, som gør meteorologerne i stand til at forudse stormflod med større præcision.</p>
<p>- Vores model inddeler havet i små firkanter og regner på, hvordan det bevæger sig fra den ene til den anden firkant.</p>

<blockquote class="body-text__quote rs_skip">
  <p class="body-text__quote__text">Det er ikke en garanti om, at vi ikke fremover vil se oversvømmede huse. Men kvaliteten af vores varsler skulle gerne blive endnu bedre.</p>
      <p class="body-text__quote__source">Kristine Skovgaard Madsen,&nbsp;DMI</p>
  </blockquote>
<p>- Ned gennem Frederikssund har firkanterne haft næsten én kilometers bredde og længde indtil nu.</p>
<p>- Nu har vi så tredoblet opløsningen for Roskilde Fjord, og det gør, at vi bedre kan modellere, hvordan havet bevæger sig ind gennem fjorden, siger Kristine Skovgaard Madsen.</p>
<p>
  <a class="body-text__article body-text__article--full rs_skip" href="https://www.tv2ostjylland.dk/artikel/tre-linjer-var-i-spil-nu-er-placeringen-af-klimabro-afgjort">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/45\/klima_broen.jpg?itok=u9mherXC&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/45\/klima_broen.jpg?itok=vd9Oc30I&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/45\/klima_broen.jpg?itok=dCc5g-HR&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/45\/klima_broen.jpg?itok=YJqpmhmo&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/45\/klima_broen.jpg?itok=-2KO6Ups&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/45\/klima_broen.jpg?itok=x6tXOenb&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/45\/klima_broen.jpg?itok=DIcWMTZp&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/45\/klima_broen.jpg?itok=eBFi6qfB&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/45\/klima_broen.jpg?itok=TEvrCbhb&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/45\/klima_broen.jpg?itok=GZgS70Mf&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/45\/klima_broen.jpg?itok=dmSGYM4_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/45\/klima_broen.jpg?itok=ZVOB0M-E&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/45\/klima_broen.jpg?itok=Zd-f-PzA&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/45\/klima_broen.jpg?itok=PWmLCFu9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/45\/klima_broen.jpg?itok=cY2IUBx2&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/45\/klima_broen.jpg?itok=3Az5qT-2&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/45\/klima_broen.jpg?itok=zosVfEYn&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/45\/klima_broen.jpg?itok=bGt0EpwJ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/45\/klima_broen.jpg?itok=Xg-LyW91&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/45\/klima_broen.jpg?itok=yehnLNir&quot;}]" data-orig-width="1092" data-orig-height="746"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">
                Tre linjer var i spil: Nu er placeringen af klimabro afgjort      </strong>
    </span>
  </a>
</p>
<p>Det vil ifølge meteorologen give beredskaberne mere præcis viden om, hvornår de skal rykke ud med watertubes og sandsække for at beskytte huse mod indtrængende vand.</p>
<p>- Det er ikke en garanti om, at vi ikke fremover vil se oversvømmede huse. Men kvaliteten af vores varsler skulle gerne blive endnu bedre.</p>
<p>- Og så kan vi sørge for, at beredskaberne har de bedste værktøjer til at hjælpe i situationer med stormflod, siger Kristine Skovgaard Madsen.</p>
<p>Stormflodsmodellen er udviklet i samarbejde med tyske og svenske institutter.</p>
  <div class="body-text__video body-text__video--full">
    <span
      class="video-poster video-poster--playable js-video-player
     "
      data-partnerid="2102081"
      data-uiconfid="34372181"
      data-entryid="1_cf79ijzb"
            data-countdown="Livestream begynder om ca. {time}"
      data-title="Kom og se byen til vandet"
            data-type="Nyheder"
                                                data-gtm-videotype="Nyheder"
          >
            <strong class="video-poster__badge">
        <span class="video-poster__badge__text">02:14</span>
      </strong>
      
              <span class="picture picture--16x9">
                      <span class="picture__overlay"></span><picture  data-text="VIDEO: Der tænkes store tanker i Randers. Hvis byen skal tiltrække flere nye borgere i fremtiden kræver det bl.a. gennemgribende løsninger på byens trafikale og klimamæssige udfordringer. Borgere og politikere skal nu tage stilling til tre konkrete forslag, der på hver sin måde vil ændre det Randers, vi kender idag. Se indslaget fra den 14. august her.&amp;nbsp;" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/33\/8e1db68c-a7ab-4249-9aff-fc53a04c89d2.jpg?itok=d3ImZJ-f&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/33\/8e1db68c-a7ab-4249-9aff-fc53a04c89d2.jpg?itok=qgpVcg20&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/33\/8e1db68c-a7ab-4249-9aff-fc53a04c89d2.jpg?itok=LuFOaRnq&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/33\/8e1db68c-a7ab-4249-9aff-fc53a04c89d2.jpg?itok=Ls_-UbPZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/33\/8e1db68c-a7ab-4249-9aff-fc53a04c89d2.jpg?itok=yUEhAEy4&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/33\/8e1db68c-a7ab-4249-9aff-fc53a04c89d2.jpg?itok=myDE1f8h&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/33\/8e1db68c-a7ab-4249-9aff-fc53a04c89d2.jpg?itok=66m5zjQs&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/33\/8e1db68c-a7ab-4249-9aff-fc53a04c89d2.jpg?itok=iEKmqicd&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/33\/8e1db68c-a7ab-4249-9aff-fc53a04c89d2.jpg?itok=Ve0EDXhe&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/33\/8e1db68c-a7ab-4249-9aff-fc53a04c89d2.jpg?itok=Sz5HdpeB&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                  </span>
          </span>
      <p class="body-text__video__text">
              VIDEO: Der tænkes store tanker i Randers. Hvis byen skal tiltrække flere nye borgere i fremtiden kræver det bl.a. gennemgribende løsninger på byens trafikale og klimamæssige udfordringer. Borgere og politikere skal nu tage stilling til tre konkrete forslag, der på hver sin måde vil ændre det Randers, vi kender idag. Se indslaget fra den 14. august her.&nbsp;                </p>
    <a class="video-poster__close js-video-player-close" href="#">Luk video</a>
  </div>
</div>

            </div>
            <div class="panel__article__extra container">
              <div class="js-article-info"></div>
              

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnu-bliver-det-nemmere-forudse-stormflod-i-randers" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnu-bliver-det-nemmere-forudse-stormflod-i-randers" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnu-bliver-det-nemmere-forudse-stormflod-i-randers" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnu-bliver-det-nemmere-forudse-stormflod-i-randers" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnu-bliver-det-nemmere-forudse-stormflod-i-randers" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnu-bliver-det-nemmere-forudse-stormflod-i-randers" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>

            </div>
            <div class="panel__article__displaced container context--67">
              
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/randers" class="article__taxonomy__link">Randers</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/vejr" class="article__taxonomy__link">Vejr</a></li>
  </ul>

            </div>
            <div class="panel__article__below container context--67">
                          </div>
          </article>
        </main>

        <aside class="panel__article__aside container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser  teaser-tv2oj-new—list__aside__articleview-content  is-not-mobile"
     >
  <div class="view-content">

    <div >
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/i-aften-taendes-lysene-i-danmarks-mest-julede-gade" class="teaser teaser--listing node-146269 teaser--video">
                                      <date class="teaser__date teaser__date--listing">07:45</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        I aften tændes lysene i Danmarks mest julede gade                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/klar-melding-fra-firma-blomster-og-bier-skal-redde-byerne" class="teaser teaser--listing node-146195">
                                      <date class="teaser__date teaser__date--listing">07:22</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Klar melding fra firma: Blomster og bier skal redde byerne                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/partner/tv-syd/egon-har-boet-i-udsat-omraade-i-31-aar-nu-kaemper-han-mod-ghettostempel" class="teaser teaser--listing node-146253 teaser--video">
                                      <date class="teaser__date teaser__date--listing">06:13</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Egon har boet i udsat område i 31 år - nu kæmper han mod ghettostempel                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/fem-gode-raad-til-faa-dit-barn-til-laese-og-hvad-du-ikke-skal-goere" class="teaser teaser--listing node-146229 teaser--video">
                                      <date class="teaser__date teaser__date--listing">05:29</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Fem gode råd til at få dit barn til at læse - og hvad du ikke skal gøre                  </h3>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/haandboldklub-kaemper-overlevelse-folkeaktier-til-salg-i-butik" class="teaser teaser--listing node-146252 teaser--video">
                                      <date class="teaser__date teaser__date--listing">fre 22:45</date>
                  
                  <h3 class="teaser__title teaser__title--listing">
                                        Håndboldklub kæmper for overlevelse: Folkeaktier til salg i butik                  </h3>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser   view-content  is-not-mobile"
     id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Fik du set?                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-146124 teaser--video  " data-id="146124">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/kaempesten-fundet-under-kommende-butik">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=XUPO4ak4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=0pPOWYUc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=NC7KMrCS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=EXYaAY0S&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=-iHnzObS&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=_oDic0vF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=qxbz1R--&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=mKcS5Vzd&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=eFCSCkI5&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=YffjItAX&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=3U5BJJn9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2019\/11\/26\/1574784119_sten_mols_bjerge.jpg?itok=QSJ4ebmK&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/kaempesten-fundet-under-kommende-butik">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Kæmpesten fundet under kommende supermarked</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-146165  " data-id="146165">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/nye-planer-ikonisk-vandtaarn-fem-eksklusive-kaempe-lejemaal-i-sigte">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=f4toX2i4&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=0CC7GN_4&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=fuY1MEdL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=zpfZfTLV&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=sWD5FX71&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=_PHf-mve&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=A-h19gEd&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=yehWiWjz&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=IbqdTZUU&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=445DXXQH&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=2U4Kv0Z4&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/48\/collage_vandtaarnet.jpg?itok=QeuhGhfU&quot;}]" data-orig-width="709" data-orig-height="395"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/nye-planer-ikonisk-vandtaarn-fem-eksklusive-kaempe-lejemaal-i-sigte">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Nye planer for ikonisk vandtårn: Fem eksklusive kæmpe-lejemål i sigte</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

        </aside>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146246  " data-id="146246">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/salling-evakueret-paa-black-friday">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=FPKy29T6&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=ScF_NpUH&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=iQQ-hW-I&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=sRvvk-2w&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=6dWoSIty&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=uno2u9gY&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=WhUoaCH_&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=WbG5kANb&quot;}]" data-orig-width="4928" data-orig-height="3280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/salling-evakueret-paa-black-friday">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Salling evakueret på Black Friday - alarm afblæst</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146251  " data-id="146251">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/politiet-efterlyser-kvinde-har-vaeret-forsvundet-i-en-uge">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=ONve1BAh&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=aDB1yy6x&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=Ps56Qio2&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=Fl4Iob70&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=2jagcS8b&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=qDdv1J3V&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=ZmGGgDXY&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=-GGir9-5&quot;}]" data-orig-width="819" data-orig-height="461"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/politiet-efterlyser-kvinde-har-vaeret-forsvundet-i-en-uge">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Politiet efterlyser kvinde: Har været forsvundet i en uge</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146227  " data-id="146227">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/mange-trafiklys-gaaet-i-sort-black-friday-faar-en-anden-betydning">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2015\/49\/110954.jpg?itok=ArzmTsFa&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2015\/49\/110954.jpg?itok=cn8IE_6L&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2015\/49\/110954.jpg?itok=BptSmLhC&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2015\/49\/110954.jpg?itok=gOX1E-h7&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2015\/49\/110954.jpg?itok=eVYSzLRP&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2015\/49\/110954.jpg?itok=Nc8SeGvu&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2015\/49\/110954.jpg?itok=eSx8y2d1&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2015\/49\/110954.jpg?itok=VTb3ekCR&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/mange-trafiklys-gaaet-i-sort-black-friday-faar-en-anden-betydning">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Mange trafiklys gået i sort: - Black friday får en anden betydning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  article__related view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Vejr                      </span>
        </h3>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__3-columns__item section-18">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-146250 teaser--gallery  " data-id="146250">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/nogle-steder-har-solen-vaeret-vaek-i-12-dage">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2019\/48\/header.jpg?itok=ImIXoIsJ&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2019\/48\/header.jpg?itok=IO1WPr6T&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2019\/48\/header.jpg?itok=9XIqUjf2&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2019\/48\/header.jpg?itok=rO_qOQ9t&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2019\/48\/header.jpg?itok=Hb7X62l7&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2019\/48\/header.jpg?itok=XvUryFo9&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2019\/48\/header.jpg?itok=ozEdIFcr&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2019\/48\/header.jpg?itok=EkQBLOlT&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2019\/48\/header.jpg?itok=eUHUsekp&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2019\/48\/header.jpg?itok=ze3oj2p2&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2019\/48\/header.jpg?itok=9o0ZDd4n&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2019\/48\/header.jpg?itok=jpmOGW_-&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/nogle-steder-har-solen-vaeret-vaek-i-12-dage">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Nogle steder har solen været væk i 12 dage</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-18">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-146224 teaser--video  " data-id="146224">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/kulden-er-her-husk-vanterne">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=QjNSRdbE&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=AlTZcVOX&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=HsDPSXb3&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=t5RpQos7&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=ex1f5kc4&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=cuG3cu74&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=ooM6Gf4h&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=QPkKkUpq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=AkmTNWQk&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=AMIlt2rz&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=Hy9pBOD7&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=_dLWK3cR&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/kulden-er-her-husk-vanterne">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--2">Kulden er her: Husk vanterne</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__3-columns__item section-18">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-146196  " data-id="146196">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/vejrskifte-paa-vej-fredag-morgen-kan-byde-paa-sne-og-slud">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=tTODtx-u&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=mKaGmm5Y&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=cRWFEcK_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=wtwSqpuY&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=uxHxO7Uw&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=Yt1IXWU3&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=RfrltH-M&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=_5aalUmU&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=aftbjHPj&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=PfSmpHfg&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=-WvvMHfp&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=B_E5b4aw&quot;}]" data-orig-width="4786" data-orig-height="3084"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-top                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/vejrskifte-paa-vej-fredag-morgen-kan-byde-paa-sne-og-slud">
            <h3 class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Vejrskifte på vej - fredag morgen kan byde på sne og slud</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view article__related view-content  is-only-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mere Vejr                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146250 teaser--gallery  " data-id="146250">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/nogle-steder-har-solen-vaeret-vaek-i-12-dage">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2019\/48\/header.jpg?itok=htBmv3T2&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2019\/48\/header.jpg?itok=93sJXGBo&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2019\/48\/header.jpg?itok=r9Snr4GV&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2019\/48\/header.jpg?itok=lRwqSTBK&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2019\/48\/header.jpg?itok=EKaSofm-&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2019\/48\/header.jpg?itok=oWUQVa8_&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2019\/48\/header.jpg?itok=acMgFwDt&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2019\/48\/header.jpg?itok=63FC1Upd&quot;}]" data-orig-width="620" data-orig-height="349"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/nogle-steder-har-solen-vaeret-vaek-i-12-dage">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Nogle steder har solen været væk i 12 dage</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146224 teaser--video  " data-id="146224">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/kulden-er-her-husk-vanterne">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=2x4h9WYV&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=W15-V1bq&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=_BXWlNas&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=8y_AyRQ9&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=rdHgVwn_&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=SKoBH8AN&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=FL7JFUGS&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/48\/f014cb46-91b7-425a-9c67-6e245443144012686.jpg?itok=vHvPWxpu&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/kulden-er-her-husk-vanterne">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Kulden er her: Husk vanterne</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146196  " data-id="146196">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/vejrskifte-paa-vej-fredag-morgen-kan-byde-paa-sne-og-slud">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=w3vD4Xvl&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=jvoGBRHK&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=kEmV9U-L&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=t6H36-2T&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=WOCBIqDy&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=jp7-9YXA&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=fJ4zk1Jv&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/48\/20170306-095750-l_42mb.jpg?itok=00S5_ojU&quot;}]" data-orig-width="4786" data-orig-height="3084"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/vejrskifte-paa-vej-fredag-morgen-kan-byde-paa-sne-og-slud">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Vejrskifte på vej - fredag morgen kan byde på sne og slud</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </div>
    </div>
  
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-popular__article view-content  is-not-mobile"
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146246  " data-id="146246">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/salling-evakueret-paa-black-friday">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=FPKy29T6&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=ScF_NpUH&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=iQQ-hW-I&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=sRvvk-2w&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=6dWoSIty&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=uno2u9gY&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=WhUoaCH_&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/20\/20140107-144157-l_46mb.jpg?itok=WbG5kANb&quot;}]" data-orig-width="4928" data-orig-height="3280"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/salling-evakueret-paa-black-friday">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Salling evakueret på Black Friday - alarm afblæst</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-4">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146251  " data-id="146251">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/politiet-efterlyser-kvinde-har-vaeret-forsvundet-i-en-uge">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=ONve1BAh&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=aDB1yy6x&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=Ps56Qio2&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=Fl4Iob70&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=2jagcS8b&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=qDdv1J3V&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=ZmGGgDXY&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/11\/29\/1575057539_politi.jpg?itok=-GGir9-5&quot;}]" data-orig-width="819" data-orig-height="461"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#ff3000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/112" class="teaser__label">112</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/politiet-efterlyser-kvinde-har-vaeret-forsvundet-i-en-uge">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Politiet efterlyser kvinde: Har været forsvundet i en uge</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-16">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146227  " data-id="146227">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/mange-trafiklys-gaaet-i-sort-black-friday-faar-en-anden-betydning">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2015\/49\/110954.jpg?itok=ArzmTsFa&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2015\/49\/110954.jpg?itok=cn8IE_6L&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2015\/49\/110954.jpg?itok=BptSmLhC&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2015\/49\/110954.jpg?itok=gOX1E-h7&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2015\/49\/110954.jpg?itok=eVYSzLRP&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2015\/49\/110954.jpg?itok=Nc8SeGvu&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2015\/49\/110954.jpg?itok=eSx8y2d1&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2015\/49\/110954.jpg?itok=VTb3ekCR&quot;}]" data-orig-width="720" data-orig-height="405"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#7b00ba"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/trafik" class="teaser__label">Trafik</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/mange-trafiklys-gaaet-i-sort-black-friday-faar-en-anden-betydning">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Mange trafiklys gået i sort: - Black friday får en anden betydning</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-only-mobile"
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 106.57%;">
      <a class="banner__item is-visible" href="https://www.instagram.com/tv2ostjylland/"     >
                    <span class="picture" style="padding-bottom: 106.57%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=h9KnzJYf&quot;},{&quot;width&quot;:470,&quot;height&quot;:501,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=2Yu3Tpg1&quot;},{&quot;width&quot;:600,&quot;height&quot;:639,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=GWASaxSA&quot;},{&quot;width&quot;:630,&quot;height&quot;:671,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=geWbLR1R&quot;},{&quot;width&quot;:728,&quot;height&quot;:776,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=-eLpgUgM&quot;},{&quot;width&quot;:940,&quot;height&quot;:1002,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=2--GMGSq&quot;},{&quot;width&quot;:960,&quot;height&quot;:1023,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=kHPm5uBC&quot;},{&quot;width&quot;:1080,&quot;height&quot;:1151,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=m9QqSgRI&quot;},{&quot;width&quot;:1080,&quot;height&quot;:1151,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=VWCe2cWC&quot;},{&quot;width&quot;:1080,&quot;height&quot;:1151,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/51\/insta-banner-web.jpg?itok=ZZyNG8ri&quot;}]" data-orig-width="1080" data-orig-height="1151"><img src="" /></picture>        </span>
          </a>
  </div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-top__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <h3 class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Tophistorier                      </span>
        </h3>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body ">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146269 teaser--video  " data-id="146269">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/i-aften-taendes-lysene-i-danmarks-mest-julede-gade">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/11\/30\/1575095870_20131130-205301-l-1920x1280we.jpg?itok=V_mdrzNY&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/11\/30\/1575095870_20131130-205301-l-1920x1280we.jpg?itok=nZywnv8_&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/11\/30\/1575095870_20131130-205301-l-1920x1280we.jpg?itok=QXimhb3e&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/11\/30\/1575095870_20131130-205301-l-1920x1280we.jpg?itok=sXOtyzsG&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/11\/30\/1575095870_20131130-205301-l-1920x1280we.jpg?itok=Vol6eidd&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/11\/30\/1575095870_20131130-205301-l-1920x1280we.jpg?itok=XeaBaZAf&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/11\/30\/1575095870_20131130-205301-l-1920x1280we.jpg?itok=pgXI4iaa&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/11\/30\/1575095870_20131130-205301-l-1920x1280we.jpg?itok=XkFDbEQZ&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/i-aften-taendes-lysene-i-danmarks-mest-julede-gade">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--3">I aften tændes lysene i Danmarks mest julede gade</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-6">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146248 teaser--gallery  " data-id="146248">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/artikel/sendte-ni-ordrer-retur-paa-et-aar-nu-er-anne-marie-bandlyst-fra-boozt">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2019\/11\/29\/1575058385_pix.jpg?itok=RTUtrurB&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2019\/11\/29\/1575058385_pix.jpg?itok=j_N_D7Pz&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2019\/11\/29\/1575058385_pix.jpg?itok=qIpzcq0X&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2019\/11\/29\/1575058385_pix.jpg?itok=lJBco_P7&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2019\/11\/29\/1575058385_pix.jpg?itok=eVs-JRCf&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2019\/11\/29\/1575058385_pix.jpg?itok=4YkRQu0Q&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2019\/11\/29\/1575058385_pix.jpg?itok=IVoVx1no&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2019\/11\/29\/1575058385_pix.jpg?itok=GyTG5UoJ&quot;}]" data-orig-width="950" data-orig-height="535"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/forbrug" class="teaser__label">Forbrug</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/sendte-ni-ordrer-retur-paa-et-aar-nu-er-anne-marie-bandlyst-fra-boozt">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Sendte ni ordrer retur på et år – nu er Anne Marie bandlyst fra Boozt</h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-6">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-146231 teaser--video  " data-id="146231">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/politiet-til-oestjyderne-pas-paa-med-koebe-ulovlige-julegaver">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2019\/48\/64ecb7b4-4cec-4873-8615-ea30c3750765.jpg?itok=sFUjphLy&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2019\/48\/64ecb7b4-4cec-4873-8615-ea30c3750765.jpg?itok=P5ki_jx0&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2019\/48\/64ecb7b4-4cec-4873-8615-ea30c3750765.jpg?itok=4YNIpJvW&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2019\/48\/64ecb7b4-4cec-4873-8615-ea30c3750765.jpg?itok=s81tOFAK&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2019\/48\/64ecb7b4-4cec-4873-8615-ea30c3750765.jpg?itok=CrMi15PW&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2019\/48\/64ecb7b4-4cec-4873-8615-ea30c3750765.jpg?itok=OiEK1mAg&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2019\/48\/64ecb7b4-4cec-4873-8615-ea30c3750765.jpg?itok=GzwYKhzi&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2019\/48\/64ecb7b4-4cec-4873-8615-ea30c3750765.jpg?itok=2O8Dzy3u&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/forbrug" class="teaser__label">Forbrug</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/politiet-til-oestjyderne-pas-paa-med-koebe-ulovlige-julegaver">
            <h3 class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Politiet til østjyderne: Pas på med at købe ulovlige julegaver </h3>

            <!--Body-->
                      </a>
          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="syndicated unit">
  <h2 class=syndicated__title>Mest sete fra TV 2 Regionerne</h2>
  <div class=syndicated__body>
    <div class="multi-teaser unit">

      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body">

                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tvmidtvest.dk/artikel/familiefar-hoerte-underlig-lyd-i-sin-motor-pludselig-stod-bilen-i-flammer">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2rmidtvest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=buMfDDjx&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=Zk4fGwr_&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=HODSTjr-&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=Z3S3ogHy&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=fk9YL8uL&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=aHVw2CCz&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=mPPJSnC8&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=dV52jkFs&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=4HeP4AbJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=7H7vxhXR&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=WKdqA1XW&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=57UZUX53&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=MTD_CJAr&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=Kp2tBqWl&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=JWyWgPvn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=SFTL4zMG&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=9boyeMcQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=dPLu-AZl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=l6wWSNFE&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/48\/braendendebil_0.jpg?itok=23XA682c&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tvmidtvest.dk/artikel/familiefar-hoerte-underlig-lyd-i-sin-motor-pludselig-stod-bilen-i-flammer" class="teaser__date">
                          <date>tor 21:48</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tvmidtvest.dk/artikel/familiefar-hoerte-underlig-lyd-i-sin-motor-pludselig-stod-bilen-i-flammer">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Familiefar hørte underlig lyd i sin motor - pludselig stod bilen i flammer</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/salling-evakueret-paa-black-friday">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roj"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=1YSyqwUT&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=B41lDXdN&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=P8U6szIj&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=6te1A9IG&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=0fSgw6-H&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=btik7XQG&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=lU_TKE8u&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=mW2UxKfN&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=2IrNvKFY&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=Q-pg5PYY&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=bbmC6VLj&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=qwbOt2p1&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=IAaLtrza&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=wYRO9Pdp&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=xSuo04Hf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=9N04topE&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=nHmaJWMW&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=6v6fMNQl&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=4aIeBOx9&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/48\/20140107-144157-l_46mb.jpg?itok=SlbKoD0l&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2ostjylland.dk/artikel/salling-evakueret-paa-black-friday" class="teaser__date">
                          <date>fre 17:30</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/salling-evakueret-paa-black-friday">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Salling evakueret på Black Friday - alarm afblæst</p>
                  </a>
                </div>
              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item">
              <div class="teaser teaser--image-top unit ">

                <!-- LOGO & THUMBNAILS -->
                                  <!--Image-->
                  <a class="teaser__image teaser__image--image-top " href="https://www.tv2east.dk/lolland/kvinde-draebt-i-trafikuheld">
                    <!--Syndication with teaser logo-->
                                          <span class="teaser__logo teaser__logo--tv2roest"></span>
                    
                    <span class="picture picture--16x9" >
                      <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=v8EoeEim&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=GsL8hHxI&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=XBfgb889&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=y4hOavgV&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=GUlOOWHh&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=01ardL5L&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=h2BzEBIP&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=oCaSbo-8&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=hE1AH98G&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=TDQtB0oZ&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=uGwoHE2_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=mM_AaR0R&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=pp2UuvvI&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=IRZtak4n&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=Hrq4bID7&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=9mawPc-m&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=VRzQeABB&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=Ds1smlDx&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=bEmcefuD&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/external_imported_images\/2019\/48\/29-11-2019-fuh-maribovej-vesterborg-lars-dalsig_4_0.jpg?itok=qQhtQ56N&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                    </span>

                  </a>
                
                <!--Content (Date, Terms)-->
                <div class="teaser__body teaser__body--image-top">
                  <!--Dates & Terms-->
                                      <p class="teaser__info teaser__info--image-top">
                                              <a href="https://www.tv2east.dk/lolland/kvinde-draebt-i-trafikuheld" class="teaser__date">
                          <date>fre 16:24</date>
                        </a>
                      
                                          </p>
                                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2east.dk/lolland/kvinde-draebt-i-trafikuheld">
                    <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">25-årig kvinde dræbt i trafikuheld - mand fløjet til Rigshospitalet</p>
                  </a>
                </div>
              </div>

            </div>
          
        </div>
      </div>

    </div>
  </div>
</div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="banner js-banner unit  is-not-mobile  teaser-tv2oj__aside-margin "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 169.23%;">
      <a class="banner__item is-visible" href="https://www.instagram.com/tv2ostjylland/"     >
                    <span class="picture" style="padding-bottom: 169.23%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:508,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=McQImyyU&quot;},{&quot;width&quot;:470,&quot;height&quot;:795,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=mJ8oO0eD&quot;},{&quot;width&quot;:600,&quot;height&quot;:1015,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=g7xIwspY&quot;},{&quot;width&quot;:630,&quot;height&quot;:1066,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=MD-y13oJ&quot;},{&quot;width&quot;:728,&quot;height&quot;:1232,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=VGbf1eo9&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=1b3e8fcK&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=P-oQaNVT&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=XgCCQR7w&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=i1YonFpa&quot;},{&quot;width&quot;:923,&quot;height&quot;:1562,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/51\/insta-banner-web-tall.jpg?itok=IzjuhcGB&quot;}]" data-orig-width="923" data-orig-height="1562"><img src="" /></picture>        </span>
          </a>
  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
    
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2ostjylland.dk/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job/uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/universitetspraktikant-til-en-af-danmarks-pt-mest-spaendende-medievirksomheder"  title="" class="footer__menu__link  ">Universitetspraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/speciale"  title="" class="footer__menu__link  ">Skriv speciale om TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Services  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/kob-en-dvd-kopi"  title="" class="footer__menu__link  ">Køb en DVD-kopi</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV2 ØSTJYLLAND </div>
      <div class="footer__contact__address"> Skejbyparken 1  | 8200 Aarhus N </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktion@tv2oj.dk">redaktion@tv2oj.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 87424242</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company/tv2-ostjylland/"></a>
  </p>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tv2ostjylland.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__mY1UpuXpXBmI9moMZgPRuOhg8mMylPYCE2Sn53zz8HE__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js"></script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__oLZrpYYOqsT4Hk64ZGrUurW4rfpoyVlSQ68MIZ37XJM__OkH92rYkqlxLPoKhQ69R5DABkhb3KL6nRFtSPuO4Rrs___2ESnanQo0P2HhYzNpyRxx-ET_yhL5GFGIuuepTmAEw.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
