<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64555;
      _sf_async_config.domain = 'tv2oj.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/125319" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=zCGYoUD2","width":1548,"height":1426},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=FoeAzQ0n","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=5JJSKi_9","width":708,"height":1247},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/27\/gasgrill.jpg?itok=XDYXXHAh","width":1080,"height":1920},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/media\/2018\/27\/braendtmark1.jpg?itok=jTikVZ5n","width":640,"height":480}],"headline":"Naturbrande f\u00e5r ikke grillfolket til at stoppe: \u00d8stjyder overtr\u00e6der forbud","datePublished":"2018-07-08T11:49:00+02:00","dateModified":"2018-07-08T11:49:00+02:00","url":"https:\/\/www.tv2ostjylland.dk\/artikel\/naturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud","description":"Langt fra alle i \u00d8stjylland overholder afbr\u00e6ndingsforbuddet. Is\u00e6r silkeborgenserne er skyldige i at lave ulovlig ild","author":"Mads Otte","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/artikel\/naturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud"},"contentLocation":{"@type":"AdministrativeArea","name":"\u00d8stjylland"}}</script>
<meta name="description" content="Det er historisk tørt i alle østjyske kommuner. Derfor har brandvæsenet indført afbrændingsforbud overalt. Men politiet oplever, at ikke alle tager forbuddet lige alvorligt. I Silkeborg måtte Midt- og Vestjyllands Politi tale med store bogstaver tre gange lørdag eftermiddag." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/artikel/naturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/125319" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/artikel/naturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud" />
<meta property="og:title" content="Naturbrande får ikke grillfolket til at stoppe: Østjyder overtræder forbud" />
<meta property="og:description" content="Langt fra alle i Østjylland overholder afbrændingsforbuddet. Især silkeborgenserne er skyldige i at lave ulovlig ild" />
<meta property="og:updated_time" content="2018-07-08T13:00:02+02:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/media/2018/27/braendtmark1.jpg?itok=EEX-XPw5" />
<meta property="article:published_time" content="2018-07-08T11:49:16+02:00" />
<meta property="article:modified_time" content="2018-07-08T13:00:02+02:00" />
  <title>Naturbrande får ikke grillfolket til at stoppe: Østjyder overtræder forbud | TV2 ØSTJYLLAND</title>
  <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-13832208{background:#d31010 !important;border-color:#d31010 !important;}.teaser--focused-13832208 .teaser__info{background:#d31010 !important;color:#fff !important;}.teaser--focused-13832208 .teaser__info:before{border-bottom-color:#d31010 !important;}.teaser--focused-13832208 .teaser__info:after{border-left-color:#d31010 !important;}.teaser--focused-13832208 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-13832208 .teaser__heading,.teaser--focused-13832208 .teaser__text,.teaser--focused-13832208 .teaser__badge,.teaser--focused-13832208 .teaser__badge:after,.teaser--focused-13832208 .teaser__related__link,.teaser--focused-13832208 .teaser__related__item:before,.teaser--focused-13832208 .teaser__label:before{color:#fff !important;}.teaser--focused-13832208 .teaser__badge{opacity:.7;}.teaser--focused-13832208 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-13832208.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-1185601{background:#121741 !important;border-color:#121741 !important;}.teaser--focused-1185601 .teaser__info{background:#121741 !important;color:#fff !important;}.teaser--focused-1185601 .teaser__info:before{border-bottom-color:#121741 !important;}.teaser--focused-1185601 .teaser__info:after{border-left-color:#121741 !important;}.teaser--focused-1185601 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-1185601 .teaser__heading,.teaser--focused-1185601 .teaser__text,.teaser--focused-1185601 .teaser__badge,.teaser--focused-1185601 .teaser__badge:after,.teaser--focused-1185601 .teaser__related__link,.teaser--focused-1185601 .teaser__related__item:before,.teaser--focused-1185601 .teaser__label:before{color:#fff !important;}.teaser--focused-1185601 .teaser__badge{opacity:.7;}.teaser--focused-1185601 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-1185601.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-1285202{background:#139c52 !important;border-color:#139c52 !important;}.teaser--focused-1285202 .teaser__info{background:#139c52 !important;color:#fff !important;}.teaser--focused-1285202 .teaser__info:before{border-bottom-color:#139c52 !important;}.teaser--focused-1285202 .teaser__info:after{border-left-color:#139c52 !important;}.teaser--focused-1285202 .teaser__label{border-color:#fff !important;color:#fff !important;}.teaser--focused-1285202 .teaser__heading,.teaser--focused-1285202 .teaser__text,.teaser--focused-1285202 .teaser__badge,.teaser--focused-1285202 .teaser__badge:after,.teaser--focused-1285202 .teaser__related__link,.teaser--focused-1285202 .teaser__related__item:before,.teaser--focused-1285202 .teaser__label:before{color:#fff !important;}.teaser--focused-1285202 .teaser__badge{opacity:.7;}.teaser--focused-1285202 .teaser__label:hover:after{border-color:#fff !important;}.teaser--focused-1285202.teaser--live-now .teaser__heading:before{color:#fff !important;}
.teaser--focused-16645929{background:#fdff29 !important;border-color:#fdff29 !important;}.teaser--focused-16645929 .teaser__info{background:#fdff29 !important;color:#000 !important;}.teaser--focused-16645929 .teaser__info:before{border-bottom-color:#fdff29 !important;}.teaser--focused-16645929 .teaser__info:after{border-left-color:#fdff29 !important;}.teaser--focused-16645929 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645929 .teaser__heading,.teaser--focused-16645929 .teaser__text,.teaser--focused-16645929 .teaser__badge,.teaser--focused-16645929 .teaser__badge:after,.teaser--focused-16645929 .teaser__related__link,.teaser--focused-16645929 .teaser__related__item:before,.teaser--focused-16645929 .teaser__label:before{color:#000 !important;}.teaser--focused-16645929 .teaser__badge{opacity:.7;}.teaser--focused-16645929 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645929.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__WR0UsYErIpdRmcdd8tJtNU2IF9SDQhc65DcKgGvWIeg__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__UTEcnbDL-Px12-eameSy20FQfSrRSJtKIuY0KHFR8AE__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?pbe3yv" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__bSDmsqAvKRq3iSlrizXZj5mku9EMrzberd9yu-2dv9o__bjs-bS9C132M0QOwrYDWkgu8gNcFiGcMcQwCmFy8ijQ__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"112","location":"\u00d8stjylland","sections":"112","locations":"\u00d8stjylland","has_video":false,"author":"","content_author":"Mads Otte","publishdate":"2018-07-08T09:49:00+02:00","content_length":2781});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Østjylland';_sf_async_config.authors='Mads Otte';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"rJlGH-tQ8JmW43Cx40iBt4zF3EYXhEk7YT1zsd_f1Hs","css":{"0":1,"1":1,"2":1,"3":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}}});
//--><!]]>
</script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-125319 node-type-article   i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer">


  <script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript defer="defer""></script>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/artikel-style.min.css" defer="defer">


  <style>
div.head__main > ul > li:nth-child(4){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(4) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #fff;
    border-radius: 34px;
    background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%);
    margin-left: 23px;
    font-size: 13px;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: linear-gradient(to bottom right, #e47300 24%, #d61e00 110%);
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(4){
        float: right;
    }
}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>


  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          
<div class="panel panel__article">
  
    <div class="panel__row">
    <div class="container context--100">
      
<h1 class="heading heading--1 article__heading">Naturbrande får ikke grillfolket til at stoppe: Østjyder overtræder forbud</h1>



<p class="article__synopsis synopsis">
Langt fra alle i Østjylland overholder afbrændingsforbuddet. Især silkeborgenserne er skyldige i at lave ulovlig ild</p>



<div class="article__media">
  <div class="media-box js-media-box media-box--text">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item">

                          <span class="picture picture--16x9 js-shared-imageviewer-item picture--clickable">
                <span class="picture__overlay"></span><picture  data-text="I den her uge brød en mark i brand ved Silkeborg. Det får dog ikke alle silkeborgensere til at overholde afbrændingsforbuddet. " data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=4uUsPvcd&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=9iQClKHL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=VoHJC3aT&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=GBk1xVCk&quot;},{&quot;width&quot;:320,&quot;height&quot;:240,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=qhgBNovr&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=hKDhngCM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=IcPKFYsW&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=sZ2EhPlO&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=y7MfFwve&quot;},{&quot;width&quot;:540,&quot;height&quot;:405,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=io-dYf1O&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=haPYvJ8i&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=sl_HhxrC&quot;},{&quot;width&quot;:640,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=3b_a2KyH&quot;},{&quot;width&quot;:640,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=J1t4Bk8f&quot;},{&quot;width&quot;:640,&quot;height&quot;:480,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=qFGQxpQT&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=1l0oPlSO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=ReR8u_qE&quot;}]" data-orig-width="640" data-orig-height="480"><img src="" /></picture>              </span>
            
                          <p class="media-box__text">
                I den her uge brød en mark i brand ved Silkeborg. Det får dog ikke alle silkeborgensere til at overholde afbrændingsforbuddet. 
                              </p>
            
          </div>

              </div>
    </div>

      </div>
</div>

    </div>
  </div>
  
  <div class="panel__row">
    <div class="panel__article__middle">
      <main class="panel__article__main">
        <article>
          <div class="panel__article__above container context--67">
                      </div>
          <div class="panel__article__body container context--67">
            
<div class="byline article__byline">
    <p class="byline__dates">
          <date class="byline__date">08. jul 2018 kl. 11:49</date>
    
      </p>
        <p class="byline__main">

              <span class="byline__author">Af <a href="mailto:maot@tv2oj.dk" class="byline__author__link">Mads Otte</a></span>
      
      
    </p>
  </div>



<div class="article__body body-text">
<p>Det er historisk tørt i alle østjyske kommuner. Derfor har brandvæsenet indført afbrændingsforbud overalt. Men politiet oplever, at ikke alle tager forbuddet lige alvorligt.</p>
<p>I Silkeborg måtte Midt- og Vestjyllands Politi tale med store bogstaver tre gange lørdag eftermiddag.</p>

<blockquote class="body-text__quote">
  <p class="body-text__quote__text">Det er alvorligt, og noget som vi giver bøder for. Der er en grund til, at forbuddet er der.</p>
      <p class="body-text__quote__source">Per Anders Olesen, Midt- og Vestjyllands Politi</p>
  </blockquote>
<p>- To af dem var kuglegrill, som der var gang i, ligesom vi også rykkede ud til et vildmarksbad med åben ild, siger vagtchef Per Anders Olesen til TV2 ØSTJYLLAND.</p>
<p>- Det er alvorligt, og noget som vi giver bøder for. Der er en grund til, at forbuddet er der, fortsætter han.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 108.5553997195%;">
      <span class="picture__overlay"></span><picture  data-text="Silkeborg Kommune er den eneste kommune, hvor det er forbudt at bruge kulgrill - i alle henseender." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:213,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=1Xzany8d&quot;},{&quot;width&quot;:300,&quot;height&quot;:326,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=g02D5wW_&quot;},{&quot;width&quot;:320,&quot;height&quot;:347,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=Y0s8kqHP&quot;},{&quot;width&quot;:392,&quot;height&quot;:426,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=snEiJDVF&quot;},{&quot;width&quot;:492,&quot;height&quot;:534,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=BV6Ec3er&quot;},{&quot;width&quot;:540,&quot;height&quot;:586,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=pQXThBf_&quot;},{&quot;width&quot;:600,&quot;height&quot;:651,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=HBsfJ0vh&quot;},{&quot;width&quot;:627,&quot;height&quot;:681,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=z5OJyYvw&quot;},{&quot;width&quot;:682,&quot;height&quot;:740,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=EdgRNScT&quot;},{&quot;width&quot;:768,&quot;height&quot;:834,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=0KQTjf5H&quot;},{&quot;width&quot;:921,&quot;height&quot;:1000,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=6y4P4_bv&quot;},{&quot;width&quot;:984,&quot;height&quot;:1068,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=UIuvFL5o&quot;},{&quot;width&quot;:1254,&quot;height&quot;:1361,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/27\/kulgrill_webgrafik.jpg?itok=GobhYlAg&quot;}]" data-orig-width="1426" data-orig-height="1548"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Silkeborg Kommune er den eneste kommune, hvor det er forbudt at bruge kulgrill - i alle henseender.          </span>
      </span>
</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="Der er dog afbrændingsforbud i alle 10 østjyske kommuner.&amp;nbsp;" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=wd6KRn4u&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=GVgJ8oPf&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=rkr5OwNC&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=sHjkj5k4&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=P8s3iMsC&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=Hsphrtpw&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=prCQPulq&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=_IphCu5U&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=mUdNLbAa&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=PBA_bB6d&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=pcpVCNxG&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=dvRf-2H9&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/27\/afbraendingsforbud_1.jpg?itok=YmkYM92d&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Der er dog afbrændingsforbud i alle 10 østjyske kommuner.&nbsp;          </span>
      </span>
</p>
<h2>Gnister kan nå langt og gøre stor skade</h2>
<p>I de konkrete sager var der dog omstændigheder, der gjorde, at de skyldige slap med en kraftig advarsel. Men i andre tilfælde vil bøden lyde på 5000 kroner. Og netop i Silkeborg er forbuddet ekstra restriktivt.</p>
<p>Som det eneste sted i landet må man her end ikke grille på ikke-brandbart underlag.</p>
<div class="ckeditor-html-embed"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="da" dir="ltr">Skal eftermiddagen/aftenen bruges med hygge og deslige i  et vildmarksbad, skal du sørge for at være sammen med varme mennesker. Ellers går det hen og bliver en kold fornøjelse. Afbrændingsforbuddet gælder også ved optænding med åben ild i vildmarksbad og lign. <a href="https://twitter.com/hashtag/politidk?src=hash&ref_src=twsrc%5Etfw">#politidk</a></p>— MV-Jyllands Politi (@MVJPoliti) <a href="https://twitter.com/MVJPoliti/status/1015867128157753344?ref_src=twsrc%5Etfw">July 8, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div><p>- Når man starter en grill op, kan gnisterne fra kullet nå langt, selvom man står på et ikke-brændbart underlag. Hvis man f.eks. står på nogle fliser i en have og griller, kan gnisterne nogle gange nå hen til græsplænen alligevel, og så har vi balladen, sagde Klaus Vibe Hebsgaard, der er beredskabschef ved Midtjysk Brand &amp; Redning, onsdag til TV2 ØSTJYLLAND.</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2ostjylland.dk/artikel/historisk-toert-afbraendingsforbud-genindfoeres-i-alle-oestjyske-kommuner">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/27\/braendtmark1.jpg?itok=qaSCp68Z&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/27\/braendtmark1.jpg?itok=oAwNKn7E&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/27\/braendtmark1.jpg?itok=vtxqvh2r&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/27\/braendtmark1.jpg?itok=FjNqNj8S&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/27\/braendtmark1.jpg?itok=yQ3P2EMG&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/27\/braendtmark1.jpg?itok=05ZwgOi1&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/27\/braendtmark1.jpg?itok=pQNMESw5&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/27\/braendtmark1.jpg?itok=NIc5Ha62&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/27\/braendtmark1.jpg?itok=65pWbhpa&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/27\/braendtmark1.jpg?itok=UVLkhTVd&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/27\/braendtmark1.jpg?itok=G1W4NvEF&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/27\/braendtmark1.jpg?itok=wPd6fMmt&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/27\/braendtmark1.jpg?itok=4QdVnOkO&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/27\/braendtmark1.jpg?itok=5BhI-JLb&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/27\/braendtmark1.jpg?itok=4OGo6MgC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/27\/braendtmark1.jpg?itok=oLP8F8qC&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/27\/braendtmark1.jpg?itok=QEruagao&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/27\/braendtmark1.jpg?itok=akkjGFLL&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/27\/braendtmark1.jpg?itok=zdVDEZ9v&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/27\/braendtmark1.jpg?itok=uoABAmEP&quot;}]" data-orig-width="640" data-orig-height="480"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Historisk tørt: Afbrændingsforbud genindføres i alle østjyske kommuner</strong>
    </span>
  </a>
</p>
<p>Det har ramt flere af de silkeborgensiske campister, for hvem grillen er en vigtig del af ferien. Blandt dem er ægteparret Nanna og Verner Händel, hvis kulgrill foreløbig står og samler støv i hjørnet.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.776263031275%;">
      <span class="picture__overlay"></span><picture  data-text="Tørkeindekset er på sit højeste mange steder i landet." data-copyright="DMI" data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:111,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=LA1ZCobS&quot;},{&quot;width&quot;:300,&quot;height&quot;:170,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=H7RwdhQ-&quot;},{&quot;width&quot;:320,&quot;height&quot;:182,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=gxSH1bKf&quot;},{&quot;width&quot;:392,&quot;height&quot;:223,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=lhyBVn9K&quot;},{&quot;width&quot;:492,&quot;height&quot;:279,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=yRI4XpGM&quot;},{&quot;width&quot;:540,&quot;height&quot;:307,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=BJ2i-iu8&quot;},{&quot;width&quot;:600,&quot;height&quot;:341,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=LRWELqmx&quot;},{&quot;width&quot;:627,&quot;height&quot;:356,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=Q5F5Teoz&quot;},{&quot;width&quot;:768,&quot;height&quot;:436,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=QTr_xMoq&quot;},{&quot;width&quot;:984,&quot;height&quot;:559,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=havrKCEL&quot;},{&quot;width&quot;:1247,&quot;height&quot;:708,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=R8LMveXL&quot;},{&quot;width&quot;:1247,&quot;height&quot;:708,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=FubmencT&quot;},{&quot;width&quot;:1247,&quot;height&quot;:708,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/27\/toerkeindeks.jpg?itok=Ew6VGcp8&quot;}]" data-orig-width="1247" data-orig-height="708"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Tørkeindekset er på sit højeste mange steder i landet.      Foto: DMI    </span>
      </span>
</p>
<h2>Tilbyder udlejning af gasgrill</h2>
<p>Grillmad er jo det bedste, men vi må jo bare undvære nu. Og så må vi vente på, at regnen kommer, så vi kan grille igen, siger Nanna Händel, og manden istemmer grinende:</p>
<p>- Ja, selvom vi jo heller ikke vil undvære solen.</p>

<blockquote class="body-text__quote">
  <p class="body-text__quote__text">Det er bare ikke det samme. Det skal have den der røgsmag.&nbsp;Man savner grillpølsen, efter man har fået bøffen. Og duften! Der er en vis stemning, når hele campingpladsen lugter af kul.</p>
      <p class="body-text__quote__source">Verner Händel, campist</p>
  </blockquote>
<p>Indehaveren af Silkeborg Sø Camping og Feriehuse har forsøgt at komme deres ønske lidt i møde ved at tilbyde udlejning af en gasgrill på det rette underlag.</p>
<p>- Det er bare ikke det samme. Det skal have den der røgsmag. Man savner grillpølsen, efter man har fået bøffen. Og duften! Der er en vis stemning, når hele campingpladsen lugter af kul. Der er to parter her på campingpladsen. Halvdelen sværger til gas og den anden til kul, siger Verner Händel.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text="Indehaver af Silkeborg Sø Camping og Feriehuse, Herning Kristiansen, har været nødsaget til at investere&amp;nbsp;en række gasgriller." data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/27\/gasgrill.jpg?itok=pf0x57Bo&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/27\/gasgrill.jpg?itok=kaUf6GJU&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/27\/gasgrill.jpg?itok=M1zfxBwG&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/27\/gasgrill.jpg?itok=jrwyKpmj&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/27\/gasgrill.jpg?itok=anpOb9dJ&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/27\/gasgrill.jpg?itok=8axWRVCL&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/27\/gasgrill.jpg?itok=RaO354Mb&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/27\/gasgrill.jpg?itok=NEJhmVH3&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/27\/gasgrill.jpg?itok=AghzFBo5&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/27\/gasgrill.jpg?itok=zsvRzxoH&quot;},{&quot;width&quot;:1254,&quot;height&quot;:705,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/27\/gasgrill.jpg?itok=PPIZ8JPq&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/27\/gasgrill.jpg?itok=ffVvm6W0&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/27\/gasgrill.jpg?itok=G0RlfAGH&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
      Indehaver af Silkeborg Sø Camping og Feriehuse, Herning Kristiansen, har været nødsaget til at investere&nbsp;en række gasgriller.          </span>
      </span>
</p>
<h2>Lovlydige i den sydlige del af regionen</h2>
<p>Silkeborg er ikke det eneste sted med forbud mod afbrænding, om end det altså er her det er mest restriktivt.</p>
<p>I resten af Østjylland er der også forbud, som ikke alle overholder.</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2ostjylland.dk/artikel/flere-hektar-korn-udbraendt-under-endnu-en-stor-markbrand">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=H3oBDFWW&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=VLqkgP6L&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=B9auP-GG&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=oX67qz0t&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=s9JlBRc-&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=_ZaORS6L&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=0M12mAuA&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=c84i7E1R&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=NBXMKE8v&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=SswoWWEY&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=pctFeCb_&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=0_OAxapO&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=M-ITEkvD&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=IF-w94Xf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=oNYVBTI8&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=bNOhDogn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=GnATa43b&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=I1wF33At&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=Gk4twDHv&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/07\/07\/1530977071_markbrand_balle.jpg?itok=lXDiv_x1&quot;}]" data-orig-width="6000" data-orig-height="3378"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Flere hektar korn udbrændt under endnu en stor markbrand </strong>
    </span>
  </a>
</p>
<p>Østjyllands Politi fik lørdag flere henvendelser om ulovlige flammer i blandt andet kulgrill. Ingen af episoderne, som betjente rykkede ud til, endte dog i sigtelser, fortæller vagtchefen her.</p>
<p>Hos Sydøstjyllands Politi har der det seneste døgn ikke været nogle sager om overtrædelse af afbrændingsforbuddet.</p>
</div>

          </div>
          <div class="panel__article__extra container">
            <div class="js-article-info"></div>
            

<div class="sharing sharing--article unit">
  <p class="sharing__heading sharing__heading--article">Del artiklen</p>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnaturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud" title="Share on Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Share on Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnaturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud" title="Share on Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Share on Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnaturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link to page via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
        <span class="sharing__text">Print page</span>
      </a>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnaturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud" title="Share on Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Share on Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnaturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud" title="Share on Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Share on Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fnaturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud" title="Send link to page via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link to page via e-mail</span>
  </a>
  <a href="javascript:print();" title="Print page" class="sharing__link sharing__link--print">
    <span class="sharing__text">Print page</span>
  </a>
</div>

          </div>
          <div class="panel__article__displaced container context--67">
            
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/oestjylland" class="article__taxonomy__link">Østjylland</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/112" class="article__taxonomy__link">112</a></li>
  </ul>

          </div>
          <div class="panel__article__below container context--67">
                      </div>
        </article>
      </main>

      <aside class="panel__article__aside container context--33">
        

<div class="unit multi-teaser views-render-templates--multi-teaser-1-columns-list js-multi-teaser teaser-tv2oj-new—list__aside__article view-content  is-not-mobile"
  >
  <div class="view-content">
    <div class="multi-teaser--1-column ">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Seneste nyt</span>
        </p>
      
      <ul class="listing js-multi-teaser-body">

                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/hunde-reddet-ud-fra-voldsomt-flammehav-paa-djursland" class="teaser teaser--listing node-125323">

                              <date class="teaser__date teaser__date--listing">15:52</date>
              
              <span class="teaser__title teaser__title--listing">Hunde reddet ud fra voldsomt flammehav på Djursland</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/landsbyboere-aabnede-deres-hjem-op-vise-guldkantsdanmark" class="teaser teaser--listing node-125322">

                              <date class="teaser__date teaser__date--listing">15:12</date>
              
              <span class="teaser__title teaser__title--listing">Landsbyboere åbnede deres hjem op for at vise Guldkantsdanmark</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/video-16-aarige-annabell-faar-sort-baelte-paa-sommerlejr" class="teaser teaser--listing node-125321">

                              <date class="teaser__date teaser__date--listing">14:10</date>
              
              <span class="teaser__title teaser__title--listing">VIDEO: 16-årige Annabell får sort bælte på sommerlejr</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/randers-fc-henter-svensk-maalmand-i-tyrkiet" class="teaser teaser--listing node-125320">

                              <date class="teaser__date teaser__date--listing">13:44</date>
              
              <span class="teaser__title teaser__title--listing">Randers FC henter svensk målmand i Tyrkiet</span>
            </a>
          </li>
                  <li class="listing__item">
            <a href="https://www.tv2ostjylland.dk/artikel/fra-campingstolen-til-rutsjebanen-gang-i-den-oestjyske-turisme" class="teaser teaser--listing node-125190">

                              <date class="teaser__date teaser__date--listing">12:31</date>
              
              <span class="teaser__title teaser__title--listing">Fra campingstolen til rutsjebanen: Gang i den østjyske turisme</span>
            </a>
          </li>
        
      </ul>

      
      
    </div>

  </div>

</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-top js-multi-teaser  view-content  is-not-mobile"
id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Fik du set?</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-124791 " data-id="124791">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/julies-far-vil-ikke-se-hende-nu-proever-hun-en-sidste-gang-0">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/27\/cover.jpg?itok=2j2Hd8NY&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/27\/cover.jpg?itok=E7o8ZSfv&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/27\/cover.jpg?itok=on5ZSvWr&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/27\/cover.jpg?itok=zYLSSR8P&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/27\/cover.jpg?itok=a8JCjbKY&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/27\/cover.jpg?itok=KOBbwM5L&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/27\/cover.jpg?itok=Q-2SB-vf&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/27\/cover.jpg?itok=hAPY9d9y&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/27\/cover.jpg?itok=zU_EfOOI&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/27\/cover.jpg?itok=b8HmC9qQ&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/27\/cover.jpg?itok=hZW0RGrZ&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/27\/cover.jpg?itok=mkaAzFXz&quot;}]" data-orig-width="3671" data-orig-height="2075"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/julies-far-vil-ikke-se-hende-nu-proever-hun-en-sidste-gang-0">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">
                                                Julies far vil ikke se hende - nu prøver hun en sidste gang                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-top unit node-125081 " data-id="125081">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/faa-et-overblik-sommerarrangementer-i-oestjylland">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=9E8AbBy_&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=kIklp7gb&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=HVN293He&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=qa25KbBX&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=RuU5noJ0&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=5gBAdPJZ&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=3CYBITw0&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=sPOJNlLT&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=iFJg9V8E&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=3LHYllNu&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=jPNpsU7R&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/27\/20100711-183019-l_32mb.jpg?itok=tNRoIq6M&quot;}]" data-orig-width="4096" data-orig-height="2731"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/faa-et-overblik-sommerarrangementer-i-oestjylland">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">
                                                Få overblikket: Det kan du lave i sommerferien i Østjylland                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </aside>
    </div>
  </div>
 
      <div class="panel__row panel__row--no-print">
      <div class="container context--100">
        
  <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
<span class="multi-teaser__heading__text">Læs også</span>
</p>


<div class="article__related unit">
  <div class="multi-teaser multi-teaser--3-columns">
        <div class="multi-teaser__3-columns">
      <div class="multi-teaser__3-columns__body">
                      <div class="multi-teaser__3-columns__item">

          <div class="teaser teaser--image-top unit node-125319">
            <a class="teaser__image teaser__image--image-top teaser__image--gallery" href="https://www.tv2ostjylland.dk/artikel/naturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud">
              <span class="picture picture--16x9">
                                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=4uUsPvcd&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=9iQClKHL&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=VoHJC3aT&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=GBk1xVCk&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=hKDhngCM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=IcPKFYsW&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=sZ2EhPlO&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=y7MfFwve&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=haPYvJ8i&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=sl_HhxrC&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=1l0oPlSO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=ReR8u_qE&quot;}]" data-orig-width="640" data-orig-height="360"><img src="" /></picture>                              </span>
            </a>

            <div class="teaser__body teaser__body--image-top">
                              <p class="teaser__info teaser__info--image-top">
                                      <a href="https://www.tv2ostjylland.dk/artikel/naturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud" class="teaser__date"><date>11:49</date></a>
                                                    </p>
                            <a class="teaser__link" href="https://www.tv2ostjylland.dk/artikel/naturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud">
                <h4 class="heading teaser__heading teaser__heading--3">Naturbrande får ikke grillfolket til at stoppe: Østjyder overtræder forbud</h4>
              </a>
                          </div>
          </div>

        </div>
                      <div class="multi-teaser__3-columns__item">

          <div class="teaser teaser--image-top unit node-125116">
            <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/snoed-kunder-tusindvis-af-kroner-til-ladies-night-ung-kvinde-doemt">
              <span class="picture picture--16x9">
                                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=s6yr0zGI&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=rCaNp5gc&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=NsllJDm-&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=Hs0uhKke&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=BIuXhDpM&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=ai1Dyfdf&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=-tMLN1Zk&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=c3iZumBe&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=T-U_97jQ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=Q77uNTJH&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=1rPwjmAW&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/42\/ladies_night_0.jpg?itok=i-V0pQiP&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                              </span>
            </a>

            <div class="teaser__body teaser__body--image-top">
                              <p class="teaser__info teaser__info--image-top">
                                      <a href="https://www.tv2ostjylland.dk/artikel/snoed-kunder-tusindvis-af-kroner-til-ladies-night-ung-kvinde-doemt" class="teaser__date"><date>ons 10:09</date></a>
                                                    </p>
                            <a class="teaser__link" href="https://www.tv2ostjylland.dk/artikel/snoed-kunder-tusindvis-af-kroner-til-ladies-night-ung-kvinde-doemt">
                <h4 class="heading teaser__heading teaser__heading--3">Ung kvinde dømt: Snød kunder for tusindvis af kroner til Ladies Night</h4>
              </a>
                          </div>
          </div>

        </div>
                      <div class="multi-teaser__3-columns__item">

          <div class="teaser teaser--image-top unit node-124746">
            <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/paedofiliforbryder-sigtet-igen-justitsminister-har-ikke-en-faerdig-plan">
              <span class="picture picture--16x9">
                                  <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/26\/fousing_0.jpg?itok=pkDt2e-c&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/26\/fousing_0.jpg?itok=lxx8VrkZ&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/26\/fousing_0.jpg?itok=S_gXNwNg&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/26\/fousing_0.jpg?itok=Ilg_y08q&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/26\/fousing_0.jpg?itok=wOJYyqkJ&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/26\/fousing_0.jpg?itok=VL6UYLLF&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/26\/fousing_0.jpg?itok=VVzFQ5YC&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/26\/fousing_0.jpg?itok=pAlDjkAS&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/26\/fousing_0.jpg?itok=l7JS1bEJ&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/26\/fousing_0.jpg?itok=gvrfl1OI&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/26\/fousing_0.jpg?itok=W1suv4_U&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/26\/fousing_0.jpg?itok=_QMO3URF&quot;}]" data-orig-width="1254" data-orig-height="706"><img src="" /></picture>                              </span>
            </a>

            <div class="teaser__body teaser__body--image-top">
                              <p class="teaser__info teaser__info--image-top">
                                      <a href="https://www.tv2ostjylland.dk/artikel/paedofiliforbryder-sigtet-igen-justitsminister-har-ikke-en-faerdig-plan" class="teaser__date"><date>26. jun</date></a>
                                                    </p>
                            <a class="teaser__link" href="https://www.tv2ostjylland.dk/artikel/paedofiliforbryder-sigtet-igen-justitsminister-har-ikke-en-faerdig-plan">
                <h4 class="heading teaser__heading teaser__heading--3">Pædofili-forbryder sigtet igen: Justitsminister kommer med en plan</h4>
              </a>
                          </div>
          </div>

        </div>
            </div>
    </div>

  </div>
</div>

      </div>
    </div>
  
    <div class="panel__row panel__row--no-print">
    <div class="panel__columns panel__columns--2-1">
      <div class="panel__column panel__column--2-1--first container context--67">
        

<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser teaser-tv2oj-popular__article view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Mest læste</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-125278 " data-id="125278">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/koeber-til-kendt-herregaard-intet-sjovt-ved-bare-bygge-nyt">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2018\/07\/07\/1530956128_helstedgaard.jpg?itok=oM2nZ4Hv&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2018\/07\/07\/1530956128_helstedgaard.jpg?itok=y2-z9OmV&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2018\/07\/07\/1530956128_helstedgaard.jpg?itok=dZJRnAMi&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2018\/07\/07\/1530956128_helstedgaard.jpg?itok=TSRLn8xN&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2018\/07\/07\/1530956128_helstedgaard.jpg?itok=JrwNf_XI&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2018\/07\/07\/1530956128_helstedgaard.jpg?itok=Xj7L0iiz&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2018\/07\/07\/1530956128_helstedgaard.jpg?itok=HxFZN2O6&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2018\/07\/07\/1530956128_helstedgaard.jpg?itok=3mOWdd6C&quot;}]" data-orig-width="1920" data-orig-height="1081"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/koeber-til-kendt-herregaard-intet-sjovt-ved-bare-bygge-nyt">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Køber til kendt herregård: - Intet sjovt ved bare at bygge nyt                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-125280 " data-id="125280">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/efter-bange-anelser-alt-tyder-paa-oestjysk-festival-alligevel-overlever">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/27\/a4fe67d6-417f-4a64-afd1-f6bbebc010f1.jpg?itok=2YNLe30U&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/27\/a4fe67d6-417f-4a64-afd1-f6bbebc010f1.jpg?itok=CkpkMXM5&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/27\/a4fe67d6-417f-4a64-afd1-f6bbebc010f1.jpg?itok=ud7j5Y3K&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/27\/a4fe67d6-417f-4a64-afd1-f6bbebc010f1.jpg?itok=3ilRCKo7&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/27\/a4fe67d6-417f-4a64-afd1-f6bbebc010f1.jpg?itok=4e-1s__0&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/27\/a4fe67d6-417f-4a64-afd1-f6bbebc010f1.jpg?itok=upVbJ5HY&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/27\/a4fe67d6-417f-4a64-afd1-f6bbebc010f1.jpg?itok=0WVpHlCo&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/27\/a4fe67d6-417f-4a64-afd1-f6bbebc010f1.jpg?itok=N5jbJQOd&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/efter-bange-anelser-alt-tyder-paa-oestjysk-festival-alligevel-overlever">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Efter bange anelser: Alt tyder på at østjysk festival alligevel overlever                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-125281 " data-id="125281">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/fie-hjaelper-tusinder-med-spare-penge-ny-app-flyvende-fra-start">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/18\/fie_winther_1_0.jpg?itok=NAs4vlnT&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/18\/fie_winther_1_0.jpg?itok=6hh4FDFp&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/18\/fie_winther_1_0.jpg?itok=sNQQLobS&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/18\/fie_winther_1_0.jpg?itok=RUnY6cDS&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/18\/fie_winther_1_0.jpg?itok=Gl8GEDPm&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/18\/fie_winther_1_0.jpg?itok=NEQH04Kc&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/18\/fie_winther_1_0.jpg?itok=0KR_p7vn&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/18\/fie_winther_1_0.jpg?itok=5iTyQIIx&quot;}]" data-orig-width="2950" data-orig-height="1832"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/fie-hjaelper-tusinder-med-spare-penge-ny-app-flyvende-fra-start">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Fie hjælper tusinder med at spare penge: Ny app flyvende fra start                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser teaser-tv2oj-top__article view-content "
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">Tophistorier</span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-125190 " data-id="125190">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/fra-campingstolen-til-rutsjebanen-gang-i-den-oestjyske-turisme">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2014\/34\/38989.jpg?itok=LJi3XfuN&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2014\/34\/38989.jpg?itok=mKrWlo_N&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2014\/34\/38989.jpg?itok=w-xfvcke&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2014\/34\/38989.jpg?itok=pCvfXJFX&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2014\/34\/38989.jpg?itok=GGak1Mvz&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2014\/34\/38989.jpg?itok=ag26J0lj&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2014\/34\/38989.jpg?itok=Y5OTkjP3&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2014\/34\/38989.jpg?itok=GShPHD3T&quot;}]" data-orig-width="718" data-orig-height="402"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/fra-campingstolen-til-rutsjebanen-gang-i-den-oestjyske-turisme">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Fra campingstolen til rutsjebanen: Gang i den østjyske turisme                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-125319 " data-id="125319">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--gallery" href="https://www.tv2ostjylland.dk/artikel/naturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=4pr2MQz6&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=xgGPVEdz&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=F7PvyTtS&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=_90r4ARi&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=ao-tOHA2&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=uRZxD88X&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=u0WzgJD4&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2018\/07\/08\/1531043121_braendtmark1.jpg?itok=X4gtMlmO&quot;}]" data-orig-width="640" data-orig-height="360"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/naturbrande-faar-ikke-grillfolket-til-stoppe-oestjyder-overtraeder-forbud">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">
                                                Naturbrande får ikke grillfolket til at stoppe: Østjyder overtræder forbud                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                      <div class="multi-teaser__1-columns__item">
              <div class="teaser teaser--image-left unit node-125323 " data-id="125323">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/hunde-reddet-ud-fra-voldsomt-flammehav-paa-djursland">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/images\/crop\/2018\/07\/08\/1531057770_brand_kolind.jpg?itok=oPUkNLO-&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/images\/crop\/2018\/07\/08\/1531057770_brand_kolind.jpg?itok=lavz8Qo0&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/images\/crop\/2018\/07\/08\/1531057770_brand_kolind.jpg?itok=U04yWDyJ&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/images\/crop\/2018\/07\/08\/1531057770_brand_kolind.jpg?itok=hfJA6A7m&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/images\/crop\/2018\/07\/08\/1531057770_brand_kolind.jpg?itok=S03EKTcf&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/images\/crop\/2018\/07\/08\/1531057770_brand_kolind.jpg?itok=_Qns45gm&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/images\/crop\/2018\/07\/08\/1531057770_brand_kolind.jpg?itok=FZP-c5V2&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/images\/crop\/2018\/07\/08\/1531057770_brand_kolind.jpg?itok=-0LlHL5U&quot;}]" data-orig-width="6000" data-orig-height="3375"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/hunde-reddet-ud-fra-voldsomt-flammehav-paa-djursland">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">
                                                Hunde reddet ud fra voldsomt flammehav på Djursland                      </p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </div>
      <div class="panel__column panel__column--2-1--second container context--33">
        

<div class="banner js-banner unit  is-not-mobile"
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 90.78%;">
      <a class="banner__item is-visible" href="https://www.tv2ostjylland.dk/skipperligaen"     >
              <span class="banner__box banner__box--bottom"><span class="banner__text banner__text--bottom">Kom tæt på de østjyske klubber, når Kasper Skipper sparker fodboldsæsonen i gang</span></span>
            <span class="picture" style="padding-bottom: 90.78%">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:272,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/27\/banner2.jpg?itok=zo7OqQi4&quot;},{&quot;width&quot;:470,&quot;height&quot;:427,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/27\/banner2.jpg?itok=PApT94_v&quot;},{&quot;width&quot;:600,&quot;height&quot;:545,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/27\/banner2.jpg?itok=ZrUF0vTe&quot;},{&quot;width&quot;:630,&quot;height&quot;:572,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/27\/banner2.jpg?itok=9jK6-7Gq&quot;},{&quot;width&quot;:728,&quot;height&quot;:661,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/27\/banner2.jpg?itok=wk1uO-q7&quot;},{&quot;width&quot;:940,&quot;height&quot;:853,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/27\/banner2.jpg?itok=8Huz72zT&quot;},{&quot;width&quot;:960,&quot;height&quot;:871,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/27\/banner2.jpg?itok=p_zv09tW&quot;},{&quot;width&quot;:1260,&quot;height&quot;:1144,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/27\/banner2.jpg?itok=l1-STbF4&quot;},{&quot;width&quot;:1456,&quot;height&quot;:1322,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/27\/banner2.jpg?itok=haBU0YP9&quot;},{&quot;width&quot;:1920,&quot;height&quot;:1743,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/27\/banner2.jpg?itok=pKT9iO7D&quot;}]" data-orig-width="2115" data-orig-height="1920"><img src="" /></picture>      </span>
    </a>
  </div>




<div class="banner js-banner unit "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 121.08%;">
      <a class="banner__item is-visible" href="https://www.tv2ostjylland.dk/artikel/faa-et-overblik-sommerarrangementer-i-oestjylland"     >
            <span class="picture" style="padding-bottom: 121.08%">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:363,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=MIRjPNvR&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=n2Q-I_lC&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=FzMUak1J&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=wkFvYeLv&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=JD8gldsb&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=vbbUQ3Wu&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=7bbcshwz&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=PO-og64b&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=KYblKqlA&quot;},{&quot;width&quot;:427,&quot;height&quot;:517,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/27\/sommerferiebanner.jpg?itok=AV2icOnT&quot;}]" data-orig-width="427" data-orig-height="517"><img src="" /></picture>      </span>
    </a>
  </div>

      </div>
    </div>
  </div>
  
  
  
 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
    
    <footer role="contentinfo" class="footer js-footer">
      <div class="footer__row">
        <span class="footer__logo"></span>
        <ul class="footer__columns">
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledelsen"  title="" class="footer__menu__link  ">Ledelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Job/uddannelse  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Kontakt  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/find-vej-til-tv-2-ostjylland"  title="" class="footer__menu__link  ">Find vej til TV2 ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
            
<div class="footer__menu">
  <p class="footer__menu__title">
    Services  </p>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/apps"  title="" class="footer__menu__link  ">App</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekst-tv"  title="" class="footer__menu__link  ">Tekst-tv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
</div>

          </li>
          <li class="footer__column">
                      </li>
        </ul>
      </div>
      <div class="footer__info">
        <div class="footer__row">
          
  <ul class="footer__info__address__items">
          <li class="footer__info__address__item">
                  <span class="footer__info__address">TV2 ØSTJYLLAND</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">Skejbyparken 1</span>
              </li>
          <li class="footer__info__address__item">
                  <span class="footer__info__address">8200 Aarhus N</span>
              </li>
      </ul>
  <ul class="footer__info__contact__items">
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Tlf:</span>
                          <a href="tel:(+45)87424242" class="footer__info__contact-link">(+45) 87424242</a>              </li>
          <li class="footer__info__contact__item">
                  <span class="footer__info__contact-label">Mail:</span>
                          <a href="mailto:redaktion@tv2oj.dk" class="footer__info__contact-link">redaktion@tv2oj.dk</a>              </li>
      </ul>




<p class="footer__info__social">
  <span class="footer__info__tag-line">Find os:</span>
      <a class="footer__info__social-link footer__info__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__info__social-link footer__info__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__info__social-link footer__info__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__info__social-link footer__info__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__info__social-link footer__info__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__info__social-link footer__info__social-link--linkedin" href="https://www.linkedin.com/company-beta/86197/?pathWildcard=86197"></a>
  </p>




<div class="cookie-banner js-cookie-banner">
  <p class="cookie-banner__text">
    Vi bruger cookies til at huske indstillinger og indsamle statistik, så vi kan forbedre din oplevelse af siden. Hvis du fortsætter, accepterer du vores brug af cookies.    <a class="cookie-banner__link" href="https://www.tv2ostjylland.dk/privatliv">
      Læs mere    </a>
  </p>
  <span class="cookie-banner__button js-cookie-banner-button">
    OK  </span>
</div>




<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

        </div>
      </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__P_sywX5Lc__M6H7XU--uKcXk2AbZUJTq1QNo6-nW7KM__O_I6DzufZ9r_530hVgBOALyP1nqJPVBZCCnVUWWZ9Ks__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
