<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
      <script type="text/javascript">
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64555;
      _sf_async_config.domain = 'tv2oj.dk';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.sections = '';
      _sf_async_config.authors = '';
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static01.ng.peytz.dk" />
<link rel="dns-prefetch" href="//" />
<link rel="dns-prefetch" href="//static02.ng.peytz.dk" />
<link rel="dns-prefetch" href="//static03.ng.peytz.dk" />
<!--[if IE 9]>
<link rel="prefetch" href="//static01.ng.peytz.dk" />
<link rel="prefetch" href="//" />
<link rel="prefetch" href="//static02.ng.peytz.dk" />
<link rel="prefetch" href="//static03.ng.peytz.dk" />
<![endif]-->
<meta property="fb:pages" content="283551638355823" />
<link rel="amphtml" href="https://www.tv2ostjylland.dk/amp/131166" />
<meta property="fb:app_id" content="1073205122712452" />
<!--[if lt IE 9]><script src="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/js/compatibility.js" type="text/javascript"></script><![endif]--><link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/ios-60x60.png" sizes="60x60" />
<link rel="shortcut icon" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/gfx/tv2roj/favicon.ico" type="image/x-icon" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","video":[{"@type":"VideoObject","description":"Video","duration":"02:01","name":"Plejehjemsbrand Silkeborg","thumbnailUrl":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=oCj3EsR5","uploadDate":"2018-10-28T08:57:23+01:00"}],"image":[{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=zJ1JxNYn","width":576,"height":1024},{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/files\/styles\/fixed_width_medium_2x_play\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=oCj3EsR5","width":1920,"height":1080}],"headline":"Brand p\u00e5 plejehjem p\u00e5 grund af rygning: En person i livsfare","datePublished":"2018-10-28T08:57:25+01:00","dateModified":"2018-10-28T08:57:23+01:00","url":"https:\/\/www.tv2ostjylland.dk\/artikel\/brand-paa-plejehjem-paa-grund-af-rygning-en-person-i-kritisk-tilstand","description":"En plejehjemsbeboer er i kritisk tilstand, efter en brand, der formentlig er opst\u00e5et p\u00e5 grund af rygning. ","author":"Sofie Bock Troelsen","publisher":{"@type":"Organization","name":"TV2 \u00d8STJYLLAND","logo":{"@type":"ImageObject","url":"https:\/\/www.tv2ostjylland.dk\/sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_article\/images\/tv2roj.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tv2ostjylland.dk\/artikel\/brand-paa-plejehjem-paa-grund-af-rygning-en-person-i-kritisk-tilstand"},"contentLocation":{"@type":"AdministrativeArea","name":"Silkeborg"}}</script>
<meta name="description" content="En plejehjemsbeboer svæver mellem liv og død efter der sent lørdag aften udbrød brand i på et plejehjem i Silkeborg. Klokken 22:49 blev branden anmeldt. Der var røg fra en af plejehjemmets boliger. - Branden er formentlig startet i forbindelse med rygning i sengen, siger Anders Olesen, der er vagtchef ved Midt- og Vestjyllands Politi. Brandvæsenet ankom kort efter til" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.tv2ostjylland.dk/artikel/brand-paa-plejehjem-paa-grund-af-rygning-en-person-i-kritisk-tilstand" />
<link rel="shortlink" href="https://www.tv2ostjylland.dk/node/131166" />
<meta property="og:site_name" content="TV2 ØSTJYLLAND" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tv2ostjylland.dk/artikel/brand-paa-plejehjem-paa-grund-af-rygning-en-person-i-kritisk-tilstand" />
<meta property="og:title" content="Brand på plejehjem på grund af rygning: En person i livsfare" />
<meta property="og:description" content="En plejehjemsbeboer er i kritisk tilstand, efter en brand, der formentlig er opstået på grund af rygning." />
<meta property="og:updated_time" content="2018-10-28T09:38:05+01:00" />
<meta property="og:image" content="https://www.tv2ostjylland.dk/files/styles/fixed_width_medium_2x/public/kaltura/2018/43/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=YRCrhfdo" />
<meta property="article:published_time" content="2018-10-28T08:57:23+01:00" />
<meta property="article:modified_time" content="2018-10-28T09:38:05+01:00" />
  <title>Brand på plejehjem på grund af rygning: En person i livsfare | TV2 ØSTJYLLAND</title>
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?cbid=d94a52dc-2c3b-4e79-aad9-283dd17df4c7" type="text/javascript"></script>
  <script>
    function CookiebotCallback_OnAccept() {
        if (Cookiebot.consent.preferences)
            dataLayer.push({'event':'cookieconsent_preferences'});
        if (Cookiebot.consent.statistics)
            dataLayer.push({'event':'cookieconsent_statistics'});
        if (Cookiebot.consent.marketing)
            dataLayer.push({'event':'cookieconsent_marketing'});
    }
  </script>
    <style type="text/css" media="all">
/* <![CDATA[ */
.teaser--focused-16645888{background:#fdff00 !important;border-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__info:before{border-bottom-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__info:after{border-left-color:#fdff00 !important;}.teaser--focused-16645888 .teaser__label{border-color:#000 !important;color:#000 !important;}.teaser--focused-16645888 .teaser__body--overlay-solid{background:#fdff00 !important;color:#000 !important;}.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading,.teaser--focused-16645888:not(.teaser--overlay) .teaser__heading:before,.teaser--focused-16645888 .teaser__text,.teaser--focused-16645888 .teaser__badge,.teaser--focused-16645888 .teaser__badge:after,.teaser--focused-16645888 .teaser__related__link,.teaser--focused-16645888 .teaser__related__item:before,.teaser--focused-16645888 .teaser__label:before{color:#000 !important;}.teaser--focused-16645888 .teaser__badge{opacity:.7;}.teaser--focused-16645888 .teaser__label:hover:after{border-color:#000 !important;}.teaser--focused-16645888.teaser--live-now .teaser__heading:before{color:#000 !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__Hl5nRwkpjtUYa58lWlJrJfvupiHdVYGegLaaCRlgjqQ__T30UUQob6K-cU-cpUbUTJO8tLpsYJ1xUlSZNv12TU-Y__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/files/advagg_css/css__ndnIDhwo1Ts9TXFMkU61oBh8hdPQp4CWuEn4Nsk-wSA__aPAki2-4fTudUBv8p_fgw00HiOrw3yoXXX8jgBuDpg0__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.css" media="print" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.tv2ostjylland.dk/sites/tv2roj/libraries/tv2r_theme/transfer/css/tv2roj/msie_lt_9.css?ph3jvn" media="all" />
<![endif]-->
  <script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700,800,300italic,400italic,700italic,800italic',family:'Open Sans',cls:'font-main',styles:[{weight:'300'},{weight:'400'},{weight:'700'},{weight:'800'}]});tv2r.loadFont({href:'https://fonts.googleapis.com/css?family=Martel:300,400',family:'Martel',cls:'font-secondary',styles:[{weight:'300'},{weight:'400'}]});
//--><!]]>
</script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__bSDmsqAvKRq3iSlrizXZj5mku9EMrzberd9yu-2dv9o__bjs-bS9C132M0QOwrYDWkgu8gNcFiGcMcQwCmFy8ijQ__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = dataLayer || []; dataLayer.push({"pagetype":"page","has_video":false});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({"pagetype":"article","section":"112","location":"Silkeborg","sections":"112","locations":"Silkeborg","has_video":true,"author":"Sofie Bock Troelsen","content_author":"Sofie Bock Troelsen","publishdate":"2018-10-28T07:57:25+01:00","content_length":822});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var _sf_async_config=_sf_async_config||{};_sf_async_config.sections='Silkeborg';_sf_async_config.authors='Sofie Bock Troelsen';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tv2r_basetheme","theme_token":"lNHJkSOVIlWLitRVDXH54oXyGEmKzhzKjT1He0RRJ_U","css":{"0":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/sync.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/print.css":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/css\/tv2roj\/msie_lt_9.css":1},"js":{"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/cke_placeholder\/cke_placeholder_teaser\/cke_teaser\/dialogs\/cke_teaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/swiper.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/pikaday.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/header.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/head.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mediabox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/social.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/imageviewer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/gallerybox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/banner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/breaking.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/article.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/videoplayer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/searchform.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/themebox.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/footer.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/datefield.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multi-teaser-slider.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/promotions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/regions.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/schedule.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/inlineteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tvhero.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/livetv.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/quiz.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/poll.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/multiteaser.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilebookmark.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/mobilegetapp.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webscreen.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/episodeclips.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/drupal_newsletter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/uploaderframe.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/tube.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/cookiebanner.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/liveblogticker.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/comparison.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/photocollection.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/candidates.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/webdoc.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/counter.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/appearing.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/enquiry.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/body-text-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/clipboard.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/election-results.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/chronology.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/info-box.js":1,"sites\/tv2roj\/libraries\/tv2r_theme\/transfer\/js\/favorites.js":1,"sites\/tv2roj\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/tv2roj\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/tv2roj\/modules\/contrib\/geofield_gmap\/geofield_gmap.js":1,"public:\/\/languages\/da_Nfki6tTCb4O-vIWjg_3kBLcUsqOmTNuncf0y9RCL9ZQ.js":1,"sites\/tv2roj\/modules\/common\/tv2r_common_modules\/tv2r_site\/assets\/gtm_social.js":1}},"CkePlaceholderFactbox":{"nocolor":"Ingen farve"},"factbox":{"show_edit_link":false}});
//--><!]]>
</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-131166 node-type-article   i18n-da" >


  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KSK2ZD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSK2ZD');</script>
<!-- End Google Tag Manager -->


  <script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>
<script src="https://www2.tv2oj.dk/js/overall.js" type="text/javascript" defer="defer"></script>


  <style>
#CybotCookiebotDialog {
	transform: scale(1) !important;
-webkit-transform: scale(1) !important;
width:100% !important;
}
</style>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/overall-style.min.css" defer="defer" >


  <script src="https://www2.tv2oj.dk/js/jquery-3.2.1.min.js" type="text/javascript" defer="defer"></script>
<script src="https://www2.tv2oj.dk/js/artikel.js" type="text/javascript" defer="defer"></script>
<link rel="stylesheet" type="text/css" href="https://www2.tv2oj.dk/css/artikel-style.min.css" defer="defer">


  <style>
div.head__main > ul > li:nth-child(5){
    margin-top: 10px;
    margin-right: 13px;
}
div.head__main > ul > li:nth-child(5) > a{
    padding: 14px 15px;
    line-height: 2px;
    color: #333333;
    border-radius: 34px;
    /* background: linear-gradient(to bottom right, #ff8100 24%, #ff2400 110%); */
    margin-left: 23px;
    background: #d8d8d8;
    font-size: 12px;
    font-weight: 700;
}
div.head__main > ul > li:nth-child(4) > a:hover{
    background: #e6e6e6;
}
.head.is-open .head__menu__link, .head.is-open .head__action{
    background: none;
}
@media (max-width:961px) {
    div.head__main > ul > li:nth-child(5){
        float: right;
    }
}
</style>


  <script type="text/javascript">
  var imageURLs = [
       "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner1.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner2.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner3.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner4.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner5.jpg"
     , "https://www2.tv2oj.dk/img/diverse/skipperligaen/miniputterne/mini-banner6.jpg"
  ];
  function getImageTag() {
    var img = '<a href="https://www.tv2ostjylland.dk/miniputterne/miniputterne-en-hard-forste-traening-1?autoplay=1#player"><img class="tv2oj__img-random" src=\"';
    var randomIndex = Math.floor(Math.random() * imageURLs.length);
    img += imageURLs[randomIndex];
    img += '\" alt=\"Some alt text\"/></a>';
    return img;
  }
</script>
<style>
.tv2oj__img-random{width:100%;}
</style>
<div class="layout">
  <div class="layout__top">
    
<div class="head js-head  ">
  <div class="head__content">
    <div class="head__main">
      <div class="head__body">
        <a href="https://www.tv2ostjylland.dk/" class="head__logo">Forside</a>
        <span class="head__toggle js-head-toggle">
          <span></span>
          <span></span>
          <span></span>
        </span>
      </div>
      <ul class="head__menu">
                              <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/din-kommune">
                Din kommune              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tv">
                TV              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/skipperligaen">
                Skipperligaen              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/webdoks">
                Webdoks              </a>
            </li>
                                        <li class="head__menu__item">
              <a class="head__menu__link " href="https://www.tv2ostjylland.dk/tip-os">
                Tip os              </a>
            </li>
                        </ul>

      <div class="head__drop">
        <div class="head__actions">
          
                    <a class="head__action head__search js-head-search-toggle" href="/sitesearch"">Søg</a>
        </div>
        <form class="head__search-field js-head-search" role="search" action="/sitesearch"">
          <input type="text" class="head__search-field__text js-head-search-text" name="soegning" placeholder="Søg">
          <button type="submit" class="head__search-field__submit js-head-search-submit">Søg</button>
          <button type="reset" class="head__search-field__reset js-head-search-toggle">Nulstil søgning</button>
        </form>

        <div class="head__drop__groups">
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/din-kommune">
                  Din kommune                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/aarhus">Aarhus</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/Favrskov">Favrskov</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/horsens">Horsens</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/norddjurs">Norddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/odder">Odder</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/randers">Randers</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/samsoe">Samsø</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/silkeborg">Silkeborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/skanderborg">Skanderborg</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/syddjurs">Syddjurs</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/regionmidtjylland">Region Midtjylland</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group is-open">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tv">
                  TV                </a>
                                  <span class="head__drop__toggle js-head-group-toggle"></span>
                              </div>
                              <ul class="head__drop__items">
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/tv">TV-Forside</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/nyhedsudsendelser">Nyhedsudsendelser</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/serier">Serier A - Å</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/live-tv">Live-TV</a>
                    </li>
                                      <li class="head__drop__item">
                      <a class="head__drop__link" href="https://www.tv2ostjylland.dk/programoversigt">Programoversigt</a>
                    </li>
                                  </ul>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/skipperligaen">
                  Skipperligaen                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/webdoks">
                  Webdoks                </a>
                              </div>
                          </div>
                      <div class="head__drop__group js-head-group ">
              <div class="head__drop__title">
                <a class="head__drop__title__link" href="https://www.tv2ostjylland.dk/tip-os">
                  Tip os                </a>
                              </div>
                          </div>
                  </div>
      </div>
    </div>

    
  </div>
</div>


  </div>
      <div class="layout__above">
      
<div class="js-breaking-bar" data-callback="/ajax/tv2r-breaking-news"></div>
    </div>
  
  <div class="layout__middle">
          

<div class="panel">

      <div class="panel__row">
      <div class="container context--100">
        

<h1 class="heading heading--1 article__heading">
    Brand på plejehjem på grund af rygning: En person i livsfare</h1>



<p class="article__synopsis synopsis">
En plejehjemsbeboer er i kritisk tilstand, efter en brand, der formentlig er opstået på grund af rygning. </p>



<div class="article__media">
  <div class="media-box js-media-box media-box--text ">
    
    <div class="js-media-box-slider">
      <div class="media-box__items js-media-box-items">

                  <div class="media-box__item js-media-box-item ">
            <div class="media-box__item__content ">

              <span class="media-box__image ">
                                  <span class="video-poster video-poster--playable js-video-player
                 "
                        data-partnerid="2102081"
                        data-uiconfid="34372181"
                        data-entryid="0_ekja0tgs"
                                                data-countdown="Livestream begynder om ca. {time}"
                                                data-title="Plejehjemsbrand Silkeborg"
                                                                                                                  >
                    <strong class="video-poster__badge">
                      <span class="video-poster__badge__text">
                                                  02:01                                              </span>
                    </strong>
                                          <span class="picture picture--16x9">
                        <span class="picture__overlay"></span><picture  data-copyright="Local Eyes" data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=kviilsG5&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=arNg3Fs_&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=bvC3pQT5&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=s1q7QOXR&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=Vw4LKzqh&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=xT7Zp8zL&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=zASHp9lr&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=BHhRwj8T&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=kzHYJ643&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=s3HsSTXF&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=Fdi28It1&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=puMbWjA3&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=B2eN34na&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=SiiaSLGO&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=p4TfYm1m&quot;},{&quot;width&quot;:1280,&quot;height&quot;:720,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=alJQx1gG&quot;},{&quot;width&quot;:1600,&quot;height&quot;:900,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/kaltura\/2018\/43\/6c0c1dba-c3d8-4619-9817-382b63742768.jpg?itok=dDJdXHhV&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
                                      </span>
                              </span>
                              <p class="media-box__text ">
                  
                                      <span class="media-box__copyright">

                                              Video: Local Eyes                       
                    </span>
                                  </p>
                          </div>
          </div>

              </div>
    </div>

      </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__article__middle">
        <main class="panel__article__main panel__article__main--static-template">
          <article>
            <div class="panel__article__above container context--67">
                          </div>
            <div class="panel__article__body container context--67">
              
<div class="byline article__byline">
      <div class="byline__authors ">
              <div class="byline__author">
                      <div class="byline__picture">
              <span class="picture picture--1x1">
                <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:185,&quot;height&quot;:185,&quot;src&quot;:&quot;\/files\/styles\/1_1_small\/public\/images\/crop\/2018\/09\/12\/1536757547_sofie_bock_troelsen_sotr.jpg?itok=mL1KNctP&quot;},{&quot;width&quot;:450,&quot;height&quot;:450,&quot;src&quot;:&quot;\/files\/styles\/1_1_small_2x_new\/public\/images\/crop\/2018\/09\/12\/1536757547_sofie_bock_troelsen_sotr.jpg?itok=G3NgEDfj&quot;}]" data-orig-width="0" data-orig-height="0"><img src="" /></picture>              </span>
            </div>
                    <div class="byline__body">
            <p class="byline__author__name">
                              <a class="byline__author__link" href="mailto:sotr@tv2oj.dk">
                            Sofie Bock Troelsen                              </a>
                          </p>
                          <span class="byline__profession">Journalist</span>
                                  </div>
        </div>
          </div>
  </div>




<div class="byline article__byline">
      <p class="byline__dates  byline__dates--today">
              <date class="byline__date  byline__date--today">
                      Udgivet i dag                    kl. 08.57        </date>
                </p>
  </div>



<div class="article__body body-text">
<p>En plejehjemsbeboer svæver mellem liv og død efter der sent lørdag aften udbrød brand i på et plejehjem i Silkeborg.</p>
<p>Klokken 22:49 blev branden anmeldt. Der var røg fra en af plejehjemmets boliger.</p>
<p>- Branden er formentlig startet i forbindelse med rygning i sengen, siger Anders Olesen, der er vagtchef ved Midt- og Vestjyllands Politi.</p>
<p>
  <a class="body-text__article body-text__article--full" href="https://www.tv2ostjylland.dk/artikel/webdok-dem-som-ilden-tog">
    <span class="body-text__article__image">
      <span class="picture picture--20x13">
        <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/43\/cover3.jpg?itok=Pg5_esAw&quot;},{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/43\/cover3.jpg?itok=u78NukjK&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/43\/cover3.jpg?itok=eKGPxV_s&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/43\/cover3.jpg?itok=oq-KI2Yk&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/43\/cover3.jpg?itok=eiqCK9DF&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/43\/cover3.jpg?itok=qp_bKGJI&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/43\/cover3.jpg?itok=AW_7lsId&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/43\/cover3.jpg?itok=bIGAOp3e&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/43\/cover3.jpg?itok=XtrV-BGU&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/43\/cover3.jpg?itok=TlA-Houk&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/43\/cover3.jpg?itok=jwEHopDS&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/43\/cover3.jpg?itok=e7E2a_8G&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/43\/cover3.jpg?itok=RG03Jggo&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/43\/cover3.jpg?itok=56TASabu&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/43\/cover3.jpg?itok=cuqiKSqq&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/43\/cover3.jpg?itok=Qhutoci0&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/43\/cover3.jpg?itok=jvpG51Pi&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/43\/cover3.jpg?itok=nDaLT_dH&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/43\/cover3.jpg?itok=gUtgyERR&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/43\/cover3.jpg?itok=t_P1TVOD&quot;}]" data-orig-width="1774" data-orig-height="998"><img src="" /></picture>      </span>  </span>
    <span class="body-text__article__body">
      <span class="body-text__article__prefix">Læs også</span>
      <strong class="body-text__article__title">Webdok: Dem som ilden tog </strong>
    </span>
  </a>
</p>
<p>Brandvæsenet ankom kort efter til plejehjemmet på Sanatorievej. Da mandskabet kommer ind i lejligheden er beboeren i live.</p>
<p>- Han er kraftig forbrændt. Han bliver overført til Rigshospitalet. Hans tilstand er kritisk, siger Anders Olesen.</p>
<p>Den brandramte bolig er nu spærret af, og der vil blive lavet brandtekniske undersøgelser i den kommende uge. Men han fortæller, at der var sprinkleranlæg på plejecenteret, der blev aktiveret i branden, oplyser vagtchefen.</p>
<p>
  <span class="body-text__picture body-text__picture--full" >
    <span class="picture js-shared-imageviewer-item picture--clickable" style="padding-bottom: 56.25%;">
      <span class="picture__overlay"></span><picture  data-text=" " data-sizes="[{&quot;width&quot;:196,&quot;height&quot;:110,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=oUSQJ-P_&quot;},{&quot;width&quot;:300,&quot;height&quot;:169,&quot;src&quot;:&quot;\/files\/styles\/inline_small\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=r3Bk2Jde&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/viewer_tiny\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=Im8EhrsT&quot;},{&quot;width&quot;:392,&quot;height&quot;:221,&quot;src&quot;:&quot;\/files\/styles\/inline_tiny_2x\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=RyXnDI7J&quot;},{&quot;width&quot;:492,&quot;height&quot;:277,&quot;src&quot;:&quot;\/files\/styles\/inline_medium\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=CxtuN7Az&quot;},{&quot;width&quot;:540,&quot;height&quot;:304,&quot;src&quot;:&quot;\/files\/styles\/viewer_small\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=Nl75eYt-&quot;},{&quot;width&quot;:600,&quot;height&quot;:338,&quot;src&quot;:&quot;\/files\/styles\/inline_small_2x\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=lUbp7brB&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/inline_large\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=hd7WRe0l&quot;},{&quot;width&quot;:768,&quot;height&quot;:432,&quot;src&quot;:&quot;\/files\/styles\/viewer_medium\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=0RC3S6a6&quot;},{&quot;width&quot;:984,&quot;height&quot;:554,&quot;src&quot;:&quot;\/files\/styles\/inline_medium_2x\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=yD8JH3Ps&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/inline_large_2x\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=f8ViBJgR&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_huge\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=b97irCjP&quot;},{&quot;width&quot;:1024,&quot;height&quot;:576,&quot;src&quot;:&quot;\/files\/styles\/viewer_large\/public\/media\/2018\/43\/82685-542306_0.jpg?itok=FPCAKycq&quot;}]" data-orig-width="1024" data-orig-height="576"><img src="" /></picture>    </span>
        <span class="body-text__picture__caption">
                 </span>
      </span>
</p>
</div>

            </div>
            <div class="panel__article__extra container">
              <div class="js-article-info"></div>
              

<div class="sharing sharing--article">
  <h3 class="sharing__heading sharing__heading--article">Del artiklen</h3>
  <ul class="sharing__items">
    <li class="sharing__item">
      <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fbrand-paa-plejehjem-paa-grund-af-rygning-en-person-i-kritisk-tilstand" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
        <span class="sharing__text">Del på Facebook</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fbrand-paa-plejehjem-paa-grund-af-rygning-en-person-i-kritisk-tilstand" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
        <span class="sharing__text">Del på Twitter</span>
      </a>
    </li>
    <li class="sharing__item">
      <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fbrand-paa-plejehjem-paa-grund-af-rygning-en-person-i-kritisk-tilstand" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
        <span class="sharing__text">Send link til artiklen via e-mail</span>
      </a>
    </li>
    <li class="sharing__item">
      <div class="tooltip">
        <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
          <span class="sharing__text">Kopier link til siden</span>
          <span class="tooltiptext" id="desktopTooltip">Kopier link til siden</span>
        </a>
      </div>
    </li>
  </ul>
</div>
<div class="sharing__mobile">
  <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fbrand-paa-plejehjem-paa-grund-af-rygning-en-person-i-kritisk-tilstand" title="Del på Facebook" class="sharing__link sharing__link--popup sharing__link--facebook js-sharing-popup">
    <span class="sharing__text">Del på Facebook</span>
  </a>
  <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fbrand-paa-plejehjem-paa-grund-af-rygning-en-person-i-kritisk-tilstand" title="Del på Twitter" class="sharing__link sharing__link--popup sharing__link--twitter js-sharing-popup">
    <span class="sharing__text">Del på Twitter</span>
  </a>
  <a href="mailto:?Subject=Se%20det%20her%20indhold%20fra%20TV%202%20Regionerne&amp;Body=https%3A%2F%2Fwww.tv2ostjylland.dk%2Fartikel%2Fbrand-paa-plejehjem-paa-grund-af-rygning-en-person-i-kritisk-tilstand" title="Send link til artiklen via e-mail" class="sharing__link sharing__link--mail">
    <span class="sharing__text">Send link til artiklen via e-mail</span>
  </a>
  <div class="tooltip">
    <a href="#" title="Copy link of the page" class="sharing__link sharing__link--copy-url js-copy-url">
      <span class="sharing__text">Kopier link til siden</span>
      <span class="tooltiptext" id="mobileTooltip">Kopier link til siden</span>
    </a>
  </div>
</div>

            </div>
            <div class="panel__article__displaced container context--67">
              
<ul class="article__taxonomies">
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/silkeborg" class="article__taxonomy__link">Silkeborg</a></li>
      <li class="article__taxonomy"><a href="https://www.tv2ostjylland.dk/112" class="article__taxonomy__link">112</a></li>
  </ul>

            </div>
            <div class="panel__article__below container context--67">
                          </div>
          </article>
        </main>

        <aside class="panel__article__aside container context--33">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-list js-multi-teaser  teaser-tv2oj-new—list__aside__articleview-content  is-not-mobile"
     >
  <div class="view-content">

    <div >
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--listing multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Seneste nyt                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body">

          <div class="multi-teaser__1-columns__item">
            <ul class="listing js-multi-teaser-body">
              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/kvinder-opkoeber-og-braender-kontroversiel-bog-om-boerneputning" class="teaser teaser--listing node-131167">
                                      <date class="teaser__date teaser__date--listing">10:10</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Kvinder opkøber og brænder kontroversiel bog om børneputning                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/webdok-dem-som-ilden-tog" class="teaser teaser--listing node-130531">
                                      <date class="teaser__date teaser__date--listing">08:16</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Webdok: Dem som ilden tog                   </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/plejehjemsbrand-startede-hos-bjoerns-mor-hun-havde-foer-tabt-en-cigaret" class="teaser teaser--listing node-130032 teaser--video">
                                      <date class="teaser__date teaser__date--listing">07:48</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Plejehjemsbrand startede hos Bjørns mor: - Hun havde før tabt en cigaret                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/her-er-vinterens-foerste-sne-faldet-og-det-sner-stadig" class="teaser teaser--listing node-131165">
                                      <date class="teaser__date teaser__date--listing">07:24</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Her er vinterens første sne faldet - og det sner stadig                  </h5>
                </a>
              </li>

              
                            
              <li class="listing__item">
                <a href="https://www.tv2ostjylland.dk/artikel/faellesskab-og-traening-skal-bryde-de-daarlige-vaner" class="teaser teaser--listing node-131135 teaser--video">
                                      <date class="teaser__date teaser__date--listing">lør 20:54</date>
                  
                  <h5 class="teaser__title teaser__title--listing">
                                        Fællesskab og træning skal bryde de dårlige vaner                  </h5>
                </a>
              </li>

                          </ul>

          </div>
        </div>
      </div>

      
      
    </div>

  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser   view-content  is-not-mobile"
     id="teaser-tv2oj-teaser__aside__article">
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Fik du set?                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-130574 teaser--video " data-id="130574">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/vaer-opmaerksom-paa-brunstige-hjorte">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=hKwjAShB&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=qig2Dnyk&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=TRuCaycL&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=F8yWVMXR&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=B_DRNmBx&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=yJ43mk5N&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=d5eFs1lJ&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=BvyMDQt9&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=p3CWm-Nm&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=pnZDWKgF&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=kODA0UaR&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/42\/20021016-130118-5-1538x981we_0.jpg?itok=oE18ehz_&quot;}]" data-orig-width="1538" data-orig-height="980"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/vaer-opmaerksom-paa-brunstige-hjorte">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Pas på brunstige hjorte: Er smurt ind i mudder, tis og sæd</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item ">
  
    <div class="teaser teaser--image-top unit teaser--standard-image node-130691 teaser--video " data-id="130691">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/enarmet-groenlaender-i-rekordforsoeg-faa-historien-bag-udbraendt-soebad">
          <span class="picture picture--16x9">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=FbgxdN2h&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=fTECjBnq&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=BGszWCmS&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=7OujvC2y&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=LFSdFlP-&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=__cvq69T&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=inUQK0Zu&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=wlQJeaB1&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=wNQadL_N&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=JrE0NCtA&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=Q161nFcY&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/42\/vestre_soebad_ca1990_silkeborg_arkiv_jens-anker_tvedebrink_midtjyllands_avis_0.jpg?itok=WzvY3d6K&quot;}]" data-orig-width="3740" data-orig-height="2214"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-top teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                    <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/enarmet-groenlaender-i-rekordforsoeg-faa-historien-bag-udbraendt-soebad">
            <p class="heading teaser__heading teaser__heading--image-top teaser__heading--4">Enarmet grønlænder i rekordforsøg: Få historien bag udbrændt søbad</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

        </aside>
      </div>
    </div>
  
      <div class="panel__row">
      <div class="container context--100">
        
  <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
<span class="multi-teaser__heading__text">Se også</span>
</p>



<div class="unit multi-teaser   views-render-templates--multi-teaser-3-columns-image-top js-multi-teaser  article__related view-content  is-not-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--3-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Læs mere 112 fra Silkeborg                      </span>
        </p>
      
      <div class="multi-teaser__3-columns">
        <div class="multi-teaser__3-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__3-columns__item section-4">
              <div class="teaser teaser--image-top unit node-131125 " data-id="131125">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top " href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/mand-sigtet-roeveri-broed-ind-og-truede-med-peberspray">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2015\/31\/66699.jpg?itok=8i40Pv0_&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2015\/31\/66699.jpg?itok=wj3bGTEM&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2015\/31\/66699.jpg?itok=Km0eJUi_&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2015\/31\/66699.jpg?itok=7gKGV0Ql&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2015\/31\/66699.jpg?itok=v1kKCCg4&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2015\/31\/66699.jpg?itok=l3RZ8YJh&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2015\/31\/66699.jpg?itok=c9iaEm7V&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2015\/31\/66699.jpg?itok=P47-zCUl&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2015\/31\/66699.jpg?itok=nIVf5UHl&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2015\/31\/66699.jpg?itok=PABEmgCw&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2015\/31\/66699.jpg?itok=6GYiTDlN&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2015\/31\/66699.jpg?itok=UnmqzLw7&quot;}]" data-orig-width="3798" data-orig-height="2182"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/mand-sigtet-roeveri-broed-ind-og-truede-med-peberspray">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Mand sigtet for røveri: Brød ind og truede med peberspray</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-4">
              <div class="teaser teaser--image-top unit node-131027 teaser--video " data-id="131027">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/efter-212-indbrud-usaedvanlig-opfordring-fra-politiet">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2017\/41\/indbrud.jpg?itok=NA9masjn&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2017\/41\/indbrud.jpg?itok=tHYAoF6s&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2017\/41\/indbrud.jpg?itok=8BUHhJfI&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2017\/41\/indbrud.jpg?itok=4c5CZxGg&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2017\/41\/indbrud.jpg?itok=L1khYRBi&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2017\/41\/indbrud.jpg?itok=oV6nmD2O&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2017\/41\/indbrud.jpg?itok=db9IbdIn&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2017\/41\/indbrud.jpg?itok=81uiFF21&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2017\/41\/indbrud.jpg?itok=aM3acooY&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2017\/41\/indbrud.jpg?itok=qPUyEkX5&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2017\/41\/indbrud.jpg?itok=NgUKRm9m&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2017\/41\/indbrud.jpg?itok=3XEpSIRR&quot;}]" data-orig-width="6144" data-orig-height="3880"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/efter-212-indbrud-usaedvanlig-opfordring-fra-politiet">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Efter 212 indbrud: Usædvanlig opfordring fra politiet</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__3-columns__item section-4">
              <div class="teaser teaser--image-top unit node-130986 teaser--video " data-id="130986">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-top teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/nyt-spor-i-soebads-brand-politiet-efterlyser-drenge">
                    <span class="picture picture--16x9">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:145,&quot;height&quot;:82,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny\/public\/media\/2018\/43\/soebad.jpg?itok=KLsu6t2_&quot;},{&quot;width&quot;:176,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini\/public\/media\/2018\/43\/soebad.jpg?itok=a0AvDaQw&quot;},{&quot;width&quot;:225,&quot;height&quot;:127,&quot;src&quot;:&quot;\/files\/styles\/16_9_small\/public\/media\/2018\/43\/soebad.jpg?itok=62agRl44&quot;},{&quot;width&quot;:290,&quot;height&quot;:163,&quot;src&quot;:&quot;\/files\/styles\/16_9_tiny_2x\/public\/media\/2018\/43\/soebad.jpg?itok=dL9FjFQd&quot;},{&quot;width&quot;:320,&quot;height&quot;:180,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium\/public\/media\/2018\/43\/soebad.jpg?itok=b6_uy40G&quot;},{&quot;width&quot;:352,&quot;height&quot;:198,&quot;src&quot;:&quot;\/files\/styles\/16_9_mini_2x\/public\/media\/2018\/43\/soebad.jpg?itok=1EuoRrEY&quot;},{&quot;width&quot;:450,&quot;height&quot;:253,&quot;src&quot;:&quot;\/files\/styles\/16_9_small_2x\/public\/media\/2018\/43\/soebad.jpg?itok=1MbSF5El&quot;},{&quot;width&quot;:470,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/16_9_large\/public\/media\/2018\/43\/soebad.jpg?itok=69XA3TCn&quot;},{&quot;width&quot;:627,&quot;height&quot;:353,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge\/public\/media\/2018\/43\/soebad.jpg?itok=YWG-HVD2&quot;},{&quot;width&quot;:640,&quot;height&quot;:360,&quot;src&quot;:&quot;\/files\/styles\/16_9_medium_2x\/public\/media\/2018\/43\/soebad.jpg?itok=e385hJn0&quot;},{&quot;width&quot;:940,&quot;height&quot;:529,&quot;src&quot;:&quot;\/files\/styles\/16_9_large_2x\/public\/media\/2018\/43\/soebad.jpg?itok=TQthx8Lb&quot;},{&quot;width&quot;:1254,&quot;height&quot;:706,&quot;src&quot;:&quot;\/files\/styles\/16_9_huge_2x\/public\/media\/2018\/43\/soebad.jpg?itok=6XsuvNui&quot;}]" data-orig-width="1098" data-orig-height="608"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-top">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-top" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/nyt-spor-i-soebads-brand-politiet-efterlyser-drenge">
                      <p class="heading teaser__heading teaser__heading--image-top teaser__heading--3">Nyt spor i søbads-brand: Politiet efterlyser to drenge</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser   views-render-templates--multi-teaser-1-columns-image-left js-multi-teaser  article__related view-content  is-only-mobile"
>
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Læs mere 112 fra Silkeborg                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">

                                  <div class="multi-teaser__1-columns__item section-4">
              <div class="teaser teaser--image-left unit node-131125 " data-id="131125">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/mand-sigtet-roeveri-broed-ind-og-truede-med-peberspray">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2015\/31\/66699.jpg?itok=2XA3bHGH&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2015\/31\/66699.jpg?itok=Mn6EUbLn&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2015\/31\/66699.jpg?itok=fUTL7PW6&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2015\/31\/66699.jpg?itok=kVk6dUwf&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2015\/31\/66699.jpg?itok=6jyvP0hB&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2015\/31\/66699.jpg?itok=sftT6Ti6&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2015\/31\/66699.jpg?itok=fcEOBuGP&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2015\/31\/66699.jpg?itok=Abc1ALa3&quot;}]" data-orig-width="3798" data-orig-height="2182"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/mand-sigtet-roeveri-broed-ind-og-truede-med-peberspray">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Mand sigtet for røveri: Brød ind og truede med peberspray</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-4">
              <div class="teaser teaser--image-left unit node-131027 teaser--video " data-id="131027">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/efter-212-indbrud-usaedvanlig-opfordring-fra-politiet">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2017\/41\/indbrud.jpg?itok=GEOM-Ksa&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2017\/41\/indbrud.jpg?itok=ZxxgH4Bb&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2017\/41\/indbrud.jpg?itok=jLroAQ1c&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2017\/41\/indbrud.jpg?itok=5odqR6V4&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2017\/41\/indbrud.jpg?itok=LV8QwMmK&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2017\/41\/indbrud.jpg?itok=JLHzbEYU&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2017\/41\/indbrud.jpg?itok=du4DS_JT&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2017\/41\/indbrud.jpg?itok=GGjgQZUr&quot;}]" data-orig-width="6144" data-orig-height="3880"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/efter-212-indbrud-usaedvanlig-opfordring-fra-politiet">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Efter 212 indbrud: Usædvanlig opfordring fra politiet</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                                  <div class="multi-teaser__1-columns__item section-4">
              <div class="teaser teaser--image-left unit node-130986 teaser--video " data-id="130986">

                
                  <!--Media (Video & Image)-->
                                      <!--Image-->
                    <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/nyt-spor-i-soebads-brand-politiet-efterlyser-drenge">
                    <span class="picture picture--20x13">
                                              <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/43\/soebad.jpg?itok=V6_SgwZp&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/43\/soebad.jpg?itok=4J_WHOBs&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/43\/soebad.jpg?itok=bxtUtNca&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/43\/soebad.jpg?itok=a1-5hmM0&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/43\/soebad.jpg?itok=uh0z1adw&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/43\/soebad.jpg?itok=ET_m2cvw&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/43\/soebad.jpg?itok=G8-KNMQ_&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/43\/soebad.jpg?itok=88uQ67aW&quot;}]" data-orig-width="1098" data-orig-height="608"><img src="" /></picture>                                          </span>
                    </a>
                  
                  <!--Content (Body, Dates, Terms & Related content)-->
                  <div class="teaser__body teaser__body--image-left">
                    <!--Dates & Terms-->
                                        <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv-midtvest/nyt-spor-i-soebads-brand-politiet-efterlyser-drenge">
                      <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Nyt spor i søbads-brand: Politiet efterlyser to drenge</p>

                      <!--Body-->
                                          </a>

                    <!--Read also-->
                    
                  </div>
                              </div>

            </div>
                  </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>

      </div>
    </div>
  
      <div class="panel__row">
      <div class="panel__columns panel__columns--2-1">
        <div class="panel__column panel__column--2-1--first container context--67">
          

<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-popular__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Mest læste                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-131165 " data-id="131165">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/her-er-vinterens-foerste-sne-faldet-og-det-sner-stadig">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/43\/snevejr_3.jpg?itok=H5EeqWV5&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/43\/snevejr_3.jpg?itok=VaW5EswV&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/43\/snevejr_3.jpg?itok=F_miJxVH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/43\/snevejr_3.jpg?itok=kgzwdsqb&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/43\/snevejr_3.jpg?itok=ezUdtITg&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/43\/snevejr_3.jpg?itok=ridJsKI4&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/43\/snevejr_3.jpg?itok=jnvFvixd&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/43\/snevejr_3.jpg?itok=1ALVOsGp&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/her-er-vinterens-foerste-sne-faldet-og-det-sner-stadig">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Her er vinterens første sne faldet - og det sner stadig</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-15">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-131126 teaser--video " data-id="131126">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/doemt-ophold-i-syrien-nu-vil-han-i-folketinget">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/22\/syrienkriger_1_0.jpg?itok=bzYy40W9&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/22\/syrienkriger_1_0.jpg?itok=LiZi-Pim&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/22\/syrienkriger_1_0.jpg?itok=PqMO6pdq&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/22\/syrienkriger_1_0.jpg?itok=igAN4lx1&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/22\/syrienkriger_1_0.jpg?itok=1UjsBZku&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/22\/syrienkriger_1_0.jpg?itok=186KMTmN&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/22\/syrienkriger_1_0.jpg?itok=WAaIGg8l&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/22\/syrienkriger_1_0.jpg?itok=0SKBYvol&quot;}]" data-orig-width="1919" data-orig-height="953"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#f10091"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/sundhed" class="teaser__label">Sundhed</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/doemt-ophold-i-syrien-nu-vil-han-i-folketinget">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Dømt for ophold i Syrien: Nu vil han i Folketinget</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-131123 teaser--video " data-id="131123">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/vintertiden-synger-paa-sidste-vers">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2016\/13\/117890.jpg?itok=kU6X1hbY&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2016\/13\/117890.jpg?itok=i2JkP3ki&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2016\/13\/117890.jpg?itok=JL99qtT5&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2016\/13\/117890.jpg?itok=c2epFzO6&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2016\/13\/117890.jpg?itok=Ut5tG72j&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2016\/13\/117890.jpg?itok=rXhyf71S&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2016\/13\/117890.jpg?itok=gbQCmL95&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2016\/13\/117890.jpg?itok=3bvKy4Qw&quot;}]" data-orig-width="1296" data-orig-height="707"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/vintertiden-synger-paa-sidste-vers">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Vintertiden synger på sidste vers: Måske sidste gang du skal stille uret</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="unit multi-teaser views-render-templates--multi-teaser-generic-new js-multi-teaser  multi-teaser--list-view teaser-tv2oj-top__article view-content "
     >
  <div class="view-content">
    <div class="multi-teaser--1-columns">
              <p class="heading heading--2 multi-teaser__heading multi-teaser__heading--strong">
          <span class="multi-teaser__heading__text">
                          Tophistorier                      </span>
        </p>
      
      <div class="multi-teaser__1-columns">
        <div class="multi-teaser__1-columns__body js-multi-teaser-body">
                  <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-130531 " data-id="130531">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/webdok-dem-som-ilden-tog">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/43\/cover3.jpg?itok=Pg5_esAw&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/43\/cover3.jpg?itok=eKGPxV_s&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/43\/cover3.jpg?itok=oq-KI2Yk&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/43\/cover3.jpg?itok=qp_bKGJI&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/43\/cover3.jpg?itok=AW_7lsId&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/43\/cover3.jpg?itok=TlA-Houk&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/43\/cover3.jpg?itok=jwEHopDS&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/43\/cover3.jpg?itok=56TASabu&quot;}]" data-orig-width="1774" data-orig-height="998"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/webdok-dem-som-ilden-tog">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--2">Webdok: Dem som ilden tog </p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-18">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-131165 " data-id="131165">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left " href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/her-er-vinterens-foerste-sne-faldet-og-det-sner-stadig">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/media\/2018\/43\/snevejr_3.jpg?itok=H5EeqWV5&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/media\/2018\/43\/snevejr_3.jpg?itok=VaW5EswV&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/media\/2018\/43\/snevejr_3.jpg?itok=F_miJxVH&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/media\/2018\/43\/snevejr_3.jpg?itok=kgzwdsqb&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/media\/2018\/43\/snevejr_3.jpg?itok=ezUdtITg&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/media\/2018\/43\/snevejr_3.jpg?itok=ridJsKI4&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/media\/2018\/43\/snevejr_3.jpg?itok=jnvFvixd&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/media\/2018\/43\/snevejr_3.jpg?itok=1ALVOsGp&quot;}]" data-orig-width="4032" data-orig-height="3024"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#00ce09"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/vejr" class="teaser__label">Vejr</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/partner/tv2dk/her-er-vinterens-foerste-sne-faldet-og-det-sner-stadig">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--3">Her er vinterens første sne faldet - og det sner stadig</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          <div class="multi-teaser__1-columns__item multi-teaser__1-columns__item--list-view section-13">
  
    <div class="teaser teaser--image-left unit teaser--standard-image node-130032 teaser--video " data-id="130032">
              <!--Media (Video & Image)-->
                  <!--Image-->
          <a class="teaser__image teaser__image--image-left teaser__image--video" href="https://www.tv2ostjylland.dk/artikel/plejehjemsbrand-startede-hos-bjoerns-mor-hun-havde-foer-tabt-en-cigaret">
          <span class="picture picture--20x13">
                          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:96,&quot;height&quot;:63,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny\/public\/kaltura\/2018\/40\/c99974ee-6ef8-438c-9421-bf95b50d37c8.jpg?itok=JGDStuZ3&quot;},{&quot;width&quot;:145,&quot;height&quot;:94,&quot;src&quot;:&quot;\/files\/styles\/20_13_small\/public\/kaltura\/2018\/40\/c99974ee-6ef8-438c-9421-bf95b50d37c8.jpg?itok=9aVTQgsc&quot;},{&quot;width&quot;:153,&quot;height&quot;:100,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium\/public\/kaltura\/2018\/40\/c99974ee-6ef8-438c-9421-bf95b50d37c8.jpg?itok=EDP6NrsC&quot;},{&quot;width&quot;:192,&quot;height&quot;:125,&quot;src&quot;:&quot;\/files\/styles\/20_13_tiny_2x\/public\/kaltura\/2018\/40\/c99974ee-6ef8-438c-9421-bf95b50d37c8.jpg?itok=Emv-MyRY&quot;},{&quot;width&quot;:203,&quot;height&quot;:132,&quot;src&quot;:&quot;\/files\/styles\/20_13_large\/public\/kaltura\/2018\/40\/c99974ee-6ef8-438c-9421-bf95b50d37c8.jpg?itok=3Cxyb1bJ&quot;},{&quot;width&quot;:290,&quot;height&quot;:189,&quot;src&quot;:&quot;\/files\/styles\/20_13_small_2x\/public\/kaltura\/2018\/40\/c99974ee-6ef8-438c-9421-bf95b50d37c8.jpg?itok=rinsrhQd&quot;},{&quot;width&quot;:306,&quot;height&quot;:199,&quot;src&quot;:&quot;\/files\/styles\/20_13_medium_2x\/public\/kaltura\/2018\/40\/c99974ee-6ef8-438c-9421-bf95b50d37c8.jpg?itok=Fk6mjvnR&quot;},{&quot;width&quot;:406,&quot;height&quot;:264,&quot;src&quot;:&quot;\/files\/styles\/20_13_large_2x\/public\/kaltura\/2018\/40\/c99974ee-6ef8-438c-9421-bf95b50d37c8.jpg?itok=Hb_yRIZ5&quot;}]" data-orig-width="1920" data-orig-height="1080"><img src="" /></picture>                      </span>
          </a>
        
        <!--Content (Body, Dates, Terms & Related content)-->
        <div class="teaser__body teaser__body--image-left teaser__body--text-left  teaser__body--standard-image">
          <!--Dates & Terms-->
                      <p
              class="
                teaser__info teaser__info--image-left                teaser__info--colored teaser__info--colored--dark              "
              style="background:#bd0000"            >

              
                                                                    <a href="https://www.tv2ostjylland.dk/samfund" class="teaser__label">Samfund</a>
                                                            </p>
                    <a class="teaser__link teaser__link--image-left" href="https://www.tv2ostjylland.dk/artikel/plejehjemsbrand-startede-hos-bjoerns-mor-hun-havde-foer-tabt-en-cigaret">
            <p class="heading teaser__heading teaser__heading--image-left teaser__heading--4">Plejehjemsbrand startede hos Bjørns mor: - Hun havde før tabt en cigaret</p>

            <!--Body-->
                      </a>

          <!--Read also-->
          
        </div>
          </div>

      </div>
          </div>
      </div>

      <!--Footer-->
      
      <!--Pager-->
      
    </div>
  </div>
</div>




<div class="banner js-banner unit  is-only-mobile teaser-tv2oj__aside-margin selvglad-banner "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 106.56%;">
      <a class="banner__item is-visible" href="https://www.youtube.com/watch?v=Kl-TDgYzhMQ&list=PLut4aJyq9BTBQlE5R87TbfqgXhW46EV3x&t=0s&index=7"     >
                    <span class="picture" style="padding-bottom: 106.56%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=dH8e8JwE&quot;},{&quot;width&quot;:470,&quot;height&quot;:501,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=-Pg18yAQ&quot;},{&quot;width&quot;:600,&quot;height&quot;:639,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=zWR9jsON&quot;},{&quot;width&quot;:630,&quot;height&quot;:671,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=ed8ZW-8q&quot;},{&quot;width&quot;:728,&quot;height&quot;:776,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=K5mUuP0e&quot;},{&quot;width&quot;:940,&quot;height&quot;:1002,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=RlkQs-3n&quot;},{&quot;width&quot;:960,&quot;height&quot;:1023,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=BQUY45tG&quot;},{&quot;width&quot;:1260,&quot;height&quot;:1343,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=dPcVIsiA&quot;},{&quot;width&quot;:1456,&quot;height&quot;:1552,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=ir5hh2vw&quot;},{&quot;width&quot;:1920,&quot;height&quot;:2046,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=bo3vcCWm&quot;}]" data-orig-width="1920" data-orig-height="2046"><img src="" /></picture>        </span>
          </a>
  </div>

        </div>
        <div class="panel__column panel__column--2-1--second container context--33">
          

<div class="banner js-banner unit  is-not-mobile banner-tv2oj__style1 teaser-tv2oj__aside-margin selvglad-banner "
   data-interval="5000"
     data-pager="false"
         style="padding-bottom: 106.56%;">
      <a class="banner__item is-visible" href="https://www.youtube.com/watch?v=Kl-TDgYzhMQ&list=PLut4aJyq9BTBQlE5R87TbfqgXhW46EV3x&t=0s&index=7"     >
                    <span class="picture" style="padding-bottom: 106.56%">
          <span class="picture__overlay"></span><picture  data-sizes="[{&quot;width&quot;:300,&quot;height&quot;:320,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=dH8e8JwE&quot;},{&quot;width&quot;:470,&quot;height&quot;:501,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=-Pg18yAQ&quot;},{&quot;width&quot;:600,&quot;height&quot;:639,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_tiny_2x\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=zWR9jsON&quot;},{&quot;width&quot;:630,&quot;height&quot;:671,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=ed8ZW-8q&quot;},{&quot;width&quot;:728,&quot;height&quot;:776,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=K5mUuP0e&quot;},{&quot;width&quot;:940,&quot;height&quot;:1002,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_small_2x\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=RlkQs-3n&quot;},{&quot;width&quot;:960,&quot;height&quot;:1023,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=BQUY45tG&quot;},{&quot;width&quot;:1260,&quot;height&quot;:1343,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_medium_2x\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=dPcVIsiA&quot;},{&quot;width&quot;:1456,&quot;height&quot;:1552,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_large_2x\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=ir5hh2vw&quot;},{&quot;width&quot;:1920,&quot;height&quot;:2046,&quot;src&quot;:&quot;\/files\/styles\/fixed_width_huge_2x\/public\/media\/2018\/42\/selvglad-uge2-banner-4.jpg?itok=bo3vcCWm&quot;}]" data-orig-width="1920" data-orig-height="2046"><img src="" /></picture>        </span>
          </a>
  </div>

        </div>
      </div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
</div>

      </div>

  <div class="layout__bottom">
        <footer role="contentinfo" class="footer js-footer is-animating">
      <div class="footer__top">
        <div class="footer__row">
          <div class="footer__columns">
            <div class="footer__column footer__column--extra">
                              <a href="https://www.tv2ostjylland.dk/tip-os" class="footer__feedback-link">Send et tip</a>
                          </div>
                                          <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Om TV2 ØSTJYLLAND  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ojeblikke-pa-tv2oj"  title="" class="footer__menu__link  ">TV2 ØSTJYLLANDs historie</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rundvisning-pa-tv2ostjylland"  title="" class="footer__menu__link  ">Rundvisning på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://medium.com/digital-erfaringsudveksling-fra-tv2-østjylland"  title="TV2 ØSTJYLLANDs udviklingsblog" class="footer__menu__link  ">Udviklingsblog</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/public-service"  title="" class="footer__menu__link  ">Public service</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledelsen"  title="" class="footer__menu__link  ">Ledelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/vaerterne"  title="" class="footer__menu__link  ">Værterne</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/bestyrelsen-0"  title="" class="footer__menu__link  ">Bestyrelsen</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/repraesentantskabet-0"  title="" class="footer__menu__link  ">Repræsentantskabet</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/programproducenter"  title="" class="footer__menu__link  ">Programproducenter</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>



<div class="footer__menu">
  <h3 class="footer__menu__title">
    Job/uddannelse  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/ledige-stillinger-pa-tv-2-ostjylland"  title="" class="footer__menu__link  ">Ledige stillinger</a>
        </li>
              <li class="footer__menu__item">
          <a href="http://www.tv2oj.dk/tv2oj/kom-i-erhvervspraktik-pa-tv2-ostjylland-ung"  title="" class="footer__menu__link  ">TV2 ØSTJYLLAND UNG</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/journalist-praktikant-pa-tv2-ostjylland"  title="" class="footer__menu__link  ">Journalistpraktikant på TV2&nbsp;ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/fotograf-elev-pa-tv2oj"  title="" class="footer__menu__link  ">Fotograf-elev på TV2&nbsp;ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Kontakt  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/find-vej-til-tv-2-ostjylland"  title="" class="footer__menu__link  ">Find vej til TV2 ØSTJYLLAND</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tip-os"  title="" class="footer__menu__link  ">Tip os</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/medarbejdere"  title="" class="footer__menu__link  ">Medarbejdere</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sponsorater"  title="" class="footer__menu__link  ">Sponsorater</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/reklamer-pa-tv-2"  title="" class="footer__menu__link  ">Reklamer på TV 2</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/klager"  title="" class="footer__menu__link  ">Klager</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                        <div class="footer__column footer__column--collapse">
                  
<div class="footer__menu">
  <h3 class="footer__menu__title">
    Services  </h3>
  <div class="footer__menu__body">
    <ul class="footer__menu__items">
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/kob-en-dvd-kopi"  title="" class="footer__menu__link  ">Køb en DVD-kopi</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/apps"  title="" class="footer__menu__link  ">App</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/nyhedsbrev"  title="" class="footer__menu__link  ">Nyhedsbrev</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/rss-feeds"  title="" class="footer__menu__link  ">RSS</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekst-tv"  title="" class="footer__menu__link  ">Tekst-tv</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/tekstet-horehaemmede"  title="" class="footer__menu__link  ">Tekstet for hørehæmmede</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/cookies"  title="" class="footer__menu__link  ">Privatlivspolitik</a>
        </li>
              <li class="footer__menu__item">
          <a href="https://www.tv2ostjylland.dk/tv2oj/sadan-ser-du-tv2oj"  title="" class="footer__menu__link  ">Sådan ser du TV2 ØSTJYLLAND</a>
        </li>
          </ul>
  </div>
  <div class="footer__menu__toggle">
    <span class="footer__menu__toggle__open js-footer-menu-toggle">Se mere</span>
    <span class="footer__menu__toggle__close js-footer-menu-toggle">Se mindre</span>
  </div>
</div>

                </div>
                                                              </div>
          <div class="footer__contacts js-footer-contacts">
            <span class="footer__logo"></span>
            
<div class="footer__contact">
    <div class="footer__contact__address__title"> TV2 ØSTJYLLAND </div>
      <div class="footer__contact__address"> Skejbyparken 1  | 8200 Aarhus N </div>
       <div class="footer__contact__email">Skriv til: <a class="footer__contact__email__link" href="mailto:redaktion@tv2oj.dk">redaktion@tv2oj.dk</a></div>
       <div class="footer__contact__address__phone">Ring (+45) 87424242</div>
  </div>

          </div>
        </div>
      </div>
      <div class="footer__bottom">
        

<p class="footer__bottom__social">
      <a class="footer__bottom__social-link footer__bottom__social-link--fb" href="http://facebook.com/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--instagram" href="https://www.instagram.com/tv2ostjylland/"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--youtube" href="https://www.youtube.com/channel/UCfS2CZVELgAMvNF6r9vnmYQ"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--snapchat js-footer-snapchat" href="https://www.snapchat.com/add/tv2oj"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--twitter" href="https://twitter.com/tv2ostjylland"></a>
      <a class="footer__bottom__social-link footer__bottom__social-link--linkedin" href="https://www.linkedin.com/company-beta/86197/?pathWildcard=86197"></a>
  </p>



<div class="footer__snapchat js-footer-snapchat-overlay">
  <div class="footer__snapchat__body">
    <a class="footer__snapchat__close"></a>
          <p class="footer__snapchat__title">Tilføj TV2 ØSTJYLLAND på Snaphat</p>
        <div class="footer__snapchat__code"></div>
          <p class="footer__snapchat__text">Ret dit Snapchat-kamera mod snapkoden, tryk og hold din finger på skærmen og TV2 ØSTJYLLAND vil nu blive tilføjet til din Snapchat.</p>
      </div>
</div>

                  <a href="https://www.tv2ostjylland.dk/privatliv" class="footer__bottom__policy-link">Læs vores privatlivspolitik</a>
              </div>
    </footer>
  </div>
</div>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__mY1UpuXpXBmI9moMZgPRuOhg8mMylPYCE2Sn53zz8HE__7-ZuW6fQ9Q1Gr5T8HqhhZMp_HXqZUVuDCPpAxHwp5zc__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js"></script>
<script type="text/javascript" src="https://www.tv2ostjylland.dk/files/advagg_js/js__4q4nEVFxY9WU2sniu_Fcv22gHfT9nBWpBLPCJqr93is__MIemHJL_TLnnb636s4BaKxEQ4fDLKp0tFMRHhwSTqjo__G42IWo_B_ndH69htbN3oW4CrljWdlmiAABzVKfu6G3A.js" defer="defer"></script>
    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};

      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };

          })();
    </script></body>
</html>
